<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"subsection": null, "section": "the-daily-post", "author": ["Markus Schmidt"], "tag": ["twin creeks distillery", "Spirits", "Spirit Lab Distilling", "springfield distillery", "Virginia Distillery Co.", "vanguard brewpub", "tarnished truth distillery", "waterbird spirits", "three brothers' distillery", "vitae spirits", "ironclad distillery", "Distilleries", "davis valley distillery", "Mt. Defiance Cidery & Distillery", "blue sky distillery", "franklin county distilleries", "MurLarkey Distilled Spirits", "Health", "Reservoir Distillery", "james river distillery", "falls church distillers", "filibuster barrels", "dida's distillery", "vanguard brewpub", "belmont farm distillery", "RD Wilhelm Distillery", "catoctin creek distillery", "KO Distilling", "chesapeake bay distillery", "Hand Sanitizer", "caiseal beer & spirits", "Copper Fox Distillery", "A. Smith Bowman", "Old House vineyards", "Drink", "belle isle craft spirits", "Eight Shires Distillery"], "type": "article", "instance": "valiving", "urlname": "hand-sanitizer", "fb_app_id": "188574244527926"};
      </script>
      
      
      <title>High-Proof Hands - VirginiaLiving.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Virginia Living" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"google_api_key": null, "tcomments": {"comment_required": "Comment required", "email_invalid": "Invalid email address", "subject_required": "Subject required", "view_more": "View More", "name_required": "Name required", "ugc_email_for_comments": true, "rss_feed": "Comment Feed", "post_to_wall": "Publish comment to your Wall", "ugc_allow_comments": true, "wrong_captchas": "Wrong Captchas", "your_name": "Your Name", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comments": "Comments", "fb_app_id": "188574244527926", "type_comment": "Type your comment here...", "fb_logout": "Logout", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email_required": "Email required", "submit": "Submit", "content_uuid": "26784278-74e6-11ea-8c57-1244d5f7c7c6", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "chars_left": "characters left", "subject": "Type subject here...", "type_captchas": "Enter the word from the Image", "email": "Email", "fb_login": " or login with Facebook"}, "is_pro": true, "back_title": "Return to \"High-Proof Hands\"", "ctype": null, "osm_active": false, "comments_url": "http:\/\/www.virginialiving.com\/api\/content\/26784278-74e6-11ea-8c57-1244d5f7c7c6\/get_comments", "related_links_url": "http:\/\/www.virginialiving.com\/api\/content\/26784278-74e6-11ea-8c57-1244d5f7c7c6\/get_related_links", "show_dynamic_map": false, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}"}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"display_type": "carousel", "slot_id": 6375, "media_count": 1, "slot_uuid": "fa4ea384-a9ed-47c8-d7e8-160b1d8f3344", "slot_ord": 0}, {"display_type": "aside", "slot_id": 6376, "media_count": 1, "slot_uuid": "aa581664-53bb-43f6-a867-0dcc10077951", "slot_ord": 1}, {"display_type": "aside", "slot_id": 6380, "media_count": 1, "slot_uuid": "ea91f35d-cdab-44d7-e829-6094a145daa2", "slot_ord": 2}, {"display_type": "aside", "slot_id": 6378, "media_count": 1, "slot_uuid": "dcdce896-562c-4248-94df-3164e0558fba", "slot_ord": 3}, {"display_type": "aside", "slot_id": 6379, "media_count": 1, "slot_uuid": "8c9e9603-205c-4e6f-a269-04cba2298399", "slot_ord": 4}, {"display_type": "carousel", "slot_id": 6381, "media_count": 1, "slot_uuid": "6dc3dcb2-7dec-4d10-85b1-da9854bc852a", "slot_ord": 5}]}, "show_occ_paginator": false}, "js\/page_roundup_content": null, "js\/page_roundup_location": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.165.post92.dev411704197145\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Virginia distilleries are turning their spirits into sanitizers to fill national shortage."/>
      <meta name="keywords" content="Eight Shires Distillery,catoctin creek distillery,KO Distilling,chesapeake bay distillery,Hand Sanitizer,caiseal beer &amp; spirits,Copper Fox Distillery,A. Smith Bowman,Old House vineyards,Drink,belle isle craft spirits,Markus Schmidt,ironclad distillery,Distilleries,davis valley distillery,Mt. Defiance Cidery &amp; Distillery,blue sky distillery,franklin county distilleries,MurLarkey Distilled Spirits,Health,Reservoir Distillery,james river distillery,falls church distillers,filibuster barrels,dida's distillery,vanguard brewpub,belmont farm distillery,RD Wilhelm Distillery,Spirits,Spirit Lab Distilling,springfield distillery,Virginia Distillery Co.,vanguard brewpub,tarnished truth distillery,waterbird spirits,three brothers' distillery,vitae spirits,twin creeks distillery"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.virginialiving.com/downloads/20370/download/Hand%20sanitizer%20Vitae%20Spirits%20Distillery2.jpg?cb=eb3abfc39b24d458fed432a93c561230&amp;w=1200"/>
      <link rel="canonical" href="http://www.virginialiving.com/the-daily-post/hand-sanitizer/"/>

      <link href="http://www.virginialiving.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="High-Proof Hands - VirginiaLiving.com" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.80bcf4319deb963922b7e9f5f6303b6d.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.virginialiving.com/api/design-c58f7b1ffd605cad331f3286cd751837/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.virginialiving.com/api/design-c58f7b1ffd605cad331f3286cd751837/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-2907340-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('1016799/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('1016799/mp_filmstrip_01', [728, 90], 'fc59d38a-75ee-11ea-a03f-12ca635c7c3d').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="http://www.virginialiving.com/api/content/26784278-74e6-11ea-8c57-1244d5f7c7c6/"/><meta property="og:description" content="Virginia distilleries are turning their spirits into sanitizers to fill national shortage."/><meta property="og:image" content="http://www.virginialiving.com/downloads/20370/download/Hand%20sanitizer%20Vitae%20Spirits%20Distillery2.jpg?cb=eb3abfc39b24d458fed432a93c561230&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="960"/><meta property="og:image" content="http://www.virginialiving.com/downloads/20366/download/Hand%20sanitizer%20Catoctin%20Creek%20Distillery3.jpg?cb=eb3abfc39b24d458fed432a93c561230&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1280"/><meta property="og:image" content="http://www.virginialiving.com/downloads/20383/download/Hand%20sanitizer%20Old%20House%20Vineyards1-sq.JPG?cb=9e1cedcb5824903ab29999d8a1f3756c&amp;w=1200"/><meta property="og:image:width" content="1011"/><meta property="og:image:height" content="1011"/><meta property="og:image" content="http://www.virginialiving.com/downloads/20377/download/Hand%20sanitizer%20Belle%20Isle%20Distillery_009.jpg?cb=9e05a36597dc37c9152a0e991266f6f8&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="853"/><meta property="og:image" content="http://www.virginialiving.com/downloads/20369/download/Hand%20sanitizer%20Didas%20Distillery%202.jpeg?cb=eb3abfc39b24d458fed432a93c561230&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="960"/><meta property="og:title" content="High-Proof Hands"/><meta property="og:type" content="article"/><meta property="og:site_name" content="VirginiaLiving.com"/><meta property="fb:app_id" content="188574244527926"/>
      <meta name="author" content="Markus Schmidt"/><meta property="article:published_time" content="2020-04-03T06:00:00"/><meta property="article:author" content="http://www.virginialiving.com/topics/markus-schmidt/"/><meta property="article:tag" content="Eight Shires Distillery"/><meta property="article:tag" content="catoctin creek distillery"/><meta property="article:tag" content="KO Distilling"/><meta property="article:tag" content="chesapeake bay distillery"/><meta property="article:tag" content="Hand Sanitizer"/><meta property="article:tag" content="caiseal beer &amp; spirits"/><meta property="article:tag" content="Copper Fox Distillery"/><meta property="article:tag" content="A. Smith Bowman"/><meta property="article:tag" content="Old House vineyards"/><meta property="article:tag" content="Drink"/><meta property="article:tag" content="belle isle craft spirits"/><meta property="article:tag" content="ironclad distillery"/><meta property="article:tag" content="Distilleries"/><meta property="article:tag" content="davis valley distillery"/><meta property="article:tag" content="Mt. Defiance Cidery &amp; Distillery"/><meta property="article:tag" content="blue sky distillery"/><meta property="article:tag" content="franklin county distilleries"/><meta property="article:tag" content="MurLarkey Distilled Spirits"/><meta property="article:tag" content="Health"/><meta property="article:tag" content="Reservoir Distillery"/><meta property="article:tag" content="james river distillery"/><meta property="article:tag" content="falls church distillers"/><meta property="article:tag" content="filibuster barrels"/><meta property="article:tag" content="dida's distillery"/><meta property="article:tag" content="vanguard brewpub"/><meta property="article:tag" content="belmont farm distillery"/><meta property="article:tag" content="RD Wilhelm Distillery"/><meta property="article:tag" content="Spirits"/><meta property="article:tag" content="Spirit Lab Distilling"/><meta property="article:tag" content="springfield distillery"/><meta property="article:tag" content="Virginia Distillery Co."/><meta property="article:tag" content="vanguard brewpub"/><meta property="article:tag" content="tarnished truth distillery"/><meta property="article:tag" content="waterbird spirits"/><meta property="article:tag" content="three brothers' distillery"/><meta property="article:tag" content="vitae spirits"/><meta property="article:tag" content="twin creeks distillery"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"publisher": {"logo": {"url": "http://www.virginialiving.com/api/design-c58f7b1ffd605cad331f3286cd751837/VL_Logo_EDIT.png", "@type": "ImageObject"}, "name": "VirginiaLiving.com", "@type": "Organization"}, "headline": "High-Proof Hands", "articleSection": "The Daily Post", "thumbnailUrl": "http://www.virginialiving.com/downloads/20370/download/Hand%20sanitizer%20Vitae%20Spirits%20Distillery2.jpg?cb=eb3abfc39b24d458fed432a93c561230&w=1280", "keywords": ["Eight Shires Distillery", "catoctin creek distillery", "KO Distilling", "chesapeake bay distillery", "Hand Sanitizer", "caiseal beer & spirits", "Copper Fox Distillery", "A. Smith Bowman", "Old House vineyards", "Drink", "belle isle craft spirits", "ironclad distillery", "Distilleries", "davis valley distillery", "Mt. Defiance Cidery & Distillery", "blue sky distillery", "franklin county distilleries", "MurLarkey Distilled Spirits", "Health", "Reservoir Distillery", "james river distillery", "falls church distillers", "filibuster barrels", "dida's distillery", "vanguard brewpub", "belmont farm distillery", "RD Wilhelm Distillery", "Spirits", "Spirit Lab Distilling", "springfield distillery", "Virginia Distillery Co.", "vanguard brewpub", "tarnished truth distillery", "waterbird spirits", "three brothers' distillery", "vitae spirits", "twin creeks distillery"], "datePublished": "2020-04-03T06:00:00", "@type": "Article", "creator": "Markus Schmidt", "mainEntityOfPage": "http://www.virginialiving.com/the-daily-post/hand-sanitizer/", "name": "High-Proof Hands", "image": "http://www.virginialiving.com/downloads/20370/download/Hand%20sanitizer%20Vitae%20Spirits%20Distillery2.jpg?cb=eb3abfc39b24d458fed432a93c561230&w=1280", "dateModified": "2020-04-02T16:28:56.497624", "url": "http://www.virginialiving.com/the-daily-post/hand-sanitizer/", "@id": "http://www.virginialiving.com/the-daily-post/hand-sanitizer/", "author": {"name": "Markus Schmidt", "@type": "Person"}}]}
</script>

      

      

      

      
      
      <link href="http://cloud.typenetwork.com/projects/102/fontface.css/" rel="stylesheet" type="text/css">
<link rel=”stylesheet” type=”text/css” href=”https://cloud.typography.com/611940/7428152/css/fonts.css” />

<script async src='https://tag.simpli.fi/sifitag/f9af60a0-4ce2-0138-7026-067f653fa718'></script>

<!-- This script is for Google Analytics outbound link tracking -->
<script>
document.addEventListener('click', function(e) {
        var target = e.target || e.srcElement;
        var url = target.getAttribute('href');
        // ga.q exists if analytics is not loaded yet or blocked
        if (target.nodeName == "A" && ga.q && url) {
                var a_target = target.getAttribute('target');
                ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                        function () {
                                if (!a_target) {
                                        // no target on a, so open in this window after analytics registers the click
                                        document.location = url;
                                }
                        }
                });
                if (a_target) {
                        // target on a, so open in new window sync
                        // TODO: hmm, does the ga('send') get through in this case?
                        //       maybe disable open external links in new windows to be sure
                        window.open(url, a_target);
                }
                e.stopPropagation();
        }
}, false);
</script>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#C4C4C4"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_the-daily-post">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="017785299781667210479:aihhwom9v1g" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a>
        
            <a href="http://www.virginialiving.com/health">Health</a>
        
            <a href="http://www.virginialiving.com/compendia-virginica">Virginiana</a>
        
            <a href="http://www.virginialiving.com/about-town">About Town</a>
        
            <a href="http://www.virginialiving.com/weddings">Weddings</a>
        
            <a href="http://www.virginialiving.com/archive">Archive</a>
        
            <a href="http://virginialiving.3dcartstores.com/" target="_blank">Magazines</a>
        
            <a href="https://shop.virginialiving.com/" target="_blank">Shop</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/virginialiving/" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/VirginiaLiving" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.pinterest.com/virginialiving/" class="chicklet pinterest" target="_blank" rel="noopener">pinterest</a>
        <a href="https://www.instagram.com/virginialiving/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="http://www.virginialiving.com" title="VirginiaLiving.com"><img src="http://www.virginialiving.com/api/design-c58f7b1ffd605cad331f3286cd751837/VL_Logo_EDIT.png" class="standard" alt="VirginiaLiving.com" title="VirginiaLiving.com" />
    <meta id="logo-url" itemprop="url" content="http://www.virginialiving.com/api/design-c58f7b1ffd605cad331f3286cd751837/VL_Logo_EDIT.png" />
    <meta id="logo-width" itemprop="width" content="1397" />
    <meta id="logo-height" itemprop="height" content="279" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.virginialiving.com/api/design-c58f7b1ffd605cad331f3286cd751837/VL_Mobile_Logo_EDIT.png" class="responsive" alt="VirginiaLiving.com" title="VirginiaLiving.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_best-of-virginia-2019">
	<a href="http://www.virginialiving.com/best-of-virginia-2019">Best of Virginia</a>
    
  </li>
  <li class="menu_section_smoke-salt">
	<a href="http://www.virginialiving.com/smoke-salt">Smoke &amp; Salt</a>
    
  </li>
  <li class="menu_section_waterlife">
	<a href="http://www.virginialiving.com/waterlife">WaterLife</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/directories/best-bbq/best-bbq-awards-2019/">Best BBQ</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/directories/best-oysters/best-oyster-awards-2019/">Best Oysters</a>
      </li>
      <li class="menu_subsection_favorite-beverage-makers">
        <a href="http://www.virginialiving.com/directories/top-beverage-makers/favorite-beverage-makers-awards-2019/">Favorite Beverage Makers</a>
      </li>
      <li class="menu_subsection_top-dentists">
        <a href="http://www.virginialiving.com/directories/top-dentists/top-dentists-2019/">Top Dentists</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/directories/top-doctors/top-doctors-2020/">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-hospitals">
        <a href="http://www.virginialiving.com/directories/top-hospitals/top-hospitals-2019/">Top Hospitals</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/directories/top-realtors/top-realtors-2020/">Top Realtors</a>
      </li>
      <li class="menu_subsection_top-retirement-communities">
        <a href="http://www.virginialiving.com/directories/top-retirement-communities/top-retirement-communities-2019/">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/directories/top-of-the-trades/top-of-the-trades-2019/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/directories/top-wedding-vendors/top-wedding-vendors-2020/">Top Wedding Vendors</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank">Newsletter</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.virginialiving.com">Home</a> <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a> <a href="http://www.virginialiving.com/the-daily-post/hand-sanitizer/">High-Proof Hands</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="http://www.virginialiving.com/the-daily-post/hand-sanitizer/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="http://www.virginialiving.com/downloads/20370/download/Hand%20sanitizer%20Vitae%20Spirits%20Distillery2.jpg?cb=eb3abfc39b24d458fed432a93c561230" />
    <meta id="content-image-width" itemprop="width" content="1280" />
    <meta id="content-image-height" itemprop="height" content="960" />
</span>






  
  <div id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="http://www.virginialiving.com/the-daily-post/hand-sanitizer/" />
            <meta itemprop="name" content="High-Proof Hands" />
            <meta itemprop="description" content="Virginia distilleries are turning their spirits into sanitizers to fill national shortage." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-04-02T16:28:56.497624" />
            <h1 itemprop="headline">High-Proof Hands</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/markus-schmidt/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Markus Schmidt<meta itemprop="name" content="Markus Schmidt" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-04-03T06:00:00">
    <p class="date">April 3, 2020</p>
    <p class="time">6:00 AM</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>


<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead">Virginia distilleries are turning their spirits into sanitizers to fill national shortage.</p>&#13;
&#13;
<div id="media-carousel-6375" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-6375-0">    <span id="close-btn-6375-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group6375 hidden" id="ms_6375-0" data-image-url="http://www.virginialiving.com/downloads/20370/download/Hand%20sanitizer%20Vitae%20Spirits%20Distillery2.jpg?cb=eb3abfc39b24d458fed432a93c561230" data-image-id="20370" data-slot-media-path="/api/slot_media/24533/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Hand sanitizer Vitae Spirits Distillery2.jpg" data-src="http://www.virginialiving.com/downloads/20370/download/Hand%20sanitizer%20Vitae%20Spirits%20Distillery2.jpg?cb=eb3abfc39b24d458fed432a93c561230&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/20370/download/Hand%20sanitizer%20Vitae%20Spirits%20Distillery2.jpg?cb=eb3abfc39b24d458fed432a93c561230&amp;w=640" title="Hand sanitizer Vitae Spirits Distillery2.jpg">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p>Distillers around Virginia are stepping up in the fight against the coronavirus, using their alcohol supply to churn out vast amounts of hand sanitizer. It may not be the silky, scented gel disinfectant you’re used to, but it’s going a long way to help combat the national shortage of the product.</p>&#13;
&#13;
<p>“Early in this crisis, we realized that we could help,” says Scott Harris with <a href="https://catoctincreekdistilling.com/" target="_blank">Catoctin Creek Distillery</a> in Purcellville. A distillery, he says, is in a unique position to step in. “We already have permits and equipment for dealing with alcohol. We, therefore, had a moral responsibility to turn our business upside down and begin providing hand sanitizer. So we did.”</p>&#13;
&#13;
<div id="media-carousel-6376" class="media-aside">    <div class="gallery_slide single" id="media-thumb-6376-1" style="">            <div class="file group6376 " id="ms_6376-0" data-slot-media-path="/api/slot_media/24534/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Hand sanitizer Catoctin Creek Distillery3.jpg" data-src="http://www.virginialiving.com/downloads/20366/download/Hand%20sanitizer%20Catoctin%20Creek%20Distillery3.jpg?cb=eb3abfc39b24d458fed432a93c561230&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/20366/download/Hand%20sanitizer%20Catoctin%20Creek%20Distillery3.jpg?cb=eb3abfc39b24d458fed432a93c561230&amp;w=600" title="Hand sanitizer Catoctin Creek Distillery3.jpg"><div class=""><!--need something here--></div></div>            <div class="media-content">                <p><sub><em> Courtesy of Catoctin Creek.</em></sub></p>    </div></div></div><p>Early into the pandemic, Harris was sitting on about 60 gallons of disposal alcohol from the production of whisky and gin. Usually, this alcohol is used for cleaning or it is shipped to an alcohol-recycler who processes it as ethanol for gasoline production. “This non-drinkable waste alcohol was the accumulation of six months of production, so we began giving this away for free,” Harris says. </p>&#13;
&#13;
<p>Since, Catoctin Creek Distillery has donated free sanitizing alcohol to over 100 families, six police stations, two emergency services, two medical clinics, a senior care facility, and the FAA operations center in Leesburg.</p>&#13;
&#13;
<p><a href="https://www.mtdefiance.com/" target="_blank">Mt. Defiance Cidery &amp; Distillery</a> in Middleburg has produced about 20 gallons of hand sanitizer with ethanol they had on hand, says owner Peter Ahlf. FDA regulations require that the ethanol be “denatured”–which means adding something to it that makes it unpalatable–and the easiest approved method is to add isopropyl (rubbing) alcohol, which is difficult to find in stores these days, just like hydrogen peroxide, another ingredient in the sanitizer. “We put out a call to list services in D.C. and Northern Virginia for people to donate these ingredients,” says Ahlf. “The response has been great. We have enough of these two ingredients now to produce at least 100 gallons of hand sanitizer.”</p>&#13;
&#13;
<div id="media-carousel-6380" class="media-aside">    <div class="gallery_slide single" id="media-thumb-6380-1" style="">            <div class="file group6380 " id="ms_6380-0" data-slot-media-path="/api/slot_media/24539/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Hand sanitizer Old House Vineyards1-sq.JPG" data-src="http://www.virginialiving.com/downloads/20383/download/Hand%20sanitizer%20Old%20House%20Vineyards1-sq.JPG?cb=9e1cedcb5824903ab29999d8a1f3756c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1011]" src="http://www.virginialiving.com/downloads/20383/download/Hand%20sanitizer%20Old%20House%20Vineyards1-sq.JPG?cb=9e1cedcb5824903ab29999d8a1f3756c&amp;w=600" title="Hand sanitizer Old House Vineyards1-sq.JPG"><div class=""><!--need something here--></div></div>            <div class="media-content">                <p><sub><em>Courtesy of Old House Vineyards.</em></sub></p>    </div></div></div><p>In Culpeper, Ryan Kearney of <a href="https://oldhousetoday.com/" target="_blank">Old House Vineyards</a> has been working behind the scenes with the county administration to produce bottles for the community's first responders, sanitation workers, “and all who are still needing to be interacting with the community on a day to day basis.” Earlier this week, Kearney shipped out a first batch of 5,000 bottles. “We are bottling about 1,200 six-ounce bottles a day and plan to bottle 30,000 bottles over the next month,” Kearney says. </p>&#13;
&#13;
<p>About 40 miles south in Charlottesville, <a href="https://www.vitaespirits.com/" target="_blank">Vitae Spirits Distillery</a> is putting out about 10 gallons of sanitizers a day. Owner Ian Glomski says that one of his major worries is scalpers trying to resell his product for profit. “We see ourselves performing a public service right now, so our price for the sanitizer is at cost, which is $25 per gallon, for the time being,” Glomski says. “Meanwhile, the market is charging $500, so unscrupulous individuals see a huge potential profit if they can get their hands on our cheap hand sanitizer and then sell it on the free market, while we see it as something close to being a donation for the public good with minimal financial gain on our end,” he says. </p>&#13;
&#13;
<p>In Fredericksburg, <a href="https://asmithbowman.com/" target="_blank">A. Smith Bowman Distillery</a>, the state’s oldest continuing distillery,  has been working over the past two weeks to produce a limited supply of hand sanitizer. “This product was created specifically for donation to several high-risk groups in our community, including first responders and law enforcement agencies, government agencies, charitable entities, and healthcare providers,” says master distiller Brian Prewitt. “So far we have distributed most of the sanitizer to the numerous groups in Fredericksburg and the surrounding counties that reached out to us, and the remaining supply has been claimed and will be picked up this week. Helping the helpers in our community was our only goal for this effort.”</p>&#13;
&#13;
<div id="media-carousel-6378" class="media-aside">    <div class="gallery_slide single" id="media-thumb-6378-1" style="">            <div class="file group6378 " id="ms_6378-0" data-slot-media-path="/api/slot_media/24537/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Hand sanitizer Belle Isle Distillery_009.jpg" data-src="http://www.virginialiving.com/downloads/20377/download/Hand%20sanitizer%20Belle%20Isle%20Distillery_009.jpg?cb=9e05a36597dc37c9152a0e991266f6f8&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/20377/download/Hand%20sanitizer%20Belle%20Isle%20Distillery_009.jpg?cb=9e05a36597dc37c9152a0e991266f6f8&amp;w=600" title="Hand sanitizer Belle Isle Distillery_009.jpg"><div class=""><!--need something here--></div></div>            <div class="media-content">                <p><sub><em>Courtesy of Belle Isle Craft Spirits. Kate Magee Joyce | Kate Magee Photography</em></sub></p>    </div></div></div><p>Richmond’s <a href="https://www.belleislecraftspirits.com/" target="_blank">Belle Isle Moonshine</a> has partnered with VCU Health to produce hand sanitizer for use and distribution across the hospital’s network. “Over the next few weeks, we will use the ethanol base of our premium moonshine to produce 3,000 bottles, which we are then donating to VCU Health directly,” says Vince Riggi, the company’s CEO and co-founder. “It's been amazing to see so many craft distilleries step up to answer the call and fill the current gap. During trying times like these, everyone needs to do their part and we're just playing a small role in a larger effort,” Riggi says. </p>&#13;
&#13;
<p><a href="http://davisvalleydistillery.com/" target="_blank">Davis Valley Distillery</a> in Smyth County is also aiding help efforts, albeit in a different way. “We are making the 160 proof alcohol for hand sanitizers being put together at other distilleries,” says Barry Ratih, manager of operations. The company has shipped 600 gallons to End of Days Distillery in Wilmington, NC, and is in the process of working with Cape Fear Distillery in Elizabethtown, NC, as well as Big Storm Brewery in Clearwater, Florida. </p>&#13;
&#13;
<p>In Rocky Mount, <a href="https://twincreeksdistillery.com/" target="_blank">Twin Creeks Distillery</a> has set up a curbside team, allowing the public to pull up and fill their own bottles with the company’s in-house produced sanitizer, limited to 4 ounces per person. “We divide and conquer between our small team, five of us, to distribute safely within the community and surrounding areas,” says Anna Prillman, who normally oversees the tasting room. “Businesses also have the option to pick up curbside during our open hours. All is donation based and not for profit,” she says.</p>&#13;
&#13;
<div id="media-carousel-6379" class="media-aside">    <div class="gallery_slide single" id="media-thumb-6379-1" style="">            <div class="file group6379 " id="ms_6379-0" data-slot-media-path="/api/slot_media/24538/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Hand sanitizer Didas Distillery 2.jpeg" data-src="http://www.virginialiving.com/downloads/20369/download/Hand%20sanitizer%20Didas%20Distillery%202.jpeg?cb=eb3abfc39b24d458fed432a93c561230&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/20369/download/Hand%20sanitizer%20Didas%20Distillery%202.jpeg?cb=eb3abfc39b24d458fed432a93c561230&amp;w=600" title="Hand sanitizer Didas Distillery 2.jpeg"><div class=""><!--need something here--></div></div>            <div class="media-content">                <p><sub><em>Courtesy of Dida's Distillery.</em></sub></p>    </div></div></div><p>Across the state in Rappahannock, Allan Delmare of <a href="https://www.didasdistillery.com/" target="_blank">Dida’s Distillery</a> has been supporting local organizations and services that are currently out of hand sanitizer. “We’re beginning with the local emergency, healthcare, and public services–once we’ve assured that they’re supplied, we’ll be donating to local community organizations, businesses providing critical services to the public,” Delmare says.</p>&#13;
&#13;
<p>And in Newport News, <a href="https://www.ironcladdistillery.com/" target="_blank">Ironclad Distillery</a> has so far produced 400 gallons of hand sanitizer. “We were using our regular bourbon mash but instead of distilling it at 130-140 proof range, we have made a few changes and now distill it at a much higher proof around 180-190 proof,” says distiller Owen King. “We are unbelievably grateful that we are able to help people out in this time of need.”</p>&#13;
&#13;
<hr>&#13;
<h3>Distilleries Making Hand Sanitizer</h3>&#13;
&#13;
<div id="media-carousel-6381" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-6381-0">    <span id="close-btn-6381-0" class="slideout-close-btn">×</span>            <div class="embed">        <iframe src="https://www.google.com/maps/d/u/0/embed?mid=1G7XhIrQKpC2PeykZJvklBrpilOKM8HLS" width="640" height="480"></iframe>    </div>            <div class="media-content">                </div>  </div>  </div></div><p><em>Note: This list was accurate as of 4/2/20. Have we left someone off? Send us an <a href="mailto:editors@capefear.com?subject=missing%20distillery%20%2F%20hand%20sanitizer" target="_blank">email</a> and we'll add them right away. Not all distilleries are distributing their hand sanitizer to the public; please visit their websites or Facebook pages for information. Many craft beverage makers are also open for curbside pickup of your favorite spirits, beer, wine, and cider; please support them if you are able. </em></p>&#13;
&#13;
<p><a href="https://asmithbowman.com/" target="_blank">A. Smith Bowman Distillery, Fredericksburg</a></p>&#13;
&#13;
<p><a href="https://www.belleislecraftspirits.com/" target="_blank">Belle Isle Moonshine, Richmond</a></p>&#13;
&#13;
<p><a href="https://www.belmontfarmdistillery.com/" target="_blank">Belmont Farm Distillery, Culpeper</a></p>&#13;
&#13;
<p><a href="https://www.blueskydistillery.com/" target="_blank">Blue Sky Distillery, Carrollton</a></p>&#13;
&#13;
<p><a href="https://www.thevanguard757.com/" target="_blank">Caiseal Beer &amp; Spirits (aka, The Vanguard Brewpub &amp; Distillery), Hampton</a></p>&#13;
&#13;
<p><a href="https://catoctincreekdistilling.com/" target="_blank">Catoctin Creek Distillery, Purcellville</a></p>&#13;
&#13;
<p><a href="https://chesapeakebaydistillery.com/" target="_blank">Chesapeake Bay Distillery, Virginia Beach</a></p>&#13;
&#13;
<p><a href="https://www.copperfoxdistillery.com/" target="_blank">Copper Fox Distillery, Williamsburg</a></p>&#13;
&#13;
<p><a href="http://davisvalleydistillery.com/" target="_blank">Davis Valley Distillery, Smyth County</a></p>&#13;
&#13;
<p><a href="https://www.didasdistillery.com/" target="_blank">Dida’s Distillery, Huntly</a></p>&#13;
&#13;
<p><a href="http://www.8shires.com/" target="_blank">Eight Shires Distillery, Williamsburg</a></p>&#13;
&#13;
<p><a href="https://www.fcdistillers.com/" target="_blank">Falls Church Distillers, Falls Church</a></p>&#13;
&#13;
<p><a href="https://filibusterbourbon.com/" target="_blank">Filibuster Barrels, Maurertown</a></p>&#13;
&#13;
<p><a href="http://fcdmoonshine.com/" target="_blank">Franklin County Distilleries, Boones Mill</a></p>&#13;
&#13;
<p><a href="https://www.ironcladdistillery.com/" target="_blank">Ironclad Distillery, Newport News</a></p>&#13;
&#13;
<p><a href="https://www.jrdistillery.com/" target="_blank">James River Distillery, Richmond</a></p>&#13;
&#13;
<p><a href="https://kodistilling.com/" target="_blank">KO Distilling, Manassas</a></p>&#13;
&#13;
<p><a href="https://www.mtdefiance.com/" target="_blank">Mt. Defiance Cidery &amp; Distillery, Middleburg</a></p>&#13;
&#13;
<p><a href="https://murlarkey.com/" target="_blank">MurLarkey Distilled Spirits, Bristow</a></p>&#13;
&#13;
<p><a href="https://oldhousetoday.com/" target="_blank">Old House Vineyards, Culpeper</a></p>&#13;
&#13;
<p><a href="https://www.facebook.com/rdwilhelmdistillery/" target="_blank">R.D. Wilhelm Distillery, Norfolk</a></p>&#13;
&#13;
<p><a href="http://www.RaggedBranch.com" target="_blank">Ragged Branch Distillery, Charlottesville</a></p>&#13;
&#13;
<p><a href="https://www.reservoirdistillery.com/" target="_blank">Reservoir Distillery, Richmond</a></p>&#13;
&#13;
<p><a href="https://spiritlabdistilling.com/" target="_blank">Spirit Lab Distilling, Charlottesville</a></p>&#13;
&#13;
<p><a href="http://springfielddistillery.com" target="_blank">Springfield Distillery, Halifax County</a></p>&#13;
&#13;
<p><a href="https://tarnishedtruth.com/" target="_blank">Tarnished Truth Distillery, Virginia Beach</a></p>&#13;
&#13;
<p><a href="https://www.threebrotherswhiskey.com/" target="_blank">Three Brothers’ Distillery, Disputanta</a></p>&#13;
&#13;
<p><a href="http://www.threecrossesdistilling.com/" target="_blank">Three Crosses Distilling Co., Powhatan</a></p>&#13;
&#13;
<p><a href="https://twincreeksdistillery.com/" target="_blank">Twin Creeks Distillery, Rocky Mount </a></p>&#13;
&#13;
<p><a href="https://vadistillery.com/" target="_blank">Virginia Distillery Co., Lovingston</a></p>&#13;
&#13;
<p><a href="https://www.vitaespirits.com/" target="_blank">Vitae Spirits Distillery, Charlottesville  </a></p>&#13;
&#13;
<p><a href="https://waterbirdspirits.com/" target="_blank">Waterbird Spirits, Charlottesville</a></p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.virginialiving.com/topics/eight-shires-distillery/" rel="tag" >Eight Shires Distillery</a>

                <a href="http://www.virginialiving.com/topics/catoctin-creek-distillery/" rel="tag" >catoctin creek distillery</a>

                <a href="http://www.virginialiving.com/topics/ko-distilling/" rel="tag" >KO Distilling</a>

                <a href="http://www.virginialiving.com/topics/chesapeake-bay-distillery/" rel="tag" >chesapeake bay distillery</a>

                <a href="http://www.virginialiving.com/topics/hand-sanitizer/" rel="tag" >Hand Sanitizer</a>

                <a href="http://www.virginialiving.com/topics/caiseal-beer-spirits/" rel="tag" >caiseal beer &amp; spirits</a>

                <a href="http://www.virginialiving.com/topics/copper-fox-distillery/" rel="tag" >Copper Fox Distillery</a>

                <a href="http://www.virginialiving.com/topics/a.-smith-bowman/" rel="tag" >A. Smith Bowman</a>

                <a href="http://www.virginialiving.com/topics/old-house-vineyards/" rel="tag" >Old House vineyards</a>

                <a href="http://www.virginialiving.com/topics/drink/" rel="tag" >Drink</a>

                <a href="http://www.virginialiving.com/topics/belle-isle-craft-spirits/" rel="tag" >belle isle craft spirits</a>

                <a href="http://www.virginialiving.com/topics/ironclad-distillery/" rel="tag" >ironclad distillery</a>

                <a href="http://www.virginialiving.com/topics/distilleries/" rel="tag" >Distilleries</a>

                <a href="http://www.virginialiving.com/topics/davis-valley-distillery/" rel="tag" >davis valley distillery</a>

                <a href="http://www.virginialiving.com/topics/mt.-defiance-cidery-distillery/" rel="tag" >Mt. Defiance Cidery &amp; Distillery</a>

                <a href="http://www.virginialiving.com/topics/blue-sky-distillery/" rel="tag" >blue sky distillery</a>

                <a href="http://www.virginialiving.com/topics/franklin-county-distilleries/" rel="tag" >franklin county distilleries</a>

                <a href="http://www.virginialiving.com/topics/murlarkey-distilled-spirits/" rel="tag" >MurLarkey Distilled Spirits</a>

                <a href="http://www.virginialiving.com/topics/health/" rel="tag" >Health</a>

                <a href="http://www.virginialiving.com/topics/reservoir-distillery/" rel="tag" >Reservoir Distillery</a>

                <a href="http://www.virginialiving.com/topics/james-river-distillery/" rel="tag" >james river distillery</a>

                <a href="http://www.virginialiving.com/topics/falls-church-distillers/" rel="tag" >falls church distillers</a>

                <a href="http://www.virginialiving.com/topics/filibuster-barrels/" rel="tag" >filibuster barrels</a>

                <a href="http://www.virginialiving.com/topics/dida-s-distillery/" rel="tag" >dida's distillery</a>

                <a href="http://www.virginialiving.com/topics/vanguard-brewpub/" rel="tag" >vanguard brewpub</a>

                <a href="http://www.virginialiving.com/topics/belmont-farm-distillery/" rel="tag" >belmont farm distillery</a>

                <a href="http://www.virginialiving.com/topics/rd-wilhelm-distillery/" rel="tag" >RD Wilhelm Distillery</a>

                <a href="http://www.virginialiving.com/topics/spirits/" rel="tag" >Spirits</a>

                <a href="http://www.virginialiving.com/topics/spirit-lab-distilling/" rel="tag" >Spirit Lab Distilling</a>

                <a href="http://www.virginialiving.com/topics/springfield-distillery/" rel="tag" >springfield distillery</a>

                <a href="http://www.virginialiving.com/topics/virginia-distillery-co./" rel="tag" >Virginia Distillery Co.</a>

                <a href="http://www.virginialiving.com/topics/vanguard-brewpub-1/" rel="tag" >vanguard brewpub</a>

                <a href="http://www.virginialiving.com/topics/tarnished-truth-distillery/" rel="tag" >tarnished truth distillery</a>

                <a href="http://www.virginialiving.com/topics/waterbird-spirits/" rel="tag" >waterbird spirits</a>

                <a href="http://www.virginialiving.com/topics/three-brothers-distillery/" rel="tag" >three brothers' distillery</a>

                <a href="http://www.virginialiving.com/topics/vitae-spirits/" rel="tag" >vitae spirits</a>

                <a href="http://www.virginialiving.com/topics/twin-creeks-distillery/" rel="tag" >twin creeks distillery</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/markus-schmidt/" rel="author"
       >Markus Schmidt</a> </p>
    
    <time datetime="2020-04-03T06:00:00">
    <p class="date">April 3, 2020</p>
    <p class="time">6:00 AM</p>
    </time>
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.virginialiving.com/api/content/26784278-74e6-11ea-8c57-1244d5f7c7c6/" data-size="small" data-layout="standard" data-action="like"></div>

    <div class="share">
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.virginialiving.com/the-daily-post/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="fc59d38a-75ee-11ea-a03f-12ca635c7c3d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'fc59d38a-75ee-11ea-a03f-12ca635c7c3d';
        
        googletag.display('fc59d38a-75ee-11ea-a03f-12ca635c7c3d');
     });
 </script>
</div>
<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;trackcode=WEBSPROC"><img alt="Take It All In" src="/downloads/20353/download/Sprocket_TakeItAllIn_2.jpg" style="width: 380px; height: 349px;" /></a></div>

</div>
<section class="mp-classiclist mp-no-thumbs">
    <div class="mp-title">
      <h2><a href="/search/event/events-around-virginia/">Events</a></h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="118">
        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/first-fridays-0/?occ_dtstart=2020-04-03T17:00" target="">First Fridays</a></h3></div><p class="mp-infos mp-date"><span class="mp-start">Apr 3, 2020</span><span class="mp-datetime-divider"></span><span class="mp-end">Oct 2, 2020</span></p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/downtown-norfolk/">Downtown Norfolk</a></p><p class="mp-infos mp-tags"><span>Concerts &amp; Live Music</span>
                     <span>Outdoor</span></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/seats-table-documentary-screening-discussion/?occ_dtstart=2020-04-03T19:00" target="">Seats at the Table Documentary Screening and Discussion</a></h3></div><p class="mp-infos mp-date"><span class="mp-start">Apr 3, 2020</span></p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/paramount-theater/">Paramount Theater</a></p><p class="mp-infos mp-tags"><span>Education &amp; Learning</span>
                     <span>Film</span></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/ballet-hispanico/?occ_dtstart=2020-04-03T19:30" target="">Ballet Hispánico</a></h3></div><p class="mp-infos mp-date"><span class="mp-start">Apr 3, 2020</span></p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/ohrstrom-bryant-theatre/">Ohrstrom-Bryant Theatre</a></p><p class="mp-infos mp-tags"><span>Theater &amp; Dance</span></p></div></li>

        
    </ul>

        <a href="#"
                    data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                    data-offset="3"
                    data-seed="0.0"
                    data-section_id="118"
                    data-limit="3"
                    class="mp-view-more mp-hidden">View more</a>

</section>
<div class="mp-html">
  <script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>
<div id="sticky-ad" style="text-align: center;"><!-- /1016799/mp_filmstrip_01 -->
<div id="div-gpt-ad-1465824639555-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /1016799/mp_filmstrip_01 END --></div>
<script>


<script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>

<div id="sticky-ad" style="text-align: center;"><!-- /13949128/mp_mpu_content_sticky -->
<div id="div-gpt-ad-1461166892373-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /13949128/mp_mpu_content_sticky END --></div>
<script>





    $(document).ready(function(){
        var ad = document.getElementById('sticky-ad'),
            ad_parent,
            found = false,
            sticky_container = document.createElement('div'),
            sprocket_container,
            to_add = [],
            sprockets,
            s,
            width = $(window).width();

        ad_parent = ad.parentNode.parentNode;
        sprocket_container = ad_parent.parentNode;

        if (ad_parent.id === 'side') {
            // we have a different structure on Content Pages in the right rail
            ad_parent = ad.parentNode;
            sprocket_container = ad_parent.parentNode;
        }

        $(sticky_container).css( 'max-width', '100%' );
        sprockets = sprocket_container.childNodes;

        [].forEach.call(sprockets, function (s) {
        // iterate through all the sprockets in the container
            if (s === ad_parent || found === true) {
                // we found the container we were looking for
                found = true;
                to_add.push(s);
            }
        });

        [].forEach.call(to_add, function (s) {
            sticky_container.appendChild(s);
        });

        sprocket_container.appendChild(sticky_container);

        if (width > 1024) {
            $(sticky_container).sticky({topSpacing:30, bottomSpacing:600});
        }

        $(window).on('resize', function(){
            var width = $(window).width();
            if (width > 1024) {
                $(sticky_container).sticky({topSpacing:0, bottomSpacing:600});
            } else {
                $(sticky_container).unstick();
            }
        });

        googletag.cmd.push(function() {
            var size = googletag.sizeMapping();
            size = size.addSize([0, 0], [300, 250]);
            size = size.addSize([768, 200], [300, 600]);
            size = size.build();
            googletag.defineSlot('/1016799/mp_filmstrip_01', [300, 600], 'div-gpt-ad-1465824639555-0').defineSizeMapping(size).addService(googletag.pubads());
            googletag.display('div-gpt-ad-1465824639555-0');
});
    });

</script>
</div>
<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://signup.e2ma.net/signup/1859480/1805710/" onclick="window.open(this.href, 'SubscribetotheGoodLife', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=800,height=500,top=300'); return false;" target="_parent"><img alt="TGL Subscribe Image" src="/downloads/12636/download/TGLweekly_subscribe-Sprocket_10.7.16.jpg" style="width: 384px; height: 348px;" /></a></div>

</div>
<section class="mp-classiclist">
    <div class="mp-title">
      <h2>Most Popular</h2>
    </div>
    
    
    <ul class="mp-curated"
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/245/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="118">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/house-and-garden/a-remarkable-renovation/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="094_607_ORONOCO_STREET_218310_313326.jpg" data-src="http://www.virginialiving.com/downloads/18888/download/094_607_ORONOCO_STREET_218310_313326.jpg?cb=4cf0e395f30f116d4de3d75a692e2f95&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/18888/download/094_607_ORONOCO_STREET_218310_313326.jpg?cb=4cf0e395f30f116d4de3d75a692e2f95&amp;w=640" title="094_607_ORONOCO_STREET_218310_313326.jpg" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/house-and-garden/a-remarkable-renovation/" target="">A Remarkable Renovation</a></h3><p class="mp-description"><span>In turns Robert E. Lee’s boyhood home, a boarding house, and a museum, this Alexandria estate has seen its share of history.</span> <a href="http://www.virginialiving.com/house-and-garden/a-remarkable-renovation/" target="" class="mp-more-link" title="A Remarkable Renovation">Read more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/house-and-garden">House + Garden</a> </p><p class="mp-infos mp-comments-count"><a href="http://www.virginialiving.com/house-and-garden/a-remarkable-renovation/"><span>3</span></a></p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/travel/coastal-renaissance/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="_ATK6780 as Smart Object-1.jpg" data-src="http://www.virginialiving.com/downloads/18776/download/_ATK6780%20as%20Smart%20Object-1.jpg?cb=b92985f2a773a41897e4c166fa159d73&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/18776/download/_ATK6780%20as%20Smart%20Object-1.jpg?cb=b92985f2a773a41897e4c166fa159d73&amp;w=640" title="_ATK6780 as Smart Object-1.jpg" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/travel/coastal-renaissance/" target="">Coastal Renaissance</a></h3><p class="mp-description"><span>Revitalization in Cape Charles has helped establish the new Eastern Shore.</span> <a href="http://www.virginialiving.com/travel/coastal-renaissance/" target="" class="mp-more-link" title="Coastal Renaissance">Read more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/travel">Travel</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/food/elegant-eggs/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="0110_VaLiving_Eggs17251.jpg" data-src="http://www.virginialiving.com/downloads/18519/download/0110_VaLiving_Eggs17251.jpg?cb=c1f64cfe4183d8f3728d03d9f662ceb3&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/18519/download/0110_VaLiving_Eggs17251.jpg?cb=c1f64cfe4183d8f3728d03d9f662ceb3&amp;w=640" title="0110_VaLiving_Eggs17251.jpg" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/food/elegant-eggs/" target="">Elegant Eggs</a></h3><p class="mp-description"><span>Dress up your picnic basket with decadent deviled eggs.</span> <a href="http://www.virginialiving.com/food/elegant-eggs/" target="" class="mp-more-link" title="Elegant Eggs">Read more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/food">Food</a> </p></div></li>

        
    </ul>

        

</section>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_best-of-virginia-2019">
	<a href="http://www.virginialiving.com/best-of-virginia-2019">Best of Virginia</a>
    
  </li>
  <li class="menu_section_smoke-salt">
	<a href="http://www.virginialiving.com/smoke-salt">Smoke &amp; Salt</a>
    
  </li>
  <li class="menu_section_waterlife">
	<a href="http://www.virginialiving.com/waterlife">WaterLife</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/directories/best-bbq/best-bbq-awards-2019/">Best BBQ</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/directories/best-oysters/best-oyster-awards-2019/">Best Oysters</a>
      </li>
      <li class="menu_subsection_favorite-beverage-makers">
        <a href="http://www.virginialiving.com/directories/top-beverage-makers/favorite-beverage-makers-awards-2019/">Favorite Beverage Makers</a>
      </li>
      <li class="menu_subsection_top-dentists">
        <a href="http://www.virginialiving.com/directories/top-dentists/top-dentists-2019/">Top Dentists</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/directories/top-doctors/top-doctors-2020/">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-hospitals">
        <a href="http://www.virginialiving.com/directories/top-hospitals/top-hospitals-2019/">Top Hospitals</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/directories/top-realtors/top-realtors-2020/">Top Realtors</a>
      </li>
      <li class="menu_subsection_top-retirement-communities">
        <a href="http://www.virginialiving.com/directories/top-retirement-communities/top-retirement-communities-2019/">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/directories/top-of-the-trades/top-of-the-trades-2019/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/directories/top-wedding-vendors/top-wedding-vendors-2020/">Top Wedding Vendors</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank">Newsletter</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.virginialiving.com/about.html">About</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/advertising-contact-information.html">Advertising Contact Information</a>
  </li>
  <li class=""
    >
    <a href="http://virginialiving.3dcartstores.com/" target="_blank">Shop Virginia Living</a>
  </li>
  <li class=""
    >
    <a href="/careers">Careers</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/contact_us.html">Contact Us</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/our-regions">Our Regions</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.virginialiving.com/abouttownsubmissions">About Town Submissions</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>© 2016 Cape Fear Publishing Co. Inc.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script async src='https://tag.simpli.fi/sifitag/f9af60a0-4ce2-0138-7026-067f653fa718'></script>

<script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=26379';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>
  
    
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;ugc_allow_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;content_uuid&quot;: &quot;26784278-74e6-11ea-8c57-1244d5f7c7c6&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;}, &quot;is_pro&quot;: true, &quot;back_title&quot;: &quot;Return to \&quot;High-Proof Hands\&quot;&quot;, &quot;ctype&quot;: null, &quot;osm_active&quot;: false, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/26784278-74e6-11ea-8c57-1244d5f7c7c6/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/26784278-74e6-11ea-8c57-1244d5f7c7c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 6375, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;fa4ea384-a9ed-47c8-d7e8-160b1d8f3344&quot;, &quot;slot_ord&quot;: 0}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 6376, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;aa581664-53bb-43f6-a867-0dcc10077951&quot;, &quot;slot_ord&quot;: 1}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 6380, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;ea91f35d-cdab-44d7-e829-6094a145daa2&quot;, &quot;slot_ord&quot;: 2}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 6378, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;dcdce896-562c-4248-94df-3164e0558fba&quot;, &quot;slot_ord&quot;: 3}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 6379, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;8c9e9603-205c-4e6f-a269-04cba2298399&quot;, &quot;slot_ord&quot;: 4}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 6381, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;6dc3dcb2-7dec-4d10-85b1-da9854bc852a&quot;, &quot;slot_ord&quot;: 5}]}, &quot;show_occ_paginator&quot;: false}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.3b8e35a0389aced6827008c3100ef1ae.js" data-config="{&quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;ugc_allow_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;content_uuid&quot;: &quot;26784278-74e6-11ea-8c57-1244d5f7c7c6&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;}, &quot;is_pro&quot;: true, &quot;back_title&quot;: &quot;Return to \&quot;High-Proof Hands\&quot;&quot;, &quot;ctype&quot;: null, &quot;osm_active&quot;: false, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/26784278-74e6-11ea-8c57-1244d5f7c7c6/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/26784278-74e6-11ea-8c57-1244d5f7c7c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 6375, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;fa4ea384-a9ed-47c8-d7e8-160b1d8f3344&quot;, &quot;slot_ord&quot;: 0}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 6376, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;aa581664-53bb-43f6-a867-0dcc10077951&quot;, &quot;slot_ord&quot;: 1}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 6380, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;ea91f35d-cdab-44d7-e829-6094a145daa2&quot;, &quot;slot_ord&quot;: 2}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 6378, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;dcdce896-562c-4248-94df-3164e0558fba&quot;, &quot;slot_ord&quot;: 3}, {&quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 6379, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;8c9e9603-205c-4e6f-a269-04cba2298399&quot;, &quot;slot_ord&quot;: 4}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 6381, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;6dc3dcb2-7dec-4d10-85b1-da9854bc852a&quot;, &quot;slot_ord&quot;: 5}]}, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
