<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"type": "article", "tag": ["Richmond", "Home", "Decor", "The Daily Post", "Lindsay Cowles", "Interiors", "Home & Garden", "Interior Designers", "House and Garden 2018", "Design"], "subsection": null, "urlname": "bold-and-contemporary", "author": ["Kate Andrews"], "section": "the-daily-post", "instance": "valiving", "fb_app_id": "188574244527926"};
      </script>
      
      
      <title>Bold and Contemporary - VirginiaLiving.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Virginia Living" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_content": {"is_pro": true, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}"}, "ctype": null, "comments_url": "http:\/\/www.virginialiving.com\/api\/content\/7d50e03c-6444-11e8-b7ed-12408cbff2b0\/get_comments", "show_occ_paginator": false, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_ord": 0, "media_count": 1, "slot_uuid": "a2522a86-618a-4cde-8b52-90f7d89b5d07", "display_type": "carousel", "slot_id": 4478}, {"slot_ord": 1, "media_count": 4, "slot_uuid": "d801ad3d-200b-406e-ea58-280778a62eb2", "display_type": "gallery", "slot_id": 4479}]}, "related_links_url": "http:\/\/www.virginialiving.com\/api\/content\/7d50e03c-6444-11e8-b7ed-12408cbff2b0\/get_related_links", "tcomments": {"post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_captchas": "Enter the word from the Image", "your_name": "Your Name", "submit": "Submit", "ugc_allow_comments": true, "fb_login": " or login with Facebook", "comments": "Comments", "name_required": "Name required", "fb_logout": "Logout", "wrong_captchas": "Wrong Captchas", "rss_feed": "Comment Feed", "email": "Email", "post_to_wall": "Publish comment to your Wall", "view_more": "View More", "subject_required": "Subject required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "content_uuid": "7d50e03c-6444-11e8-b7ed-12408cbff2b0", "ugc_email_for_comments": true, "subject": "Type subject here...", "type_comment": "Type your comment here...", "chars_left": "characters left", "email_invalid": "Invalid email address", "fb_app_id": "188574244527926", "comment_required": "Comment required", "email_required": "Email required"}, "google_api_key": null, "back_title": "Return to \"Bold and Contemporary\""}, "js\/page_roundup": null}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.123.post148.dev163094571019\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Modern fabrics and accessories from Lindsay Cowles. Part of our series on top Virginia designers for your home."/>
      <meta name="keywords" content="Design,Kate Andrews,Home,Decor,The Daily Post,Lindsay Cowles,Interiors,Home &amp; Garden,Interior Designers,House and Garden 2018,Richmond"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.virginialiving.com/downloads/17174/download/LC.jpg?cb=09480951456a5996fb40f3a263bfa6bf"/>
      <link rel="canonical" href="http://www.virginialiving.com/the-daily-post/bold-and-contemporary/"/>

      <link href="http://www.virginialiving.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Bold and Contemporary - VirginiaLiving.com" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.66552756a5ea26755e14479a49d0a064.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.virginialiving.com/api/design-538cc083f2b52c48bac644237edd8c89/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.aa6dc5d6e98be05b580c955dee499fec.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.virginialiving.com/api/design-538cc083f2b52c48bac644237edd8c89/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-2907340-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('1016799/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('1016799/mp_filmstrip_01', [728, 90], '976868f4-6a5d-11e8-941c-12855951c326').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:image" content="http://www.virginialiving.com/downloads/17174/download/LC.jpg?cb=09480951456a5996fb40f3a263bfa6bf"/><meta property="og:image:width" content="889"/><meta property="og:image:height" content="556"/><meta property="og:image" content="http://www.virginialiving.com/downloads/17168/download/Cowles_Headshot%202017.jpg?cb=b82fac80995d97d41b087b77aa2f7c44"/><meta property="og:image:width" content="893"/><meta property="og:image:height" content="1260"/><meta property="og:image" content="http://www.virginialiving.com/downloads/17169/download/51514%20A%20Neutral%20Lucy%20Dining%20Room%201.jpg?cb=6826523f92c24a62146283395b975c79"/><meta property="og:image:width" content="634"/><meta property="og:image:height" content="774"/><meta property="og:image" content="http://www.virginialiving.com/downloads/17170/download/81613%20Black%20White-%20Jill%20White.jpg?cb=612b2870d316097c95326fa6e365020b"/><meta property="og:image:width" content="802"/><meta property="og:image:height" content="1006"/><meta property="og:image" content="http://www.virginialiving.com/downloads/17171/download/82113%20Indigo%20Ocean%20Step%20Pull%20resized.jpg?cb=6e033f11f354e9d860539c0e5b883fc0"/><meta property="og:image:width" content="1976"/><meta property="og:image:height" content="3000"/><meta property="og:image" content="http://www.virginialiving.com/downloads/17172/download/24-3%20Amaranth%20%28rights%20granted%29%20Janie%20Molster%20Designs.jpg?cb=a8af64ac940dfb66a9adb30562b32a04"/><meta property="og:image:width" content="3744"/><meta property="og:image:height" content="5616"/><meta property="og:title" content="Bold and Contemporary"/><meta property="og:url" content="http://www.virginialiving.com/api/content/7d50e03c-6444-11e8-b7ed-12408cbff2b0/"/><meta property="og:description" content="Modern fabrics and accessories from Lindsay Cowles. Part of our series on top Virginia designers for your home."/><meta property="og:type" content="article"/><meta property="og:site_name" content="VirginiaLiving.com"/><meta property="fb:app_id" content="188574244527926"/>
      <meta name="author" content="Kate Andrews"/><meta property="article:tag" content="Design"/><meta property="article:tag" content="Home"/><meta property="article:tag" content="Decor"/><meta property="article:tag" content="The Daily Post"/><meta property="article:tag" content="Lindsay Cowles"/><meta property="article:tag" content="Interiors"/><meta property="article:tag" content="Home &amp; Garden"/><meta property="article:tag" content="Interior Designers"/><meta property="article:tag" content="House and Garden 2018"/><meta property="article:tag" content="Richmond"/><meta property="article:published_time" content="2018-06-07T06:00:00"/><meta property="article:author" content="http://www.virginialiving.com/topics/kate-andrews/"/>
      

      

      

      

      
      
      <link href="http://cloud.typenetwork.com/projects/102/fontface.css/" rel="stylesheet" type="text/css">
<link rel=”stylesheet” type=”text/css” href=”https://cloud.typography.com/611940/7428152/css/fonts.css” />

<!-- This script is for Google Analytics outbound link tracking -->
<script>
document.addEventListener('click', function(e) {
        var target = e.target || e.srcElement;
        var url = target.getAttribute('href');
        // ga.q exists if analytics is not loaded yet or blocked
        if (target.nodeName == "A" && ga.q && url) {
                var a_target = target.getAttribute('target');
                ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                        function () {
                                if (!a_target) {
                                        // no target on a, so open in this window after analytics registers the click
                                        document.location = url;
                                }
                        }
                });
                if (a_target) {
                        // target on a, so open in new window sync
                        // TODO: hmm, does the ga('send') get through in this case?
                        //       maybe disable open external links in new windows to be sure
                        window.open(url, a_target);
                }
                e.stopPropagation();
        }
}, false);
</script>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_the-daily-post">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="017785299781667210479:aihhwom9v1g" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a>
        
            <a href="http://www.virginialiving.com/health">Health</a>
        
            <a href="http://www.virginialiving.com/compendia-virginica">Compendia Virginica</a>
        
            <a href="http://www.virginialiving.com/party-pics">About Town</a>
        
            <a href="http://www.virginialiving.com/real-estate">Real Estate</a>
        
            <a href="http://www.virginialiving.com/archive">Archive</a>
        
            <a href="https://shop.virginialiving.com/" target="_blank">Store</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/virginialiving/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/VirginiaLiving" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.pinterest.com/valivingmag/" class="chicklet pinterest" target="_blank">pinterest</a>
        <a href="https://www.instagram.com/virginialiving/" class="chicklet instagram" target="_blank">instagram</a>
    </div>
  <a rel="home" href="http://www.virginialiving.com" title="VirginiaLiving.com"><img src="http://www.virginialiving.com/api/design-538cc083f2b52c48bac644237edd8c89/VL_Logo_EDIT.png" class="standard" alt="VirginiaLiving.com" title="VirginiaLiving.com" />
    <meta id="logo-url" itemprop="url" content="http://www.virginialiving.com/api/design-538cc083f2b52c48bac644237edd8c89/VL_Logo_EDIT.png" />
    <meta id="logo-width" itemprop="width" content="1397" />
    <meta id="logo-height" itemprop="height" content="279" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.virginialiving.com/api/design-538cc083f2b52c48bac644237edd8c89/VL_Mobile_Logo_EDIT.png" class="responsive" alt="VirginiaLiving.com" title="VirginiaLiving.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_best-of-virginia-channel-landing-2017">
	<a href="http://www.virginialiving.com/best-of-virginia-channel-landing-2017">Best of VA</a>
    
  </li>
  <li class="menu_section_smoke-salt">
	<a href="http://www.virginialiving.com/smoke-salt">Smoke &amp; Salt</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/search/location/smoke-salt-2018-bbq/#letter_filter=all&amp;ord=last_modified&amp;page=1">Best BBQ</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/search/location/smoke-salt-2018-oysters/#letter_filter=all&amp;ord=last_modified&amp;page=1">Best Oysters</a>
      </li>
      <li class="menu_subsection_dentists">
        <a href="http://www.virginialiving.com/search/location/top-dentists-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Dentists</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/search/location/top-doctors-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/search/location/top-realtors-2018/">Top Realtors</a>
      </li>
      <li class="menu_subsection_retirement-communities">
        <a href="http://www.virginialiving.com/search/location/top-retirement-communities-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/search/location/top-of-the-trades-2018/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/search/location/top-wedding-vendors-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Wedding Vendors</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank">Newsletter</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.virginialiving.com">Home</a> <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a> <a href="http://www.virginialiving.com/the-daily-post/bold-and-contemporary/">Bold and Contemporary</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.virginialiving.com/downloads/17174/download/LC.jpg?cb=09480951456a5996fb40f3a263bfa6bf" />
    <meta id="content-image-width" itemprop="width" content="889" />
    <meta id="content-image-height" itemprop="height" content="556" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Bold and Contemporary" />
            <meta itemprop="description" content="Modern fabrics and accessories from Lindsay Cowles. Part of our series on top Virginia designers for your home." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-06-06T12:56:52.024248" />
            <h1 itemprop="headline">Bold and Contemporary</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/kate-andrews/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Kate Andrews<meta itemprop="name" content="Kate Andrews" /></a> </p>
    
    <time itemprop="datePublished" datetime="2018-06-07T06:00:00">
    <p class="date">June 7, 2018</p>
    <p class="time">6:00 AM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>


<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <p class="lead">Modern fabrics and accessories from Lindsay Cowles. Part of our series on top Virginia designers for your home.</p>&#13;
&#13;
<div id="media-carousel-4478" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-4478-0">    <span id="close-btn-4478-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group4478 hidden" id="ms_4478-0" data-image-url="http://www.virginialiving.com/downloads/17168/download/Cowles_Headshot%202017.jpg?cb=b82fac80995d97d41b087b77aa2f7c44" data-image-id="17168" data-slot-media-path="/api/slot_media/21731/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Cowles_Headshot 2017.jpg" data-src="http://www.virginialiving.com/downloads/17168/download/Cowles_Headshot%202017.jpg?cb=b82fac80995d97d41b087b77aa2f7c44&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 893]" src="http://www.virginialiving.com/downloads/17168/download/Cowles_Headshot%202017.jpg?cb=b82fac80995d97d41b087b77aa2f7c44&amp;w=640">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p>A Richmond native, Lindsay Cowles began working in the fashion industry in New York and Los Angeles, although she’s always been attracted to painting. Today, she creates abstract oil paintings—often textured, sometimes in electric colors—that inspire her bold, architectural designs for fabric, wallpaper and, now, rugs. </p>&#13;
&#13;
<p>Cowles is particular about the materials she uses: Belgian linen, bamboo silk, tightly woven grasscloth wallpaper—all of which make appearances in her Fan neighborhood home that also functions as a showroom.  </p>&#13;
&#13;
<p>“I want to be able to visualize how it’s going to work in someone’s house,” she says. “I’m painting it on the walls in my mind.”</p>&#13;
&#13;
<div id="media-carousel-4479" class="media-gallery">  <div class="gallery_slide " id="media-thumb-4479-1">    <div class="gallery_item group4479" id="ms_4479-0" data-slot-media-path="/api/slot_media/21732/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="51514 A Neutral Lucy Dining Room 1.jpg" data-src="http://www.virginialiving.com/downloads/17169/download/51514%20A%20Neutral%20Lucy%20Dining%20Room%201.jpg?cb=6826523f92c24a62146283395b975c79&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 634]" src="http://www.virginialiving.com/downloads/17169/download/51514%20A%20Neutral%20Lucy%20Dining%20Room%201.jpg?cb=6826523f92c24a62146283395b975c79&amp;w=600">              </div>    </div>  <div class="gallery_slide " id="media-thumb-4479-2">    <div class="gallery_item group4479" id="ms_4479-1" data-slot-media-path="/api/slot_media/21733/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="81613 Black White- Jill White.jpg" data-src="http://www.virginialiving.com/downloads/17170/download/81613%20Black%20White-%20Jill%20White.jpg?cb=612b2870d316097c95326fa6e365020b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 802]" src="http://www.virginialiving.com/downloads/17170/download/81613%20Black%20White-%20Jill%20White.jpg?cb=612b2870d316097c95326fa6e365020b&amp;w=600">              </div>    </div>  <div class="gallery_slide " id="media-thumb-4479-3">    <div class="gallery_item group4479" id="ms_4479-2" data-slot-media-path="/api/slot_media/21734/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="82113 Indigo Ocean Step Pull resized.jpg" data-src="http://www.virginialiving.com/downloads/17171/download/82113%20Indigo%20Ocean%20Step%20Pull%20resized.jpg?cb=6e033f11f354e9d860539c0e5b883fc0&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 1976]" src="http://www.virginialiving.com/downloads/17171/download/82113%20Indigo%20Ocean%20Step%20Pull%20resized.jpg?cb=6e033f11f354e9d860539c0e5b883fc0&amp;w=600">              </div>    </div>  <div class="gallery_slide " id="media-thumb-4479-4">    <div class="gallery_item group4479" id="ms_4479-3" data-slot-media-path="/api/slot_media/21735/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="24-3 Amaranth (rights granted) Janie Molster Designs.jpg" data-src="http://www.virginialiving.com/downloads/17172/download/24-3%20Amaranth%20%28rights%20granted%29%20Janie%20Molster%20Designs.jpg?cb=a8af64ac940dfb66a9adb30562b32a04&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="http://www.virginialiving.com/downloads/17172/download/24-3%20Amaranth%20%28rights%20granted%29%20Janie%20Molster%20Designs.jpg?cb=a8af64ac940dfb66a9adb30562b32a04&amp;w=600">              </div>    </div></div><hr>&#13;
<p>This article originally appeared in our <a href="https://shop.virginialiving.com/Current-Issue-HouseGarden-2018_p_273.html" target="_blank">2018 House + Garden</a> issue.</p>&#13;


    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.virginialiving.com/topics/design/" rel="tag" >Design</a>

                <a href="http://www.virginialiving.com/topics/home/" rel="tag" >Home</a>

                <a href="http://www.virginialiving.com/topics/decor/" rel="tag" >Decor</a>

                <a href="http://www.virginialiving.com/topics/the-daily-post/" rel="tag" >The Daily Post</a>

                <a href="http://www.virginialiving.com/topics/lindsay-cowles/" rel="tag" >Lindsay Cowles</a>

                <a href="http://www.virginialiving.com/topics/interiors/" rel="tag" >Interiors</a>

                <a href="http://www.virginialiving.com/topics/home__garden/" rel="tag" >Home &amp; Garden</a>

                <a href="http://www.virginialiving.com/topics/interior-designers/" rel="tag" >Interior Designers</a>

                <a href="http://www.virginialiving.com/topics/house-garden-2018/" rel="tag" >House and Garden 2018</a>

                <a href="http://www.virginialiving.com/topics/richmond/" rel="tag" >Richmond</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/kate-andrews/" rel="author"
       >Kate Andrews</a> </p>
    
    <time datetime="2018-06-07T06:00:00">
    <p class="date">June 7, 2018</p>
    <p class="time">6:00 AM</p>
    </time>
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.virginialiving.com/api/content/7d50e03c-6444-11e8-b7ed-12408cbff2b0/"></div>

    <div class="share">
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.virginialiving.com/the-daily-post/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="976868f4-6a5d-11e8-941c-12855951c326" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '976868f4-6a5d-11e8-941c-12855951c326';
        
        googletag.display('976868f4-6a5d-11e8-941c-12855951c326');
     });
 </script>
</div>

<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://signup.e2ma.net/signup/1859480/1805710/" onclick="window.open(this.href, 'SubscribetotheGoodLife', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=800,height=500,top=300'); return false;" target="_parent"><img alt="TGL Subscribe Image" src="/downloads/12636/download/TGLweekly_subscribe-Sprocket_10.7.16.jpg" style="width: 384px; height: 348px;" /></a></div>

</div>

<section class="mp-classiclist mp-no-thumbs">
    <div class="mp-title">
      <h2><a href="/search/event/events-around-virginia/">Events</a></h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="118">
        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/2018-heav-virginia-homeschool-convention/?occ_dtstart=2018-06-07T12:00" target="">2018 HEAV Virginia Homeschool Convention</a></h3></div><p class="mp-infos mp-date">Jun 7, 2018</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/greater-richmond-convention-center/">Greater Richmond Convention Center</a></p><p class="mp-infos mp-tags"><span>Education &amp; Learning</span>
                     <span>Kids &amp; Family</span></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/amf-internal-medicine-conference-washington-primary-care-cme-confernece-washington-2018-amf-cme-2018-aafp-medical-conferences-washington-2018-aafp-cme-washington-2018-amf-medical-cme-washington-emedevents/?occ_dtstart=2018-06-07T08:00" target="">AMF Internal Medicine Conference in Washington</a></h3></div><p class="mp-infos mp-date">Jun 7, 2018</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/washington-plaza-hotel/">Washington Plaza Hotel </a></p><p class="mp-infos mp-tags"><span>Health &amp; Wellness</span></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/virginia-union-university-1899-industrial-hall/?occ_dtstart=2018-06-07T17:30" target="">Virginia Union University and 1899 Industrial Hall</a></h3></div><p class="mp-infos mp-date">Jun 7, 2018</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/the-branch-museum-of-architecture-and-design/">The Branch Museum of Architecture and Design</a></p><p class="mp-infos mp-tags"><span>Talks &amp; Readings</span></p></div></li>

        
    </ul>

        <a href="#"
                    data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                    data-offset="3"
                    data-seed="0.0"
                    data-section_id="118"
                    data-limit="3"
                    class="mp-view-more mp-hidden">View more</a>

</section>

<div class="mp-html">
  <script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>
<div id="sticky-ad" style="text-align: center;"><!-- /1016799/mp_filmstrip_01 -->
<div id="div-gpt-ad-1465824639555-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /1016799/mp_filmstrip_01 END --></div>
<script>


<script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>

<div id="sticky-ad" style="text-align: center;"><!-- /13949128/mp_mpu_content_sticky -->
<div id="div-gpt-ad-1461166892373-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /13949128/mp_mpu_content_sticky END --></div>
<script>





    $(document).ready(function(){
        var ad = document.getElementById('sticky-ad'),
            ad_parent,
            found = false,
            sticky_container = document.createElement('div'),
            sprocket_container,
            to_add = [],
            sprockets,
            s,
            width = $(window).width();

        ad_parent = ad.parentNode.parentNode;
        sprocket_container = ad_parent.parentNode;

        if (ad_parent.id === 'side') {
            // we have a different structure on Content Pages in the right rail
            ad_parent = ad.parentNode;
            sprocket_container = ad_parent.parentNode;
        }

        $(sticky_container).css( 'max-width', '100%' );
        sprockets = sprocket_container.childNodes;

        [].forEach.call(sprockets, function (s) {
        // iterate through all the sprockets in the container
            if (s === ad_parent || found === true) {
                // we found the container we were looking for
                found = true;
                to_add.push(s);
            }
        });

        [].forEach.call(to_add, function (s) {
            sticky_container.appendChild(s);
        });

        sprocket_container.appendChild(sticky_container);

        if (width > 1024) {
            $(sticky_container).sticky({topSpacing:30, bottomSpacing:600});
        }

        $(window).on('resize', function(){
            var width = $(window).width();
            if (width > 1024) {
                $(sticky_container).sticky({topSpacing:0, bottomSpacing:600});
            } else {
                $(sticky_container).unstick();
            }
        });

        googletag.cmd.push(function() {
            var size = googletag.sizeMapping();
            size = size.addSize([0, 0], [300, 250]);
            size = size.addSize([768, 200], [300, 600]);
            size = size.build();
            googletag.defineSlot('/1016799/mp_filmstrip_01', [300, 600], 'div-gpt-ad-1465824639555-0').defineSizeMapping(size).addService(googletag.pubads());
            googletag.display('div-gpt-ad-1465824639555-0');
});
    });

</script>
</div>

<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg"><img alt="Good Enough to Eat" src="/downloads/17203/download/Sprockets9.jpg" style="width: 380px; height: 349px;" /></a></div>

</div>

<section class="mp-classiclist">
    <div class="mp-title">
      <h2>Most Popular</h2>
    </div>
    
    
    <ul class="mp-curated"
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/245/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="118">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="https://virginialiving.wixsite.com/musicfestivals" target="_blank"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="2017BRRR_TheBlackLillies_AdamMartin_137.jpg" data-src="http://www.virginialiving.com/downloads/17090/download/2017BRRR_TheBlackLillies_AdamMartin_137.jpg?cb=2ccaf11a1c40512cd89f226c1557c997&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/17090/download/2017BRRR_TheBlackLillies_AdamMartin_137.jpg?cb=2ccaf11a1c40512cd89f226c1557c997&amp;w=640" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="https://virginialiving.wixsite.com/musicfestivals" target="_blank">Summer Music Festivals</a></h3><p class="mp-description"><span>The ultimate guide for 2018.</span> <a href="https://virginialiving.wixsite.com/musicfestivals" target="_blank" class="mp-more-link" title="Summer Music Festivals">more</a></p></div></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/culture/virginia-distillery-co/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Barrell-Room_52A9646.jpg" data-src="http://www.virginialiving.com/downloads/17083/download/Barrell-Room_52A9646.jpg?cb=c628b9697b368bd58df77bc493422178&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/17083/download/Barrell-Room_52A9646.jpg?cb=c628b9697b368bd58df77bc493422178&amp;w=640" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/culture/virginia-distillery-co/" target="">Virginia Distillery Co.</a></h3><p class="mp-description"><span>A story of courage and conviction.</span> <a href="http://www.virginialiving.com/culture/virginia-distillery-co/" target="" class="mp-more-link" title="Virginia Distillery Co.">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/culture">Culture</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="https://virginialiving.wixsite.com/jazz" target="_blank"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Webp.net-resizeimage (17).jpg" data-src="http://www.virginialiving.com/downloads/16663/download/Webp.net-resizeimage%20%2817%29.jpg?cb=12c68fced5b7d44d39c2322a689bcbda&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1152]" src="http://www.virginialiving.com/downloads/16663/download/Webp.net-resizeimage%20%2817%29.jpg?cb=12c68fced5b7d44d39c2322a689bcbda&amp;w=640" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="https://virginialiving.wixsite.com/jazz" target="_blank">Talkin' Jazz</a></h3><p class="mp-description"><span>The only comprehensive collection of Virginia jazz on the web.</span> <a href="https://virginialiving.wixsite.com/jazz" target="_blank" class="mp-more-link" title="Talkin' Jazz">more</a></p></div></div></li>

        
    </ul>

        

</section>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_best-of-virginia-channel-landing-2017">
	<a href="http://www.virginialiving.com/best-of-virginia-channel-landing-2017">Best of VA</a>
    
  </li>
  <li class="menu_section_smoke-salt">
	<a href="http://www.virginialiving.com/smoke-salt">Smoke &amp; Salt</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/search/location/smoke-salt-2018-bbq/#letter_filter=all&amp;ord=last_modified&amp;page=1">Best BBQ</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/search/location/smoke-salt-2018-oysters/#letter_filter=all&amp;ord=last_modified&amp;page=1">Best Oysters</a>
      </li>
      <li class="menu_subsection_dentists">
        <a href="http://www.virginialiving.com/search/location/top-dentists-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Dentists</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/search/location/top-doctors-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/search/location/top-realtors-2018/">Top Realtors</a>
      </li>
      <li class="menu_subsection_retirement-communities">
        <a href="http://www.virginialiving.com/search/location/top-retirement-communities-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/search/location/top-of-the-trades-2018/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/search/location/top-wedding-vendors-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Wedding Vendors</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank">Newsletter</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.virginialiving.com/about.html">About</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/advertising-contact-information.html">Advertising Contact Information</a>
  </li>
  <li class=""
    >
    <a href="http://virginialiving.3dcartstores.com/" target="_blank">Shop Virginia Living</a>
  </li>
  <li class=""
    >
    <a href="/careers">Careers</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/contact_us.html">Contact Us</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.virginialiving.com/abouttownsubmissions">About Town Submissions</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>© 2016 Cape Fear Publishing Co. Inc.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=26379';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;ctype&quot;: null, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/7d50e03c-6444-11e8-b7ed-12408cbff2b0/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;a2522a86-618a-4cde-8b52-90f7d89b5d07&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 4478}, {&quot;slot_ord&quot;: 1, &quot;media_count&quot;: 4, &quot;slot_uuid&quot;: &quot;d801ad3d-200b-406e-ea58-280778a62eb2&quot;, &quot;display_type&quot;: &quot;gallery&quot;, &quot;slot_id&quot;: 4479}]}, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/7d50e03c-6444-11e8-b7ed-12408cbff2b0/get_related_links&quot;, &quot;tcomments&quot;: {&quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;content_uuid&quot;: &quot;7d50e03c-6444-11e8-b7ed-12408cbff2b0&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;}, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Bold and Contemporary\&quot;&quot;}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.1497e71f9f8cbd3dd365c44a86b834db.js" data-config="{&quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;ctype&quot;: null, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/7d50e03c-6444-11e8-b7ed-12408cbff2b0/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;a2522a86-618a-4cde-8b52-90f7d89b5d07&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 4478}, {&quot;slot_ord&quot;: 1, &quot;media_count&quot;: 4, &quot;slot_uuid&quot;: &quot;d801ad3d-200b-406e-ea58-280778a62eb2&quot;, &quot;display_type&quot;: &quot;gallery&quot;, &quot;slot_id&quot;: 4479}]}, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/7d50e03c-6444-11e8-b7ed-12408cbff2b0/get_related_links&quot;, &quot;tcomments&quot;: {&quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;content_uuid&quot;: &quot;7d50e03c-6444-11e8-b7ed-12408cbff2b0&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;}, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Bold and Contemporary\&quot;&quot;}" id="_mp_page_content"></script>

  </body>
</html>
