<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"section": "the-daily-post", "tag": ["Technology", "Animals", "Zoo", "Virginia Zoo"], "type": "article", "subsection": null, "fb_app_id": "188574244527926", "author": ["Kathleen August"], "urlname": "better-than-the-real-thing", "instance": "valiving"};
      </script>
      
      
      <title>Better Than The Real Thing - VirginiaLiving.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Virginia Living" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.167.post3.dev228387295484\/static\/", "config": {"js\/page_content": {"is_pro": true, "show_dynamic_map": false, "google_api_key": null, "show_occ_paginator": false, "media_support": {"slots": [{"media_count": 1, "slot_id": 6558, "display_type": "carousel", "slot_uuid": "0bbd0b4a-86c9-4e3c-ddb8-19d270eeebe4", "slot_ord": 0}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "ctype": null, "back_title": "Return to \"Better Than The Real Thing\"", "tcomments": {"name_required": "Name required", "fb_login": " or login with Facebook", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_logout": "Logout", "comment_required": "Comment required", "comments": "Comments", "subject_required": "Subject required", "post_to_wall": "Publish comment to your Wall", "rss_feed": "Comment Feed", "email": "Email", "view_more": "View More", "chars_left": "characters left", "type_captchas": "Enter the word from the Image", "ugc_allow_comments": true, "wrong_captchas": "Wrong Captchas", "subject": "Type subject here...", "email_invalid": "Invalid email address", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "content_uuid": "c8783082-b7ea-11ea-94cf-1244d5f7c7c6", "your_name": "Your Name", "type_comment": "Type your comment here...", "ugc_email_for_comments": true, "submit": "Submit", "fb_app_id": "188574244527926", "email_required": "Email required"}, "comments_url": "http:\/\/www.virginialiving.com\/api\/content\/c8783082-b7ea-11ea-94cf-1244d5f7c7c6\/get_comments", "media_gallery": {"slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "osm_active": false, "related_links_url": "http:\/\/www.virginialiving.com\/api\/content\/c8783082-b7ea-11ea-94cf-1244d5f7c7c6\/get_related_links"}, "js\/page_roundup_content": null, "js\/page_roundup_location": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Walk with the animals via app at the Virginia Zoo."/>
      <meta name="keywords" content="Kathleen August,Technology,Animals,Zoo,Virginia Zoo"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.virginialiving.com/downloads/20631/download/Virginia%20Zoo2.jpg?cb=3f94c07e96208b3851146e95c38ce6a0&amp;w=1200"/>
      <link rel="canonical" href="http://www.virginialiving.com/the-daily-post/better-than-the-real-thing/"/>

      <link href="http://www.virginialiving.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Better Than The Real Thing - VirginiaLiving.com" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.9b8c19f64b0b534ce16f8dc589bc9560.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.virginialiving.com/api/design-b0f1a8e5a0465a3b0c1ba4556a14338c/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.virginialiving.com/api/design-b0f1a8e5a0465a3b0c1ba4556a14338c/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-2907340-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();


  
  
  googletag.defineSlot('1016799/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('1016799/mp_filmstrip_01', [728, 90], '4e5e9922-b811-11ea-a50e-12caf3ff18f5').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="Walk with the animals via app at the Virginia Zoo."/><meta property="og:url" content="http://www.virginialiving.com/api/content/c8783082-b7ea-11ea-94cf-1244d5f7c7c6/"/><meta property="og:type" content="article"/><meta property="og:title" content="Better Than The Real Thing"/><meta property="og:image" content="http://www.virginialiving.com/downloads/20631/download/Virginia%20Zoo2.jpg?cb=3f94c07e96208b3851146e95c38ce6a0&amp;w=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="800"/><meta property="og:site_name" content="VirginiaLiving.com"/><meta property="fb:app_id" content="188574244527926"/>
      <meta name="author" content="Kathleen August"/><meta property="article:published_time" content="2020-06-26T16:24:00.282074"/><meta property="article:author" content="http://www.virginialiving.com/topics/kathleen-august/"/><meta property="article:tag" content="Technology"/><meta property="article:tag" content="Animals"/><meta property="article:tag" content="Zoo"/><meta property="article:tag" content="Virginia Zoo"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"mainEntityOfPage": "http://www.virginialiving.com/the-daily-post/better-than-the-real-thing/", "keywords": ["Technology", "Animals", "Zoo", "Virginia Zoo"], "@type": "Article", "creator": "Kathleen August", "publisher": {"name": "VirginiaLiving.com", "logo": {"url": "http://www.virginialiving.com/api/design-b0f1a8e5a0465a3b0c1ba4556a14338c/VL_Logo_EDIT.png", "@type": "ImageObject"}, "@type": "Organization"}, "thumbnailUrl": "http://www.virginialiving.com/downloads/20631/download/Virginia%20Zoo2.jpg?cb=3f94c07e96208b3851146e95c38ce6a0&w=1200", "@id": "http://www.virginialiving.com/the-daily-post/better-than-the-real-thing/", "datePublished": "2020-06-26T16:24:00.282074", "articleSection": "The Daily Post", "image": "http://www.virginialiving.com/downloads/20631/download/Virginia%20Zoo2.jpg?cb=3f94c07e96208b3851146e95c38ce6a0&w=1200", "url": "http://www.virginialiving.com/the-daily-post/better-than-the-real-thing/", "dateModified": "2020-06-26T16:24:00.282074", "headline": "Better Than The Real Thing", "name": "Better Than The Real Thing", "author": {"name": "Kathleen August", "@type": "Person"}}]}
</script>

      

      

      

      
      
      <link href="http://cloud.typenetwork.com/projects/102/fontface.css/" rel="stylesheet" type="text/css">
<link rel=”stylesheet” type=”text/css” href=”https://cloud.typography.com/611940/7428152/css/fonts.css” />

<script async src='https://tag.simpli.fi/sifitag/f9af60a0-4ce2-0138-7026-067f653fa718'></script>

<!-- This script is for Google Analytics outbound link tracking -->
<script>
document.addEventListener('click', function(e) {
        var target = e.target || e.srcElement;
        var url = target.getAttribute('href');
        // ga.q exists if analytics is not loaded yet or blocked
        if (target.nodeName == "A" && ga.q && url) {
                var a_target = target.getAttribute('target');
                ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                        function () {
                                if (!a_target) {
                                        // no target on a, so open in this window after analytics registers the click
                                        document.location = url;
                                }
                        }
                });
                if (a_target) {
                        // target on a, so open in new window sync
                        // TODO: hmm, does the ga('send') get through in this case?
                        //       maybe disable open external links in new windows to be sure
                        window.open(url, a_target);
                }
                e.stopPropagation();
        }
}, false);
</script>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#C4C4C4"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_the-daily-post">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="017785299781667210479:aihhwom9v1g" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a>
        
            <a href="http://www.virginialiving.com/health">Health</a>
        
            <a href="http://www.virginialiving.com/culture/compendia-virginica">Virginiana</a>
        
            <a href="http://www.virginialiving.com/about-town">About Town</a>
        
            <a href="http://www.virginialiving.com/weddings">Weddings</a>
        
            <a href="http://www.virginialiving.com/promotions">Promotions</a>
        
            <a href="http://www.virginialiving.com/archive">Archive</a>
        
            <a href="http://shopvirginialiving.com/Current-Back-Issues_c_7.html" target="_blank">Magazines</a>
        
            <a href="https://shop.virginialiving.com/" target="_blank">Shop</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/virginialiving/" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/VirginiaLiving" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.pinterest.com/virginialiving/" class="chicklet pinterest" target="_blank" rel="noopener">pinterest</a>
        <a href="https://www.instagram.com/virginialiving/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="http://www.virginialiving.com" title="VirginiaLiving.com"><img src="http://www.virginialiving.com/api/design-b0f1a8e5a0465a3b0c1ba4556a14338c/VL_Logo_EDIT.png" class="standard" alt="VirginiaLiving.com" title="VirginiaLiving.com" />
    <meta id="logo-url" itemprop="url" content="http://www.virginialiving.com/api/design-b0f1a8e5a0465a3b0c1ba4556a14338c/VL_Logo_EDIT.png" />
    <meta id="logo-width" itemprop="width" content="1397" />
    <meta id="logo-height" itemprop="height" content="279" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.virginialiving.com/api/design-b0f1a8e5a0465a3b0c1ba4556a14338c/VL_Mobile_Logo_EDIT.png" class="responsive" alt="VirginiaLiving.com" title="VirginiaLiving.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_recipes">
        <a href="http://www.virginialiving.com/food/recipes">Recipes</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_compendia-virginica">
        <a href="http://www.virginialiving.com/culture/compendia-virginica">Virginiana</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_smoke-salt">
	<a href="http://www.virginialiving.com/smoke-salt">Smoke &amp; Salt</a>
    
  </li>
  <li class="menu_section_waterlife">
	<a href="http://www.virginialiving.com/waterlife">WaterLife</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/directories/best-bbq/Top%20100%20BBQ%20Joints/">Top 100 BBQ Joints</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/directories/best-oysters/best-oyster-awards-2019/">Best Oysters</a>
      </li>
      <li class="menu_subsection_favorite-beverage-makers">
        <a href="http://www.virginialiving.com/directories/top-beverage-makers/favorite-beverage-makers-awards-2019/">Favorite Beverage Makers</a>
      </li>
      <li class="menu_subsection_top-dentists">
        <a href="http://www.virginialiving.com/downloads/20453/download/Top Dentists 2020_Updated 043020.pdf">Top Dentists</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/directories/top-doctors/top-doctors-2020/">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-hospitals">
        <a href="http://www.virginialiving.com/directories/top-hospitals/top-hospitals-2019/">Top Hospitals</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/directories/top-realtors/top-realtors-2020/">Top Realtors</a>
      </li>
      <li class="menu_subsection_top-retirement-communities">
        <a href="http://www.virginialiving.com/directories/top-retirement-communities/top-retirement-communities-2019/">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/directories/top-of-the-trades/top-of-the-trades-2020/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/directories/top-wedding-vendors/top-wedding-vendors-2020/">Top Wedding Vendors</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank">Newsletter</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_best-of-virginia-main">
	<a href="http://www.virginialiving.com/best-of-virginia-main">Best of Virginia<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-of-virginia-2020-channel">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-2020-channel">Best of Virginia 2020</a>
      </li>
      <li class="menu_subsection_best-of-virginia-2019">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-2019">Best of Virginia 2019</a>
      </li>
      <li class="menu_subsection_best-of-virginia-channel-landing-2018">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-channel-landing-2018">Best of Virginia 2018</a>
      </li>
      <li class="menu_subsection_best-of-virginia-channel-landing-2017">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-channel-landing-2017">Best of Virginia 2017</a>
      </li>
      <li class="menu_subsection_best-of-virginia-channel-landing-2016">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-channel-landing-2016">Best of Virginia 2016</a>
      </li>
      <li class="menu_subsection_end menu_subsection_best-of-virginia-2013">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-2013">Best of Virginia 2013</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.virginialiving.com">Home</a> <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a> <a href="http://www.virginialiving.com/the-daily-post/better-than-the-real-thing/">Better Than The Real Thing</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="http://www.virginialiving.com/the-daily-post/better-than-the-real-thing/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="http://www.virginialiving.com/downloads/20631/download/Virginia%20Zoo2.jpg?cb=3f94c07e96208b3851146e95c38ce6a0" />
    <meta id="content-image-width" itemprop="width" content="1200" />
    <meta id="content-image-height" itemprop="height" content="800" />
</span>






  
  <div id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="http://www.virginialiving.com/the-daily-post/better-than-the-real-thing/" />
            <meta itemprop="name" content="Better Than The Real Thing" />
            <meta itemprop="description" content="Walk with the animals via app at the Virginia Zoo." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-06-26T16:24:00.282074" />
            <h1 itemprop="headline">Better Than The Real Thing</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/kathleen-august/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Kathleen August<meta itemprop="name" content="Kathleen August" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-06-26T16:24:00.282074">
    <p class="date">June 26, 2020</p>
    <p class="time">4:24 PM</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>


<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead">Walk with the animals via app at the Virginia Zoo.</p>&#13;
&#13;
<div id="media-carousel-6558" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-6558-0">    <span id="close-btn-6558-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group6558 hidden" id="ms_6558-0" data-image-url="http://www.virginialiving.com/downloads/20631/download/Virginia%20Zoo2.jpg?cb=3f94c07e96208b3851146e95c38ce6a0" data-image-id="20631" data-slot-media-path="/api/slot_media/24754/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Virtual reality Virginia Zoo" data-src="http://www.virginialiving.com/downloads/20631/download/Virginia%20Zoo2.jpg?cb=3f94c07e96208b3851146e95c38ce6a0&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="http://www.virginialiving.com/downloads/20631/download/Virginia%20Zoo2.jpg?cb=3f94c07e96208b3851146e95c38ce6a0&amp;w=640" title="Virtual reality Virginia Zoo">        <p class="credits">VAZOO</p>            </div>        <div class="media-content">      <h2>Virtual reality Virginia Zoo</h2>      <p>Enjoy an immersive augmented reality tour at the Virginia Zoo in Norfolk.</p>    </div>  </div>  </div></div><p>Thanks to a new app, visitors to the Virginia Zoo in Norfolk can enhance their experience with an immersive augmented reality tour. Powered by Life Preserve and ECPI, and available at mobile device app stores, the free Zappar app includes 12 stops around the zoo. The app offers facts and insider information on the animal residents, conservation efforts for each species, photos, behind-the-scenes videos, and links to webpages for more information. There are audio and text options—and when your tour is over, you can enjoy it again at home.</p>&#13;
&#13;
<p>Ashley Mars, the Virginia Zoo’s media coordinator, says visitors have been enthusiastic about the new tech so far. “We launched the tour in January,” Mars says. “It was good timing, because many animals spend a lot of time inside during winter months. But with the new tour app, visitors still get to enjoy them regardless of the weather.” She adds, “Our new tiger cubs are very popular, and the tour offers pictures and videos as well as interviews with the people who take care of them.” <em>VirginiaZoo.org/VirtualTour </em></p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.virginialiving.com/topics/technology/" rel="tag" >Technology</a>

                <a href="http://www.virginialiving.com/topics/animals/" rel="tag" >Animals</a>

                <a href="http://www.virginialiving.com/topics/zoo/" rel="tag" >Zoo</a>

                <a href="http://www.virginialiving.com/topics/virginia-zoo/" rel="tag" >Virginia Zoo</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/kathleen-august/" rel="author"
       >Kathleen August</a> </p>
    
    <time datetime="2020-06-26T16:24:00.282074">
    <p class="date">June 26, 2020</p>
    <p class="time">4:24 PM</p>
    </time>
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.virginialiving.com/api/content/c8783082-b7ea-11ea-94cf-1244d5f7c7c6/" data-size="small" data-layout="standard" data-action="like"></div>

    <div class="share">
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.virginialiving.com/the-daily-post/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="4e5e9922-b811-11ea-a50e-12caf3ff18f5" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '4e5e9922-b811-11ea-a50e-12caf3ff18f5';
        
        googletag.display('4e5e9922-b811-11ea-a50e-12caf3ff18f5');
     });
 </script>
</div>
<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;trackcode=WEBSPROC"><img alt="Take It All In" src="/downloads/20353/download/Sprocket_TakeItAllIn_2.jpg" style="width: 380px; height: 349px;" /></a></div>

</div>
<section class="mp-classiclist mp-no-thumbs">
    <div class="mp-title">
      <h2><a href="/search/event/events-around-virginia/">Events</a></h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="118">
        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/4th-friday-art-shows-opening-reception-art-works-30/?occ_dtstart=2020-06-26T18:00" target="">4th Friday Art Shows and Opening Reception @ Art Works!</a></h3></div><p class="mp-infos mp-date"><span class="mp-start">Jun 26, 2020</span></p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/art-works/">Art Works</a></p><p class="mp-infos mp-tags"><span>Art &amp; Exhibitions</span>
                     <span>Festivals &amp; Fairs</span></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/31st-annual-bayou-boogaloo-music-cajun-food-festival/?occ_dtstart=2020-06-26T12:00" target="">31st Annual Bayou Boogaloo Music &amp; Cajun Food Festival</a></h3></div><p class="mp-infos mp-date"><span class="mp-start">Jun 26, 2020</span><span class="mp-datetime-divider"></span><span class="mp-end">Jun 28, 2020</span></p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/town-point-park/">Town Point Park</a></p><p class="mp-infos mp-tags"><span>Concerts &amp; Live Music</span>
                     <span>Festivals &amp; Fairs</span>
                     <span>Food &amp; Drink Event</span></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/williamsburg-farmers-market-145/?occ_dtstart=2020-06-27T08:00" target="">Williamsburg Farmers Market</a></h3></div><p class="mp-infos mp-date"><span class="mp-start">Jun 27, 2020</span></p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/colonial-williamsburgs-merchants-square/">Colonial Williamsburg's Merchants Square</a></p><p class="mp-infos mp-tags"><span>Food &amp; Drink Event</span>
                     <span>Markets</span></p></div></li>

        
    </ul>

        <a href="#"
                    data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                    data-offset="3"
                    data-seed="0.0"
                    data-section_id="118"
                    data-limit="3"
                    class="mp-view-more mp-hidden">View more</a>

</section>
<div class="mp-html">
  <script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>
<div id="sticky-ad" style="text-align: center;"><!-- /1016799/mp_filmstrip_01 -->
<div id="div-gpt-ad-1465824639555-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /1016799/mp_filmstrip_01 END --></div>
<script>


<script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>

<div id="sticky-ad" style="text-align: center;"><!-- /13949128/mp_mpu_content_sticky -->
<div id="div-gpt-ad-1461166892373-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /13949128/mp_mpu_content_sticky END --></div>
<script>





    $(document).ready(function(){
        var ad = document.getElementById('sticky-ad'),
            ad_parent,
            found = false,
            sticky_container = document.createElement('div'),
            sprocket_container,
            to_add = [],
            sprockets,
            s,
            width = $(window).width();

        ad_parent = ad.parentNode.parentNode;
        sprocket_container = ad_parent.parentNode;

        if (ad_parent.id === 'side') {
            // we have a different structure on Content Pages in the right rail
            ad_parent = ad.parentNode;
            sprocket_container = ad_parent.parentNode;
        }

        $(sticky_container).css( 'max-width', '100%' );
        sprockets = sprocket_container.childNodes;

        [].forEach.call(sprockets, function (s) {
        // iterate through all the sprockets in the container
            if (s === ad_parent || found === true) {
                // we found the container we were looking for
                found = true;
                to_add.push(s);
            }
        });

        [].forEach.call(to_add, function (s) {
            sticky_container.appendChild(s);
        });

        sprocket_container.appendChild(sticky_container);

        if (width > 1024) {
            $(sticky_container).sticky({topSpacing:30, bottomSpacing:600});
        }

        $(window).on('resize', function(){
            var width = $(window).width();
            if (width > 1024) {
                $(sticky_container).sticky({topSpacing:0, bottomSpacing:600});
            } else {
                $(sticky_container).unstick();
            }
        });

        googletag.cmd.push(function() {
            var size = googletag.sizeMapping();
            size = size.addSize([0, 0], [300, 250]);
            size = size.addSize([768, 200], [300, 600]);
            size = size.build();
            googletag.defineSlot('/1016799/mp_filmstrip_01', [300, 600], 'div-gpt-ad-1465824639555-0').defineSizeMapping(size).addService(googletag.pubads());
            googletag.display('div-gpt-ad-1465824639555-0');
});
    });

</script>
</div>
<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://signup.e2ma.net/signup/1859480/1805710/" onclick="window.open(this.href, 'SubscribetotheGoodLife', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=800,height=500,top=300'); return false;" target="_parent"><img alt="TGL Subscribe Image" src="/downloads/12636/download/TGLweekly_subscribe-Sprocket_10.7.16.jpg" style="width: 384px; height: 348px;" /></a></div>

</div>
<section class="mp-classiclist">
    <div class="mp-title">
      <h2>Most Popular</h2>
    </div>
    
    
    <ul class="mp-curated"
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/245/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="118">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/house-and-garden/a-remarkable-renovation/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="094_607_ORONOCO_STREET_218310_313326.jpg" data-src="http://www.virginialiving.com/downloads/18888/download/094_607_ORONOCO_STREET_218310_313326.jpg?cb=4cf0e395f30f116d4de3d75a692e2f95&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/18888/download/094_607_ORONOCO_STREET_218310_313326.jpg?cb=4cf0e395f30f116d4de3d75a692e2f95&amp;w=640" title="094_607_ORONOCO_STREET_218310_313326.jpg" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/house-and-garden/a-remarkable-renovation/" target="">A Remarkable Renovation</a></h3><p class="mp-description"><span>In turns Robert E. Lee’s boyhood home, a boarding house, and a museum, this Alexandria estate has seen its share of history.</span> <a href="http://www.virginialiving.com/house-and-garden/a-remarkable-renovation/" target="" class="mp-more-link" title="A Remarkable Renovation">Read more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/house-and-garden">House + Garden</a> </p><p class="mp-infos mp-comments-count"><a href="http://www.virginialiving.com/house-and-garden/a-remarkable-renovation/"><span>4</span></a></p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/travel/coastal-renaissance/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="_ATK6780 as Smart Object-1.jpg" data-src="http://www.virginialiving.com/downloads/18776/download/_ATK6780%20as%20Smart%20Object-1.jpg?cb=b92985f2a773a41897e4c166fa159d73&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/18776/download/_ATK6780%20as%20Smart%20Object-1.jpg?cb=b92985f2a773a41897e4c166fa159d73&amp;w=640" title="_ATK6780 as Smart Object-1.jpg" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/travel/coastal-renaissance/" target="">Coastal Renaissance</a></h3><p class="mp-description"><span>Revitalization in Cape Charles has helped establish the new Eastern Shore.</span> <a href="http://www.virginialiving.com/travel/coastal-renaissance/" target="" class="mp-more-link" title="Coastal Renaissance">Read more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/travel">Travel</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/food/elegant-eggs/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="0110_VaLiving_Eggs17251.jpg" data-src="http://www.virginialiving.com/downloads/18519/download/0110_VaLiving_Eggs17251.jpg?cb=c1f64cfe4183d8f3728d03d9f662ceb3&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/18519/download/0110_VaLiving_Eggs17251.jpg?cb=c1f64cfe4183d8f3728d03d9f662ceb3&amp;w=640" title="0110_VaLiving_Eggs17251.jpg" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/food/elegant-eggs/" target="">Elegant Eggs</a></h3><p class="mp-description"><span>Dress up your picnic basket with decadent deviled eggs.</span> <a href="http://www.virginialiving.com/food/elegant-eggs/" target="" class="mp-more-link" title="Elegant Eggs">Read more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/food">Food</a> </p></div></li>

        
    </ul>

        

</section>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_recipes">
        <a href="http://www.virginialiving.com/food/recipes">Recipes</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_compendia-virginica">
        <a href="http://www.virginialiving.com/culture/compendia-virginica">Virginiana</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_smoke-salt">
	<a href="http://www.virginialiving.com/smoke-salt">Smoke &amp; Salt</a>
    
  </li>
  <li class="menu_section_waterlife">
	<a href="http://www.virginialiving.com/waterlife">WaterLife</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/directories/best-bbq/Top%20100%20BBQ%20Joints/">Top 100 BBQ Joints</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/directories/best-oysters/best-oyster-awards-2019/">Best Oysters</a>
      </li>
      <li class="menu_subsection_favorite-beverage-makers">
        <a href="http://www.virginialiving.com/directories/top-beverage-makers/favorite-beverage-makers-awards-2019/">Favorite Beverage Makers</a>
      </li>
      <li class="menu_subsection_top-dentists">
        <a href="http://www.virginialiving.com/downloads/20453/download/Top Dentists 2020_Updated 043020.pdf">Top Dentists</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/directories/top-doctors/top-doctors-2020/">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-hospitals">
        <a href="http://www.virginialiving.com/directories/top-hospitals/top-hospitals-2019/">Top Hospitals</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/directories/top-realtors/top-realtors-2020/">Top Realtors</a>
      </li>
      <li class="menu_subsection_top-retirement-communities">
        <a href="http://www.virginialiving.com/directories/top-retirement-communities/top-retirement-communities-2019/">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/directories/top-of-the-trades/top-of-the-trades-2020/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/directories/top-wedding-vendors/top-wedding-vendors-2020/">Top Wedding Vendors</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank">Newsletter</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_best-of-virginia-main">
	<a href="http://www.virginialiving.com/best-of-virginia-main">Best of Virginia<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-of-virginia-2020-channel">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-2020-channel">Best of Virginia 2020</a>
      </li>
      <li class="menu_subsection_best-of-virginia-2019">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-2019">Best of Virginia 2019</a>
      </li>
      <li class="menu_subsection_best-of-virginia-channel-landing-2018">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-channel-landing-2018">Best of Virginia 2018</a>
      </li>
      <li class="menu_subsection_best-of-virginia-channel-landing-2017">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-channel-landing-2017">Best of Virginia 2017</a>
      </li>
      <li class="menu_subsection_best-of-virginia-channel-landing-2016">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-channel-landing-2016">Best of Virginia 2016</a>
      </li>
      <li class="menu_subsection_end menu_subsection_best-of-virginia-2013">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-2013">Best of Virginia 2013</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.virginialiving.com/about.html">About</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/advertising-contact-information.html">Advertising Contact Information</a>
  </li>
  <li class=""
    >
    <a href="http://virginialiving.3dcartstores.com/" target="_blank">Shop Virginia Living</a>
  </li>
  <li class=""
    >
    <a href="/careers">Careers</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/contact_us.html">Contact Us</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/our-regions">Our Regions</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.virginialiving.com/abouttownsubmissions">About Town Submissions</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>© 2016-2020 Cape Fear Publishing Co. Inc.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script async src='https://tag.simpli.fi/sifitag/f9af60a0-4ce2-0138-7026-067f653fa718'></script>

<script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=26379';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>
  
    
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;is_pro&quot;: true, &quot;show_dynamic_map&quot;: false, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 6558, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;0bbd0b4a-86c9-4e3c-ddb8-19d270eeebe4&quot;, &quot;slot_ord&quot;: 0}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Better Than The Real Thing\&quot;&quot;, &quot;tcomments&quot;: {&quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;ugc_allow_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;content_uuid&quot;: &quot;c8783082-b7ea-11ea-94cf-1244d5f7c7c6&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;email_required&quot;: &quot;Email required&quot;}, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/c8783082-b7ea-11ea-94cf-1244d5f7c7c6/get_comments&quot;, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;osm_active&quot;: false, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/c8783082-b7ea-11ea-94cf-1244d5f7c7c6/get_related_links&quot;}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.122acb5a0833dead3dd839fde8a40b7c.js" data-config="{&quot;is_pro&quot;: true, &quot;show_dynamic_map&quot;: false, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 6558, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;0bbd0b4a-86c9-4e3c-ddb8-19d270eeebe4&quot;, &quot;slot_ord&quot;: 0}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Better Than The Real Thing\&quot;&quot;, &quot;tcomments&quot;: {&quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;ugc_allow_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;content_uuid&quot;: &quot;c8783082-b7ea-11ea-94cf-1244d5f7c7c6&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;email_required&quot;: &quot;Email required&quot;}, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/c8783082-b7ea-11ea-94cf-1244d5f7c7c6/get_comments&quot;, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;osm_active&quot;: false, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/c8783082-b7ea-11ea-94cf-1244d5f7c7c6/get_related_links&quot;}" id="_mp_page_content"></script>

  </body>
</html>
