<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"fb_app_id": "188574244527926", "section": "the-daily-post", "instance": "valiving", "tag": ["Hospitals & Healthcare", "December 2018 Issue", "The Daily Post", "Pediatrics", "Health"], "subsection": null, "urlname": "avoiding-the-er", "author": ["Caroline Kettlewell"], "type": "article"};
      </script>
      
      
      <title>Avoiding the ER - VirginiaLiving.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Virginia Living" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.134.post34.dev455078256335\/static\/", "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"media_support": {"slots": [{"slot_id": 4987, "slot_uuid": "1f22a9f5-a974-46b2-d3bf-f283170f6203", "media_count": 1, "slot_ord": 0, "display_type": "carousel"}, {"slot_id": 4988, "slot_uuid": "c3542972-41b2-49ab-99d7-a3d5e134011a", "media_count": 1, "slot_ord": 1, "display_type": "aside"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "back_title": "Return to \"Avoiding the ER\"", "show_occ_paginator": false, "comments_url": "http:\/\/www.virginialiving.com\/api\/content\/b82bd384-138e-11e9-ae3c-120e7ad5cf50\/get_comments", "ctype": null, "media_gallery": {"slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "google_api_key": null, "tcomments": {"email": "Email", "chars_left": "characters left", "email_invalid": "Invalid email address", "ugc_email_for_comments": true, "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_logout": "Logout", "fb_login": " or login with Facebook", "subject": "Type subject here...", "view_more": "View More", "rss_feed": "Comment Feed", "comment_required": "Comment required", "ugc_allow_comments": true, "subject_required": "Subject required", "submit": "Submit", "comments": "Comments", "fb_app_id": "188574244527926", "content_uuid": "b82bd384-138e-11e9-ae3c-120e7ad5cf50", "type_captchas": "Enter the word from the Image", "wrong_captchas": "Wrong Captchas", "name_required": "Name required", "your_name": "Your Name", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email_required": "Email required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_to_wall": "Publish comment to your Wall", "type_comment": "Type your comment here..."}, "related_links_url": "http:\/\/www.virginialiving.com\/api\/content\/b82bd384-138e-11e9-ae3c-120e7ad5cf50\/get_related_links", "is_pro": true}, "js\/page_roundup": null}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Familiar risks are the most serious—and the most preventable."/>
      <meta name="keywords" content="Caroline Kettlewell,Hospitals &amp; Healthcare,December 2018 Issue,The Daily Post,Pediatrics,Health"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.virginialiving.com/downloads/18178/download/shutterstock_183197717.jpg?cb=d0e8957717f800562bafbc4d505ae361&amp;w=1200"/>
      <link rel="canonical" href="http://www.virginialiving.com/the-daily-post/avoiding-the-er/"/>

      <link href="http://www.virginialiving.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Avoiding the ER - VirginiaLiving.com" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.7ce04816963d6f34e229b1081bd7116d.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.virginialiving.com/api/design-408c73124befb49df6cf444eadf350f3/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d3ee0cdb24fc86d7382cbf8454fa18a9.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.virginialiving.com/api/design-408c73124befb49df6cf444eadf350f3/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-2907340-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();


  
  
  googletag.defineSlot('1016799/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('1016799/mp_filmstrip_01', [728, 90], '9b7627ee-312f-11e9-8dfb-12a811513812').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="http://www.virginialiving.com/api/content/b82bd384-138e-11e9-ae3c-120e7ad5cf50/"/><meta property="og:description" content="Familiar risks are the most serious—and the most preventable."/><meta property="og:image" content="http://www.virginialiving.com/downloads/18178/download/shutterstock_183197717.jpg?cb=d0e8957717f800562bafbc4d505ae361&amp;w=1200"/><meta property="og:image:width" content="3589"/><meta property="og:image:height" content="2385"/><meta property="og:image" content="http://www.virginialiving.com/downloads/18179/download/JudyBarto.jpeg?cb=5e7555ab1d547644b139bbec2a630aaf&amp;w=1200"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="425"/><meta property="og:title" content="Avoiding the ER"/><meta property="og:type" content="article"/><meta property="og:site_name" content="VirginiaLiving.com"/><meta property="fb:app_id" content="188574244527926"/>
      <meta name="author" content="Caroline Kettlewell"/><meta property="article:tag" content="Hospitals &amp; Healthcare"/><meta property="article:tag" content="December 2018 Issue"/><meta property="article:tag" content="The Daily Post"/><meta property="article:tag" content="Pediatrics"/><meta property="article:tag" content="Health"/><meta property="article:author" content="http://www.virginialiving.com/topics/caroline_kettlewell/"/><meta property="article:published_time" content="2019-02-15T06:00:00"/>
      
      <script type="application/ld+json">
{"keywords": ["Hospitals & Healthcare", "December 2018 Issue", "The Daily Post", "Pediatrics", "Health"], "creator": "Caroline Kettlewell", "mainEntityOfPage": "http://www.virginialiving.com/the-daily-post/avoiding-the-er/", "@type": "Article", "name": "Avoiding the ER", "@id": "http://www.virginialiving.com/the-daily-post/avoiding-the-er/", "dateModified": "2019-01-09T09:32:18.469933", "image": "http://www.virginialiving.com/downloads/18178/download/shutterstock_183197717.jpg?cb=d0e8957717f800562bafbc4d505ae361&w=3589", "datePublished": "2019-02-15T06:00:00", "@context": "http://schema.org", "publisher": {"@type": "Organization", "name": "VirginiaLiving.com", "logo": {"url": "http://www.virginialiving.com/api/design-408c73124befb49df6cf444eadf350f3/VL_Logo_EDIT.png", "@type": "ImageObject"}}, "url": "http://www.virginialiving.com/the-daily-post/avoiding-the-er/", "headline": "Avoiding the ER", "articleSection": "The Daily Post", "thumbnailUrl": "http://www.virginialiving.com/downloads/18178/download/shutterstock_183197717.jpg?cb=d0e8957717f800562bafbc4d505ae361&w=3589", "author": {"@type": "Person", "name": "Caroline Kettlewell"}}
</script>

      

      

      

      
      
      <link href="http://cloud.typenetwork.com/projects/102/fontface.css/" rel="stylesheet" type="text/css">
<link rel=”stylesheet” type=”text/css” href=”https://cloud.typography.com/611940/7428152/css/fonts.css” />

<!-- This script is for Google Analytics outbound link tracking -->
<script>
document.addEventListener('click', function(e) {
        var target = e.target || e.srcElement;
        var url = target.getAttribute('href');
        // ga.q exists if analytics is not loaded yet or blocked
        if (target.nodeName == "A" && ga.q && url) {
                var a_target = target.getAttribute('target');
                ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                        function () {
                                if (!a_target) {
                                        // no target on a, so open in this window after analytics registers the click
                                        document.location = url;
                                }
                        }
                });
                if (a_target) {
                        // target on a, so open in new window sync
                        // TODO: hmm, does the ga('send') get through in this case?
                        //       maybe disable open external links in new windows to be sure
                        window.open(url, a_target);
                }
                e.stopPropagation();
        }
}, false);
</script>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#C4C4C4">
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_the-daily-post">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="017785299781667210479:aihhwom9v1g" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a>
        
            <a href="http://www.virginialiving.com/health">Health</a>
        
            <a href="http://www.virginialiving.com/compendia-virginica">Compendia Virginica</a>
        
            <a href="http://www.virginialiving.com/party-pics">About Town</a>
        
            <a href="http://www.virginialiving.com/real-estate">Real Estate</a>
        
            <a href="http://www.virginialiving.com/archive">Archive</a>
        
            <a href="https://shop.virginialiving.com/" target="_blank">Shop</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/virginialiving/" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/VirginiaLiving" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.pinterest.com/valivingmag/" class="chicklet pinterest" target="_blank" rel="noopener">pinterest</a>
        <a href="https://www.instagram.com/virginialiving/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="http://www.virginialiving.com" title="VirginiaLiving.com"><img src="http://www.virginialiving.com/api/design-408c73124befb49df6cf444eadf350f3/VL_Logo_EDIT.png" class="standard" alt="VirginiaLiving.com" title="VirginiaLiving.com" />
    <meta id="logo-url" itemprop="url" content="http://www.virginialiving.com/api/design-408c73124befb49df6cf444eadf350f3/VL_Logo_EDIT.png" />
    <meta id="logo-width" itemprop="width" content="1397" />
    <meta id="logo-height" itemprop="height" content="279" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.virginialiving.com/api/design-408c73124befb49df6cf444eadf350f3/VL_Mobile_Logo_EDIT.png" class="responsive" alt="VirginiaLiving.com" title="VirginiaLiving.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_best-of-virginia-channel-landing-2018">
	<a href="http://www.virginialiving.com/best-of-virginia-channel-landing-2018">Best of VA</a>
    
  </li>
  <li class="menu_section_smoke-salt">
	<a href="http://www.virginialiving.com/smoke-salt">Smoke &amp; Salt</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/directories/best-bbq/best-bbq-awards/">Best BBQ</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/directories/best-oysters/best-oyster-awards/">Best Oysters</a>
      </li>
      <li class="menu_subsection_top-beverage-makers">
        <a href="http://www.virginialiving.com/directories/top-beverage-makers/top-beverage-makers-2018/">Top Beverage Makers</a>
      </li>
      <li class="menu_subsection_top-dentists">
        <a href="http://www.virginialiving.com/search/location/top-dentists-2018/">Top Dentists 2018</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/search/location/top-doctors-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-pediatricians">
        <a href="http://www.virginialiving.com/directories/top-pediatricians/top-pediatricians-2018/">Top Pediatricians</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/search/location/top-realtors-2018/">Top Realtors</a>
      </li>
      <li class="menu_subsection_top-retirement-communities">
        <a href="http://www.virginialiving.com/directories/top-retirement-communities/top-retirement-communities-2019/">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/search/location/top-of-the-trades-2018/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/directories/top-wedding-vendors/top-wedding-vendors-2019/">Top Wedding Vendors</a>
      </li>
      <li class="menu_subsection_end menu_subsection_women-in-the-law">
        <a href="http://www.virginialiving.com/search/location/women-in-law-2018/">Women in the Law</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank">Newsletter</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.virginialiving.com">Home</a> <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a> <a href="http://www.virginialiving.com/the-daily-post/avoiding-the-er/">Avoiding the ER</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.virginialiving.com/downloads/18178/download/shutterstock_183197717.jpg?cb=d0e8957717f800562bafbc4d505ae361" />
    <meta id="content-image-width" itemprop="width" content="3589" />
    <meta id="content-image-height" itemprop="height" content="2385" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">





          <header><div id="title">
            <link itemprop="mainEntityOfPage" href="http://www.virginialiving.com/the-daily-post/avoiding-the-er/" />
            <meta itemprop="name" content="Avoiding the ER" />
            <meta itemprop="description" content="Familiar risks are the most serious—and the most preventable." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-01-09T09:32:18.469933" />
            <h1 itemprop="headline">Avoiding the ER</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/caroline_kettlewell/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Caroline Kettlewell<meta itemprop="name" content="Caroline Kettlewell" /></a> </p>
    
    <time itemprop="datePublished" datetime="2019-02-15T06:00:00">
    <p class="date">February 15, 2019</p>
    <p class="time">6:00 AM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>


<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <p class="lead">Familiar risks are the most serious—and the most preventable.</p>&#13;
&#13;
<div id="media-carousel-4987" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-4987-0">    <span id="close-btn-4987-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group4987 hidden" id="ms_4987-0" data-image-url="http://www.virginialiving.com/downloads/18178/download/shutterstock_183197717.jpg?cb=d0e8957717f800562bafbc4d505ae361" data-image-id="18178" data-slot-media-path="/api/slot_media/22624/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="shutterstock_183197717.jpg" data-src="http://www.virginialiving.com/downloads/18178/download/shutterstock_183197717.jpg?cb=d0e8957717f800562bafbc4d505ae361&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="http://www.virginialiving.com/downloads/18178/download/shutterstock_183197717.jpg?cb=d0e8957717f800562bafbc4d505ae361&amp;w=640">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p>Exotic dangers and rare diseases make for good headlines, but for many kids it’s the everyday, common risks that land them in the ER. In the pediatric emergency department at VCU Health, pediatrician and assistant professor of emergency medicine Dr. Judy Barto likes to take the opportunity not only to provide immediate care but also to educate families about safety and prevention. Barto offers these reminders about common hazards.</p>&#13;
&#13;
<h4><strong>Vehicle Accidents</strong></h4>&#13;
&#13;
<div id="media-carousel-4988" class="media-aside">    <div class="gallery_slide single" id="media-thumb-4988-1" style="">            <div class="file group4988 " id="ms_4988-0" data-slot-media-path="/api/slot_media/22625/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="JudyBarto.jpeg" data-src="http://www.virginialiving.com/downloads/18179/download/JudyBarto.jpeg?cb=5e7555ab1d547644b139bbec2a630aaf&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 640]" src="http://www.virginialiving.com/downloads/18179/download/JudyBarto.jpeg?cb=5e7555ab1d547644b139bbec2a630aaf&amp;w=600"><div class=""><!--need something here--></div></div>            <div class="media-content">                <p>Dr. Judy Barto</p>    </div></div></div><p>“No one ever plans on being in that accident,” says Barto, who regularly sees children injured in car accidents where they were un- or improperly restrained. Every time they get in a car, children should be in a properly installed car or booster seat appropriate to their age, height, and weight. And the safest place for any child under the age of 13—yes, 13 years old—is always in the back seat, says Barto. “We see a lot more injuries with children in the front seat versus in the back seat.”</p>&#13;
&#13;
<h4><strong>Drowning</strong></h4>&#13;
&#13;
<p>“The most preventable injury,” Barto says. Of course you should never leave babies and small children alone near water, but older children are at risk of drowning too, often in home and unguarded community pools. “Your child doesn’t need to be an Olympic swimmer,” says Barto, but signing your kids up for some basic swimming and water-safety lessons can help make them safer.</p>&#13;
&#13;
<h4><strong>Ingestion of Medicines or Batteries</strong></h4>&#13;
&#13;
<p>Barto advises extra vigilance when visiting grandparents to make sure medications are locked up and out of reach of children. “Even an over-the-counter medicine like Tylenol can be very dangerous to children,” says Barto. Tiny button batteries canbe a temptation too. “You <em>always</em> go to the ERwith a button battery,” says Barto.</p>&#13;
&#13;
<h4><strong>Flu</strong></h4>&#13;
&#13;
<p>It’s a by-now familiar refrain of the season: Get the shot. But Barto sees first-hand what a toll this illness can take on kids. Even if nobody in your family has ever come down sick in past years, “Every year is different,” says Barto. “And every year, even healthy children die of the flu.”</p>&#13;
&#13;
<p>Finally, Barto recommends that if you have a choice, taking your child to a hospital with a dedicated pediatric emergency department means you’ll see specialists experienced in caring for children. “Kids aren’t little adults,” says Barto. “We practice a different kind of medicine with them.”</p>&#13;
&#13;
<hr>&#13;
<p><em>This article originally appeared in our <a href="https://shop.virginialiving.com/Current-Issue-December-2018_p_400.html" target="_blank">December 2018</a> issue.</em></p>&#13;


    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.virginialiving.com/topics/hospitals-%26-healthcare/" rel="tag" >Hospitals &amp; Healthcare</a>

                <a href="http://www.virginialiving.com/topics/december-2018-issue/" rel="tag" >December 2018 Issue</a>

                <a href="http://www.virginialiving.com/topics/the-daily-post/" rel="tag" >The Daily Post</a>

                <a href="http://www.virginialiving.com/topics/pediatrics/" rel="tag" >Pediatrics</a>

                <a href="http://www.virginialiving.com/topics/health/" rel="tag" >Health</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/caroline_kettlewell/" rel="author"
       >Caroline Kettlewell</a> </p>
    
    <time datetime="2019-02-15T06:00:00">
    <p class="date">February 15, 2019</p>
    <p class="time">6:00 AM</p>
    </time>
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.virginialiving.com/api/content/b82bd384-138e-11e9-ae3c-120e7ad5cf50/" data-size="small" data-layout="standard" data-action="like"></div>

    <div class="share">
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.virginialiving.com/the-daily-post/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="9b7627ee-312f-11e9-8dfb-12a811513812" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '9b7627ee-312f-11e9-8dfb-12a811513812';
        
        googletag.display('9b7627ee-312f-11e9-8dfb-12a811513812');
     });
 </script>
</div>
<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;trackcode=WEBSPROC"><img alt="Reach New Heights" src="/downloads/18279/download/Sprocket1_ReachNewHeights.jpg" style="width: 380px; height: 349px;" /></a></div>

</div>
<section class="mp-classiclist mp-no-thumbs">
    <div class="mp-title">
      <h2><a href="/search/event/events-around-virginia/">Events</a></h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="118">
        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/recruiting-retaining-teachers-color-conference/?occ_dtstart=2019-02-15T09:00" target="">Recruiting and Retaining Teachers of Color Conference</a></h3></div><p class="mp-infos mp-date">Feb 15, 2019</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/norfolk-state-university/">Norfolk State University</a></p><p class="mp-infos mp-tags"><span>Education &amp; Learning</span></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/virginia-international-auto-show/?occ_dtstart=2019-02-15T10:00" target="">Virginia International Auto Show</a></h3></div><p class="mp-infos mp-date">Feb 15, 2019</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/greater-richmond-convention-center/">Greater Richmond Convention Center</a></p><p class="mp-infos mp-tags"><span>Art &amp; Exhibitions</span>
                     <span>Festivals &amp; Fairs</span>
                     <span>Kids &amp; Family</span></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/modern-makers-satellite-gallery-exhibition-opening/?occ_dtstart=2019-02-15T17:00" target="">Modern Makers: Satellite Gallery Exhibition Opening</a></h3></div><p class="mp-infos mp-date">Feb 15, 2019</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/virginia-museum-contemporary-art/">Virginia Museum of Contemporary Art</a></p><p class="mp-infos mp-tags"><span>Art &amp; Exhibitions</span></p></div></li>

        
    </ul>

        <a href="#"
                    data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                    data-offset="3"
                    data-seed="0.0"
                    data-section_id="118"
                    data-limit="3"
                    class="mp-view-more mp-hidden">View more</a>

</section>
<div class="mp-html">
  <script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>
<div id="sticky-ad" style="text-align: center;"><!-- /1016799/mp_filmstrip_01 -->
<div id="div-gpt-ad-1465824639555-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /1016799/mp_filmstrip_01 END --></div>
<script>


<script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>

<div id="sticky-ad" style="text-align: center;"><!-- /13949128/mp_mpu_content_sticky -->
<div id="div-gpt-ad-1461166892373-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /13949128/mp_mpu_content_sticky END --></div>
<script>





    $(document).ready(function(){
        var ad = document.getElementById('sticky-ad'),
            ad_parent,
            found = false,
            sticky_container = document.createElement('div'),
            sprocket_container,
            to_add = [],
            sprockets,
            s,
            width = $(window).width();

        ad_parent = ad.parentNode.parentNode;
        sprocket_container = ad_parent.parentNode;

        if (ad_parent.id === 'side') {
            // we have a different structure on Content Pages in the right rail
            ad_parent = ad.parentNode;
            sprocket_container = ad_parent.parentNode;
        }

        $(sticky_container).css( 'max-width', '100%' );
        sprockets = sprocket_container.childNodes;

        [].forEach.call(sprockets, function (s) {
        // iterate through all the sprockets in the container
            if (s === ad_parent || found === true) {
                // we found the container we were looking for
                found = true;
                to_add.push(s);
            }
        });

        [].forEach.call(to_add, function (s) {
            sticky_container.appendChild(s);
        });

        sprocket_container.appendChild(sticky_container);

        if (width > 1024) {
            $(sticky_container).sticky({topSpacing:30, bottomSpacing:600});
        }

        $(window).on('resize', function(){
            var width = $(window).width();
            if (width > 1024) {
                $(sticky_container).sticky({topSpacing:0, bottomSpacing:600});
            } else {
                $(sticky_container).unstick();
            }
        });

        googletag.cmd.push(function() {
            var size = googletag.sizeMapping();
            size = size.addSize([0, 0], [300, 250]);
            size = size.addSize([768, 200], [300, 600]);
            size = size.build();
            googletag.defineSlot('/1016799/mp_filmstrip_01', [300, 600], 'div-gpt-ad-1465824639555-0').defineSizeMapping(size).addService(googletag.pubads());
            googletag.display('div-gpt-ad-1465824639555-0');
});
    });

</script>
</div>
<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://signup.e2ma.net/signup/1859480/1805710/" onclick="window.open(this.href, 'SubscribetotheGoodLife', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=800,height=500,top=300'); return false;" target="_parent"><img alt="TGL Subscribe Image" src="/downloads/12636/download/TGLweekly_subscribe-Sprocket_10.7.16.jpg" style="width: 384px; height: 348px;" /></a></div>

</div>
<section class="mp-classiclist">
    <div class="mp-title">
      <h2>Most Popular</h2>
    </div>
    
    
    <ul class="mp-curated"
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/245/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="118">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/travel/mexico-s-secret-coast/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="2---FPO_PUN_778.jpg" data-src="http://www.virginialiving.com/downloads/16690/download/2---FPO_PUN_778.jpg?cb=821b286bf124dd4325b30e975821433c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/16690/download/2---FPO_PUN_778.jpg?cb=821b286bf124dd4325b30e975821433c&amp;w=640" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/travel/mexico-s-secret-coast/" target="">Mexico's Secret Coast</a></h3><p class="mp-description"><span>Explore Nayarit state.</span> <a href="http://www.virginialiving.com/travel/mexico-s-secret-coast/" target="" class="mp-more-link" title="Mexico's Secret Coast">Read more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/travel">Travel</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/food/tacos-take-flight/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="2018-05-24-VL-Tacos10981.jpg" data-src="http://www.virginialiving.com/downloads/17395/download/2018-05-24-VL-Tacos10981.jpg?cb=25570ad07bb87e03e8fb1741ecfd0f9a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/17395/download/2018-05-24-VL-Tacos10981.jpg?cb=25570ad07bb87e03e8fb1741ecfd0f9a&amp;w=640" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/food/tacos-take-flight/" target="">Tacos Take Flight</a></h3><p class="mp-description"><span>Punch up your next Taco Tuesday with global recipes and textures.</span> <a href="http://www.virginialiving.com/food/tacos-take-flight/" target="" class="mp-more-link" title="Tacos Take Flight">Read more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/food">Food</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/house-and-garden/high-performance/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="willanne2015Final.jpg" data-src="http://www.virginialiving.com/downloads/17336/download/willanne2015Final.jpg?cb=e9f5e6b9626c233494f770bf1475a5c0&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/17336/download/willanne2015Final.jpg?cb=e9f5e6b9626c233494f770bf1475a5c0&amp;w=640" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/house-and-garden/high-performance/" target="">High Performance</a></h3><p class="mp-description"><span>Furniture handcrafted by Richmond-based McKinnon &amp; Harris is designed to go the distance.</span> <a href="http://www.virginialiving.com/house-and-garden/high-performance/" target="" class="mp-more-link" title="High Performance">Read more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/house-and-garden">House + Garden</a> </p></div></li>

        
    </ul>

        

</section>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_best-of-virginia-channel-landing-2018">
	<a href="http://www.virginialiving.com/best-of-virginia-channel-landing-2018">Best of VA</a>
    
  </li>
  <li class="menu_section_smoke-salt">
	<a href="http://www.virginialiving.com/smoke-salt">Smoke &amp; Salt</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/directories/best-bbq/best-bbq-awards/">Best BBQ</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/directories/best-oysters/best-oyster-awards/">Best Oysters</a>
      </li>
      <li class="menu_subsection_top-beverage-makers">
        <a href="http://www.virginialiving.com/directories/top-beverage-makers/top-beverage-makers-2018/">Top Beverage Makers</a>
      </li>
      <li class="menu_subsection_top-dentists">
        <a href="http://www.virginialiving.com/search/location/top-dentists-2018/">Top Dentists 2018</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/search/location/top-doctors-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-pediatricians">
        <a href="http://www.virginialiving.com/directories/top-pediatricians/top-pediatricians-2018/">Top Pediatricians</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/search/location/top-realtors-2018/">Top Realtors</a>
      </li>
      <li class="menu_subsection_top-retirement-communities">
        <a href="http://www.virginialiving.com/directories/top-retirement-communities/top-retirement-communities-2019/">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/search/location/top-of-the-trades-2018/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/directories/top-wedding-vendors/top-wedding-vendors-2019/">Top Wedding Vendors</a>
      </li>
      <li class="menu_subsection_end menu_subsection_women-in-the-law">
        <a href="http://www.virginialiving.com/search/location/women-in-law-2018/">Women in the Law</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank">Newsletter</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.virginialiving.com/about.html">About</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/advertising-contact-information.html">Advertising Contact Information</a>
  </li>
  <li class=""
    >
    <a href="http://virginialiving.3dcartstores.com/" target="_blank">Shop Virginia Living</a>
  </li>
  <li class=""
    >
    <a href="/careers">Careers</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/contact_us.html">Contact Us</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.virginialiving.com/abouttownsubmissions">About Town Submissions</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>© 2016 Cape Fear Publishing Co. Inc.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=26379';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 4987, &quot;slot_uuid&quot;: &quot;1f22a9f5-a974-46b2-d3bf-f283170f6203&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 4988, &quot;slot_uuid&quot;: &quot;c3542972-41b2-49ab-99d7-a3d5e134011a&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;Avoiding the ER\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/b82bd384-138e-11e9-ae3c-120e7ad5cf50/get_comments&quot;, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;email&quot;: &quot;Email&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;content_uuid&quot;: &quot;b82bd384-138e-11e9-ae3c-120e7ad5cf50&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;}, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/b82bd384-138e-11e9-ae3c-120e7ad5cf50/get_related_links&quot;, &quot;is_pro&quot;: true}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.63224d3d491a3a829cc451080d4467c1.js" data-config="{&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 4987, &quot;slot_uuid&quot;: &quot;1f22a9f5-a974-46b2-d3bf-f283170f6203&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 4988, &quot;slot_uuid&quot;: &quot;c3542972-41b2-49ab-99d7-a3d5e134011a&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;Avoiding the ER\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/b82bd384-138e-11e9-ae3c-120e7ad5cf50/get_comments&quot;, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;email&quot;: &quot;Email&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;content_uuid&quot;: &quot;b82bd384-138e-11e9-ae3c-120e7ad5cf50&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;}, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/b82bd384-138e-11e9-ae3c-120e7ad5cf50/get_related_links&quot;, &quot;is_pro&quot;: true}" id="_mp_page_content"></script>

  </body>
</html>
