<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"section": "house-and-garden", "tag": ["April 2021 Issue", "Home Decor", "House+Garden"], "mpuid": "a740465c-a22f-5539-b513-b2988847440d", "author": ["Valerie Hubbard"], "urlname": "balancing-act_1", "fb_app_id": "188574244527926", "instance": "valiving", "type": "article", "subsection": null};
      </script>
      
      
      <title>Balancing Act - VirginiaLiving.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Virginia Living" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow"}, "comments_url": "http:\/\/www.virginialiving.com\/api\/content\/5cbe3e34-cafb-11eb-84cb-1244d5f7c7c6\/get_comments", "back_title": "Return to \"Balancing Act\"", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_id": 7691, "slot_uuid": "297c9132-5cbe-420d-c3db-9fe370a55a94", "slot_ord": 0, "media_count": 1, "display_type": "carousel"}, {"slot_id": 7692, "slot_uuid": "a948b0f6-1692-417a-efb5-075ca24dcc58", "slot_ord": 1, "media_count": 1, "display_type": "aside"}, {"slot_id": 7693, "slot_uuid": "65638a38-5c40-4ce7-fa94-41ffa90312a0", "slot_ord": 2, "media_count": 1, "display_type": "aside"}, {"slot_id": 7694, "slot_uuid": "112a1fe4-c400-4df7-e628-92880b5e96a7", "slot_ord": 3, "media_count": 1, "display_type": "carousel"}, {"slot_id": 7695, "slot_uuid": "cd4b0c6c-8f82-4324-8109-a3338d8f16da", "slot_ord": 4, "media_count": 1, "display_type": "aside"}, {"slot_id": 7696, "slot_uuid": "74536782-3a51-4274-bf0f-8bf26ae51b5a", "slot_ord": 5, "media_count": 1, "display_type": "aside"}, {"slot_id": 7697, "slot_uuid": "a7dafe0a-f63e-42f8-8a16-a4e4c4340b7f", "slot_ord": 6, "media_count": 1, "display_type": "aside"}, {"slot_id": 7698, "slot_uuid": "dada1e7c-8576-40fb-930a-863107ad19a1", "slot_ord": 7, "media_count": 1, "display_type": "aside"}, {"slot_id": 7699, "slot_uuid": "0c16feeb-6947-4784-9ab4-37ec3af1167c", "slot_ord": 8, "media_count": 1, "display_type": "aside"}]}, "show_dynamic_map": false, "google_api_key": null, "related_links_url": "http:\/\/www.virginialiving.com\/api\/content\/5cbe3e34-cafb-11eb-84cb-1244d5f7c7c6\/get_related_links", "is_pro": true, "tcomments": {"email_required": "Email required", "email_invalid": "Invalid email address", "post_to_wall": "Publish comment to your Wall", "rss_feed": "Comment Feed", "ugc_email_for_comments": true, "fb_logout": "Logout", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comments": "Comments", "submit": "Submit", "your_name": "Your Name", "type_captchas": "Enter the word from the Image", "view_more": "View More", "subject_required": "Subject required", "comment_required": "Comment required", "fb_app_id": "188574244527926", "name_required": "Name required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "content_uuid": "5cbe3e34-cafb-11eb-84cb-1244d5f7c7c6", "wrong_captchas": "Wrong Captchas", "ugc_allow_comments": true, "subject": "Type subject here...", "fb_login": " or login with Facebook", "type_comment": "Type your comment here...", "email": "Email", "chars_left": "characters left"}, "osm_active": false, "show_occ_paginator": false, "ctype": null}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.198.post32.dev156145725888\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="A fortunately timed redesign created a beautiful, functional haven for this Richmond family."/>
      <meta name="keywords" content="April 2021 Issue,Home Decor,House+Garden,Valerie Hubbard"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.virginialiving.com/downloads/21956/download/15.jpg?cb=43a4410ccbee10ff7269fda7c3be7eec&amp;w=1200"/>
      <link rel="canonical" href="http://www.virginialiving.com/house-and-garden/balancing-act_1/"/>

      <link href="http://www.virginialiving.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Balancing Act - VirginiaLiving.com" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.cdeddf8fe0a08a6306390924d92498a0.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.virginialiving.com/api/design-6a7143b78980bc728fd47aec9232deb7/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="http://www.virginialiving.com/api/design-6a7143b78980bc728fd47aec9232deb7/option.js"></script>

      <link rel="shortcut icon" href="http://www.virginialiving.com/api/design-6a7143b78980bc728fd47aec9232deb7/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-2907340-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('1016799/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  googletag.defineSlot('1016799/mp_filmstrip_01', [728, 90], 'e80e703a-cb82-11eb-92d8-12124f3e8255').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="A fortunately timed redesign created a beautiful, functional haven for this Richmond family."/><meta property="og:url" content="http://www.virginialiving.com/api/content/5cbe3e34-cafb-11eb-84cb-1244d5f7c7c6/"/><meta property="og:image" content="http://www.virginialiving.com/downloads/21956/download/15.jpg?cb=43a4410ccbee10ff7269fda7c3be7eec&amp;w=1200"/><meta property="og:image:width" content="700"/><meta property="og:image:height" content="467"/><meta property="og:image" content="http://www.virginialiving.com/downloads/21955/download/010.jpg?cb=6204cb81c8c567805dda2f8e4025498d&amp;w=1200"/><meta property="og:image:width" content="450"/><meta property="og:image:height" content="634"/><meta property="og:image" content="http://www.virginialiving.com/downloads/21957/download/17.jpg?cb=491883d268f9f762c10732c8b8a70187&amp;w=1200"/><meta property="og:image:width" content="550"/><meta property="og:image:height" content="578"/><meta property="og:image" content="http://www.virginialiving.com/downloads/21953/download/8.jpg?cb=058e139f26caa8df1044cf2bf9e4cf03&amp;w=1200"/><meta property="og:image:width" content="1594"/><meta property="og:image:height" content="1068"/><meta property="og:image" content="http://www.virginialiving.com/downloads/21958/download/18.jpg?cb=378a7663b9b8c1a261318f2102c2a932&amp;w=1200"/><meta property="og:image:width" content="1590"/><meta property="og:image:height" content="1062"/><meta property="og:image" content="http://www.virginialiving.com/downloads/21952/download/1.jpg?cb=256df85d4202553c175283765e147f3c&amp;w=1200"/><meta property="og:image:width" content="1590"/><meta property="og:image:height" content="1054"/><meta property="og:image" content="http://www.virginialiving.com/downloads/21954/download/9.jpg?cb=c32fca28387c8d76765fd48b26a2bdf3&amp;w=1200"/><meta property="og:image:width" content="1596"/><meta property="og:image:height" content="1328"/><meta property="og:image" content="http://www.virginialiving.com/downloads/21959/download/20.jpg?cb=c90d60e28c27332ca180c8c64853dc6a&amp;w=1200"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="490"/><meta property="og:image" content="http://www.virginialiving.com/downloads/21960/download/SH%2017.jpg?cb=1b294fe1a83f427ee2bf099e4eddd98d&amp;w=1200"/><meta property="og:image:width" content="575"/><meta property="og:image:height" content="583"/><meta property="og:type" content="article"/><meta property="og:title" content="Balancing Act"/><meta property="og:site_name" content="VirginiaLiving.com"/><meta property="fb:app_id" content="188574244527926"/>
      <meta name="author" content="Valerie Hubbard"/><meta property="article:author" content="http://www.virginialiving.com/topics/valerie_hubbard/"/><meta property="article:published_time" content="2021-06-11T00:00:00"/><meta property="article:tag" content="April 2021 Issue"/><meta property="article:tag" content="Home Decor"/><meta property="article:tag" content="House+Garden"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"mainEntityOfPage": "http://www.virginialiving.com/house-and-garden/balancing-act_1/", "creator": "Valerie Hubbard", "author": {"@type": "Person", "name": "Valerie Hubbard"}, "headline": "Balancing Act", "url": "http://www.virginialiving.com/house-and-garden/balancing-act_1/", "keywords": ["April 2021 Issue", "Home Decor", "House+Garden"], "@type": "Article", "thumbnailUrl": "http://www.virginialiving.com/downloads/21956/download/15.jpg?cb=43a4410ccbee10ff7269fda7c3be7eec&w=700", "image": "http://www.virginialiving.com/downloads/21956/download/15.jpg?cb=43a4410ccbee10ff7269fda7c3be7eec&w=700", "name": "Balancing Act", "@id": "http://www.virginialiving.com/house-and-garden/balancing-act_1/", "dateModified": "2021-06-11T17:36:20.757459", "publisher": {"@type": "Organization", "name": "VirginiaLiving.com", "sameAs": "http://www.virginialiving.com/", "logo": {"@type": "ImageObject", "url": "http://www.virginialiving.com/api/design-6a7143b78980bc728fd47aec9232deb7/VL_Logo_EDIT.png"}}, "datePublished": "2021-06-11T00:00:00", "articleSection": "House + Garden"}]}
</script>

      

      

      

      
      
      <link href="http://cloud.typenetwork.com/projects/102/fontface.css/" rel="stylesheet" type="text/css">
<link rel=”stylesheet” type=”text/css” href=”https://cloud.typography.com/611940/7428152/css/fonts.css” />

<script async src='https://tag.simpli.fi/sifitag/f9af60a0-4ce2-0138-7026-067f653fa718'></script>

<!-- This script is for Google Analytics outbound link tracking -->
<script>
document.addEventListener('click', function(e) {
        var target = e.target || e.srcElement;
        var url = target.getAttribute('href');
        // ga.q exists if analytics is not loaded yet or blocked
        if (target.nodeName == "A" && ga.q && url) {
                var a_target = target.getAttribute('target');
                ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                        function () {
                                if (!a_target) {
                                        // no target on a, so open in this window after analytics registers the click
                                        document.location = url;
                                }
                        }
                });
                if (a_target) {
                        // target on a, so open in new window sync
                        // TODO: hmm, does the ga('send') get through in this case?
                        //       maybe disable open external links in new windows to be sure
                        window.open(url, a_target);
                }
                e.stopPropagation();
        }
}, false);
</script>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#C4C4C4"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_house-and-garden">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="017785299781667210479:aihhwom9v1g" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a>
        
            <a href="http://www.virginialiving.com/promotions">Promotions</a>
        
            <a href="http://www.virginialiving.com/archive">Archive</a>
        
            <a href="https://shopvirginialiving.com/Current-Back-Issues_c_7.html" target="_blank" rel="noopener">Magazines</a>
        
            <a href="https://shopvirginialiving.com/plaques-banners-and-decals.html" target="_blank" rel="noopener">Plaques</a>
        
            <a href="http://www.virginialiving.com/about.html">About Us</a>
        
            <a href="https://virginialivingstore.com/" target="_blank" rel="noopener">Shop Our Store</a>
        
            <a href="http://www.virginialiving.com/subscribe">Subscribe</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/virginialiving/" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/VirginiaLiving" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.pinterest.com/virginialiving/" class="chicklet pinterest" target="_blank" rel="noopener">pinterest</a>
        <a href="https://www.instagram.com/virginialiving/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="http://www.virginialiving.com" title="VirginiaLiving.com"><img src="http://www.virginialiving.com/api/design-6a7143b78980bc728fd47aec9232deb7/VL_Logo_EDIT.png" class="standard" alt="VirginiaLiving.com" title="VirginiaLiving.com" />
    <meta id="logo-url" itemprop="url" content="http://www.virginialiving.com/api/design-6a7143b78980bc728fd47aec9232deb7/VL_Logo_EDIT.png" />
    <meta id="logo-width" itemprop="width" content="1397" />
    <meta id="logo-height" itemprop="height" content="279" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.virginialiving.com/api/design-6a7143b78980bc728fd47aec9232deb7/VL_Mobile_Logo_EDIT.png" class="responsive" alt="VirginiaLiving.com" title="VirginiaLiving.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_recipes">
        <a href="http://www.virginialiving.com/food/recipes">Recipes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_smoke-salt">
        <a href="http://www.virginialiving.com/food/smoke-salt">Smoke &amp; Salt</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="selected menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_virginiana">
        <a href="http://www.virginialiving.com/culture/virginiana">Virginiana</a>
      </li>
      <li class="menu_subsection_end menu_subsection_departure">
        <a href="http://www.virginialiving.com/culture/departure">Departure</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_waterlife">
	<a href="http://www.virginialiving.com/waterlife">WaterLife</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/directories/best-bbq/Top%20100%20BBQ%20Joints/">Top 100 BBQ Joints</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/top-100-oysters-spots/">Top 100 Oyster Spots</a>
      </li>
      <li class="menu_subsection_top-dentists">
        <a href="http://www.virginialiving.com/directories/top-dentists/top-dentists-2021/">Top Dentists</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/directories/top-doctors/top-doctors-2020/">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-hospitals">
        <a href="http://www.virginialiving.com/directories/top-hospitals-2020/">Top Hospitals</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/directories/top-realtors/top-realtors-2020/">Top Realtors</a>
      </li>
      <li class="menu_subsection_top-retirement-communities">
        <a href="http://www.virginialiving.com/directories/top-retirement-communities/top-retirement-communities-2019/">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/directories/top-of-the-trades/top-of-the-trades-2020/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/directories/top-wedding-vendors/top-wedding-vendors-2021/">Top Wedding Vendors</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_health">
	<a href="http://www.virginialiving.com/health">Health+Wellness</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_weddings-2021">
        <a href="http://www.virginialiving.com/weddings/weddings-2021">Weddings 2021</a>
      </li>
      <li class="menu_subsection_end menu_subsection_weddings-2018">
        <a href="http://www.virginialiving.com/weddings/weddings-2018">Weddings 2018</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_best-of-virginia-main">
	<a href="http://www.virginialiving.com/best-of-virginia-main">Best of Virginia<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-of-virginia-2021">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-2021/">Best of Virginia 2021</a>
      </li>
      <li class="menu_subsection_best-of-virginia-2020">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-2020">Best of Virginia 2020</a>
      </li>
      <li class="menu_subsection_best-of-virginia-2019">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-2019">Best of Virginia 2019</a>
      </li>
      <li class="menu_subsection_best-of-virginia-channel-landing-2018">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-channel-landing-2018">Best of Virginia 2018</a>
      </li>
      <li class="menu_subsection_best-of-virginia-channel-landing-2017">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-channel-landing-2017">Best of Virginia 2017</a>
      </li>
      <li class="menu_subsection_best-of-virginia-channel-landing-2016">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-channel-landing-2016">Best of Virginia 2016</a>
      </li>
      <li class="menu_subsection_end menu_subsection_best-of-virginia-2013">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-2013">Best of Virginia 2013</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.virginialiving.com">Home</a> <a href="http://www.virginialiving.com/house-and-garden">House + Garden</a> <a href="http://www.virginialiving.com/house-and-garden/balancing-act_1/">Balancing Act</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="http://www.virginialiving.com/house-and-garden/balancing-act_1/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="http://www.virginialiving.com/downloads/21956/download/15.jpg?cb=43a4410ccbee10ff7269fda7c3be7eec" />
    <meta id="content-image-width" itemprop="width" content="700" />
    <meta id="content-image-height" itemprop="height" content="467" />
</span>




  
  <div id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="http://www.virginialiving.com/house-and-garden/balancing-act_1/" />
            <meta itemprop="name" content="Balancing Act" />
            <meta itemprop="description" content="A fortunately timed redesign created a beautiful, functional haven for this Richmond family." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-06-11T17:36:20.757459" />
            <h1 itemprop="headline">Balancing Act</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/valerie_hubbard/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Valerie Hubbard<meta itemprop="name" content="Valerie Hubbard" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-06-11T00:00:00">
    <p class="date">June 11, 2021</p>
    <p class="time">12:00 AM</p></time>
</div>

</header>




<article id="article_content">

    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead">A fortunately timed redesign created a beautiful, functional haven for this Richmond family.</p>&#13;
&#13;
<div id="media-carousel-7691" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-7691-0">    <span id="close-btn-7691-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group7691 hidden" id="ms_7691-0" data-image-url="http://www.virginialiving.com/downloads/21956/download/15.jpg?cb=43a4410ccbee10ff7269fda7c3be7eec" data-image-id="21956" data-slot-media-path="/api/slot_media/26005/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="15.jpg" data-src="http://www.virginialiving.com/downloads/21956/download/15.jpg?cb=43a4410ccbee10ff7269fda7c3be7eec&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 700]" src="http://www.virginialiving.com/downloads/21956/download/15.jpg?cb=43a4410ccbee10ff7269fda7c3be7eec&amp;w=640" title="15.jpg">        <p class="credits">Kip Dawkins</p>            </div>        <div class="media-content">            <p>Wingback chairs and grasscloth-papered alcoves flank the fireplace in the great room.</p>    </div>  </div>  </div></div><p>Three years ago, no one was worrying about a pandemic that would confine us to our homes for months on end. It was just good timing that one of Richmond-based interior designer Sara Hillery’s clients was ready to build an addition to her new home and redesign all of the interior spaces. The project took several years to complete, finishing just in time for the homeowner’s family of six, who found themselves hunkered down in rooms filled with light and furnishings designed to surround them with beauty and functionality.</p>&#13;
&#13;
<div id="media-carousel-7692" class="media-aside">    <div class="gallery_slide single" id="media-thumb-7692-1" style="">            <div class="file group7692 " id="ms_7692-0" data-slot-media-path="/api/slot_media/26006/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="010.jpg" data-src="http://www.virginialiving.com/downloads/21955/download/010.jpg?cb=6204cb81c8c567805dda2f8e4025498d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450]" src="http://www.virginialiving.com/downloads/21955/download/010.jpg?cb=6204cb81c8c567805dda2f8e4025498d" title="010.jpg"><div class="play slides_overlay"><!--need something here--></div><p class="credits">Kip Dawkins</p></div>            <div class="media-content">                <p>Sara Hillery</p>    </div></div></div><p>The delicate job of designing a home for a client generally begins with an exploration of their tastes in fabrics, art, and colors. When Hillery was selected to redesign the family’s Colonial-style home in the city’s tony Windsor Farms neighborhood, she mined the family’s ethos and realized that music would be her inspiration. “Music is what drives this family. Except for the husband, they all sing or play instruments,” she says.</p>&#13;
&#13;
<p>Hillery quickly discovered that traditional routes to creating the perfect living environment would not work. “I am more of a performing artist,” the homeowner explains. “Sara can draw. That is her art.” Hillery concurs. “I knew that showing her fabric swatches was not going to work.”</p>&#13;
&#13;
<p>Instead, the designer drew upon her years as a student of fine art and began to look at the house in the abstract, as if composing music. “That led me to softer tones with heavier notes throughout, following a jazz composition, which is one of their favorites,” says Hillery.</p>&#13;
&#13;
<div id="media-carousel-7693" class="media-aside">    <div class="gallery_slide single" id="media-thumb-7693-1" style="">            <div class="file group7693 " id="ms_7693-0" data-slot-media-path="/api/slot_media/26007/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="17.jpg" data-src="http://www.virginialiving.com/downloads/21957/download/17.jpg?cb=491883d268f9f762c10732c8b8a70187&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 550]" src="http://www.virginialiving.com/downloads/21957/download/17.jpg?cb=491883d268f9f762c10732c8b8a70187" title="17.jpg"><div class="play slides_overlay"><!--need something here--></div><p class="credits">Kip Dawkins</p></div>            <div class="media-content">                <p>The entry hall with wainscoted stairway and geometric wallpaper.</p>    </div></div></div><p>The musical approach begins in the home’s entry hall, which is dressed with a geometric-patterned grass wallpaper and stark white molding, and anchored by a stained wood floor. The room’s focal point is a dramatic wainscoted stairway that hugs the walls leading to the second floor. “The light and textured wall covering offers a nice sort of rhythm,” says Hillery.</p>&#13;
&#13;
<p>Flanking the entry hall are formal living and dining rooms. Part of the original home, they received the most dramatic transformations. Inspired by legendary designer Bunny Williams, Hillery used high-gloss paint to create glassy looks in both rooms. In the living room, the buttery yellow paint on the ceiling is punctuated by a leafy gold chandelier sourced from a Palm Beach estate, while the dining room ceiling features a high-gloss pale blue design surrounded by molding, giving the illusion of a tranquil pool above the table. In each room, a seagrass rug grounds the polished finishes to achieve what Hillery describes as an “unassuming and practical” treatment for the home’s formal spaces.</p>&#13;
&#13;
<div id="media-carousel-7694" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-7694-0">    <span id="close-btn-7694-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group7694 hidden" id="ms_7694-0" data-image-url="http://www.virginialiving.com/downloads/21953/download/8.jpg?cb=058e139f26caa8df1044cf2bf9e4cf03" data-image-id="21953" data-slot-media-path="/api/slot_media/26008/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="8.jpg" data-src="http://www.virginialiving.com/downloads/21953/download/8.jpg?cb=058e139f26caa8df1044cf2bf9e4cf03&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1594]" src="http://www.virginialiving.com/downloads/21953/download/8.jpg?cb=058e139f26caa8df1044cf2bf9e4cf03&amp;w=640" title="8.jpg">        <p class="credits">Kip Dawkins</p>            </div>        <div class="media-content">            <p>The high-gloss “pool” design overlooking the table in the dining room.</p>    </div>  </div>  </div></div><p>Further balancing formality with casual spirit in the living room, Hillery installed a Highland House banquette under the expansive bay window, flanked by simple Kate Spade armchairs. A beach landscape by Andras Bality, which Hillery found in Richmond’s Reynolds Gallery, hangs nearby. A grand piano commands the other end of the long and somewhat narrow room, creating space for piano recitals for family and friends. the homeowner’s fun collection of miniature busts of famous composers, mounted and framed, hangs alongside. “I didn’t want the room to feel too polished,” says Hillery. “I wanted it to feel approachable and inviting.”</p>&#13;
&#13;
<p>To accommodate the family’s large table, the original dining room was expanded to include almost two-thirds of the home’s former kitchen space. Antique maps sourced from an art dealer in Hillery’s native Texas hang over the room’s fireplace mantel. Hillery selected the chandelier to add a touch of glamour to the room and to highlight the glassy ceiling decoration. “I needed something with enough glitz to hold the table and provide visual comfort without being too fussy,” she explains.</p>&#13;
&#13;
<p>An addition to the rear of the house, designed by Richmond architect Dan Ensminger, includes a great room that flows from the living room and connects to the kitchen and back hallway. “I didn’t want this to be an extension of the living room,” says Hillery. To underscore that difference, wood beams sourced from Richmond’s Wellborn + Wright architectural manufacturing firm stretch across the 11-foot ceilings. In addition, the blue and green hues found throughout the house take on more vibrant shades as Hillery’s musical composition reaches a more energetic pitch.</p>&#13;
&#13;
<p>The room’s focal point is a fireplace flanked by deep alcoves, both papered with grasscloth and furnished with matching accessories. In a nod to the family’s passion for music, Hillery contributed a cubist painting depicting string instruments that she found at an antique show and thought would be perfect hanging above the stone mantel.</p>&#13;
&#13;
<p>To achieve a cozy feeling among so much new furniture, Hillery sought pieces that would seem as though they had been collected over time. An inviting sofa covered with sturdy indoor-outdoor fabric shares the space with a velvet sofa and wingback chairs. “We never got the family room quite right at our old house,” the homeowner says. “This great room is really pretty, and I love having a lot of green in the room. It brings the outside in.”</p>&#13;
&#13;
<div id="media-carousel-7695" class="media-aside">    <div class="gallery_slide single" id="media-thumb-7695-1" style="">            <div class="file group7695 " id="ms_7695-0" data-slot-media-path="/api/slot_media/26009/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="18.jpg" data-src="http://www.virginialiving.com/downloads/21958/download/18.jpg?cb=378a7663b9b8c1a261318f2102c2a932&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1590]" src="http://www.virginialiving.com/downloads/21958/download/18.jpg?cb=378a7663b9b8c1a261318f2102c2a932&amp;w=600" title="18.jpg"><div class="play slides_overlay"><!--need something here--></div><p class="credits">Kip Dawkins</p></div>            <div class="media-content">                <p>The kitchen with nearby breakfast room.</p>    </div></div></div><p>In the kitchen, an ample kitchen island and peninsula offer plentiful work space, while the nearby breakfast room comfortably seats the family of six. An accomplished cook, the homeowner enjoys the counter space and Wolf range.</p>&#13;
&#13;
<p>Adjoining the breakfast room is the homeowner’s office, where an explosion of coral tones reflect her high energy. Windows look out to the back of the house, and built-in bookshelves are lined with a collage of the four children’s art collected over the years. In the children’s playroom, just a few steps away, Hillery kept the décor casual; it includes a table for games and sofas repurposed from the family’s former home. Outside, a pool, terrace, and screened-in porch provided the family with much-appreciated outdoor retreats and places to gather safely last summer.</p>&#13;
&#13;
<div id="media-carousel-7696" class="media-aside">    <div class="gallery_slide single" id="media-thumb-7696-1" style="">            <div class="file group7696 " id="ms_7696-0" data-slot-media-path="/api/slot_media/26010/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="1.jpg" data-src="http://www.virginialiving.com/downloads/21952/download/1.jpg?cb=256df85d4202553c175283765e147f3c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1590]" src="http://www.virginialiving.com/downloads/21952/download/1.jpg?cb=256df85d4202553c175283765e147f3c&amp;w=600" title="1.jpg"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                    </div></div></div><p>The family’s bedrooms are on the second floor. Hillery decorated the children’s rooms to reflect their artistic interests—a trio of album covers for the musical oldest son, ballet slippers for a dance-loving daughter. Serenity inspired the master bedroom, where the family’s fond memories of beach vacations play out in light watery colors. The bathroom, which has a soaking tub, marble-trimmed walk-in shower, vanity nook, and his and hers wash areas, feels like a decadent spa.</p>&#13;
&#13;
<div id="media-carousel-7697" class="media-aside">    <div class="gallery_slide single" id="media-thumb-7697-1" style="">            <div class="file group7697 " id="ms_7697-0" data-slot-media-path="/api/slot_media/26011/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="9.jpg" data-src="http://www.virginialiving.com/downloads/21954/download/9.jpg?cb=c32fca28387c8d76765fd48b26a2bdf3&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1596]" src="http://www.virginialiving.com/downloads/21954/download/9.jpg?cb=c32fca28387c8d76765fd48b26a2bdf3&amp;w=600" title="9.jpg"><div class="play slides_overlay"><!--need something here--></div><p class="credits">Kip Dawkins</p></div>            <div class="media-content">                <p>Mirror in the family’s dining room.</p>    </div></div></div><p>“I am really glad we got our project done before COVID. Certainly if you have to be stuck at home, it’s a beautiful place to be stuck in,” says the homeowner. “I look forward to sharing it with others. Making memories with friends, family, and acquaintances will help our house feel more like a home.”</p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-7698" class="media-aside">    <div class="gallery_slide single" id="media-thumb-7698-1" style="">            <div class="file group7698 " id="ms_7698-0" data-slot-media-path="/api/slot_media/26012/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="20.jpg" data-src="http://www.virginialiving.com/downloads/21959/download/20.jpg?cb=c90d60e28c27332ca180c8c64853dc6a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 600]" src="http://www.virginialiving.com/downloads/21959/download/20.jpg?cb=c90d60e28c27332ca180c8c64853dc6a" title="20.jpg"><div class="play slides_overlay"><!--need something here--></div><p class="credits">Kip Dawkins</p></div>            <div class="media-content">                <p>The family’s screened-in porch and outdoor pool furniture provide socially distant seating.</p>    </div></div></div><h2>Design Tips </h2>&#13;
&#13;
<p><strong>Making your home more cozy for quarantine and beyond. </strong></p>&#13;
&#13;
<p>The ideal home has large open spaces where you can stretch out and relax with family, good natural light, and private spaces with doors where you can isolate for specific tasks (like work or school) or just get away for a few minutes of quiet time. But even if your home doesn’t have all of those features, there’s plenty you can do to make it more functional for your family.</p>&#13;
&#13;
<p><strong>Give each room an identity.</strong> I love both light, bright spaces that reflect and enhance natural light and the opposite—darker, cozier spaces that offer warmth and comfort on chilly days. Paint is the easiest and most cost effective way to achieve either effect and can have a dramatic impact on your emotions. Ask your family members which colors they find calming or bring them comfort, and then hire a painter or do it yourself. And paint is easily changed if you want to change the mood later.</p>&#13;
&#13;
<p><strong>Make a formal living room more functional</strong> by adding an attractive desk, game table, or music source. This gives the room a purpose other than entertaining.</p>&#13;
&#13;
<p><strong>Create an extra work space</strong> by switching out your nightstand for a bedside table desk. Writing desks come in all sizes and are the perfect height for a bedside table.</p>&#13;
&#13;
<p><strong>Set aside a space for exercise or meditation.</strong> You’ll get in the right frame of mind fast if you have a dedicated place where you can spread out a yoga mat or fire up an exercise app on those days when you need to literally work out your stress.  </p>&#13;
&#13;
<p><strong>Appeal to your senses</strong> to make your home feel inviting and renewed. Open a door or window for fresh air (and remember to change your air filters). Turn on some music; it can transform your feelings and attitude. Make sure each room and space has appropriate lighting for its size and purpose. Display art that you love and light it well so you can really enjoy it. Add visual and tactile interest with new textures—linen, leather, wood, metal, faux fur, etc.</p>&#13;
&#13;
<p><strong>Go outside.</strong> With an outdoor heater or firepit and some washable blankets, your porch can host socially distant gatherings. Arrange the chairs a safe six feet apart and provide snacks in individual servings. In warmer months, add some potted plants and a small fountain for a soothing backdrop. SaraHillery.com —By Sara Hillery</p>&#13;
&#13;
<div id="media-carousel-7699" class="media-aside">    <div class="gallery_slide single" id="media-thumb-7699-1" style="">            <div class="file group7699 " id="ms_7699-0" data-slot-media-path="/api/slot_media/26013/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="SH 17.jpg" data-src="http://www.virginialiving.com/downloads/21960/download/SH%2017.jpg?cb=1b294fe1a83f427ee2bf099e4eddd98d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 575]" src="http://www.virginialiving.com/downloads/21960/download/SH%2017.jpg?cb=1b294fe1a83f427ee2bf099e4eddd98d" title="SH 17.jpg"><div class="play slides_overlay"><!--need something here--></div><p class="credits">Kip Dawkins</p></div>            <div class="media-content">                    </div></div></div>

    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.virginialiving.com/topics/april-2021-issue/" rel="tag" >April 2021 Issue</a>

                <a href="http://www.virginialiving.com/topics/home-decor/" rel="tag" >Home Decor</a>

                <a href="http://www.virginialiving.com/topics/house-garden-1/" rel="tag" >House+Garden</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/valerie_hubbard/" rel="author"
       >Valerie Hubbard</a> </p>
    
    <time datetime="2021-06-11T00:00:00">
    <p class="date">June 11, 2021</p>
    <p class="time">12:00 AM</p>
    </time>
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.virginialiving.com/api/content/5cbe3e34-cafb-11eb-84cb-1244d5f7c7c6/" data-size="small" data-layout="standard" data-action="like"></div>

    <div class="share">
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.virginialiving.com/house-and-garden/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="e80e703a-cb82-11eb-92d8-12124f3e8255" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e80e703a-cb82-11eb-92d8-12124f3e8255';
        
        googletag.display('e80e703a-cb82-11eb-92d8-12124f3e8255');
     });
 </script>
</div>
<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank"><img alt="Email Signup" src="/downloads/19822/download/EmailSprocket_SubscribeNow2.png" style="width: 380px; height: 349px;" /></a></div>

</div>
<section class="mp-classiclist mp-no-thumbs">
    <div class="mp-title">
      <h2><a href="/search/event/events-around-virginia/">Events</a></h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="3">
        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/2nd-saturday-art-strolls-1/?occ_dtstart=2021-06-12T09:00" target="">2nd Saturday Art Strolls</a></h3></div><p class="mp-infos mp-date"><span class="mp-start">Jun 12, 2021</span></p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/downtown-smithfield/">Downtown Smithfield</a></p><p class="mp-infos mp-tags"><span>Art &amp; Exhibitions</span></p></div></li>
        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/metropolitan-school-arts-virtual-metropolitan-world-tour/?occ_dtstart=2021-06-12T10:00" target="">Metropolitan School of the Arts Virtual Metropolitan World Tour</a></h3></div><p class="mp-infos mp-date"><span class="mp-start">Jun 12, 2021</span><span class="mp-datetime-divider"></span><span class="mp-end">Jun 13, 2021</span></p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/virtual-event/">Virtual Event</a></p><p class="mp-infos mp-tags"><span>Dance</span>
                     <span>Kids &amp; Family</span>
                     <span>Theater &amp; Dance</span></p></div></li>
        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/yorktown-market-days-saturday-farmers-market-3/?occ_dtstart=2021-06-12T08:00" target="">Yorktown Market Days - Saturday Farmers Market</a></h3></div><p class="mp-infos mp-date"><span class="mp-start">Jun 12, 2021</span></p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/riverwalk-landing/">Riverwalk Landing</a></p><p class="mp-infos mp-tags"><span>Markets</span>
                     <span>outdoors</span></p></div></li>
        
    </ul>

        <a href="#"
                    data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                    data-offset="3"
                    data-seed="0.0"
                    data-section_id="3"
                    data-limit="3"
                    class="mp-view-more mp-hidden">View more</a>

</section>
<div class="mp-html">
  <script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>
<div id="sticky-ad" style="text-align: center;"><!-- /1016799/mp_filmstrip_01 -->
<div id="div-gpt-ad-1465824639555-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /1016799/mp_filmstrip_01 END --></div>
<script>


<script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>

<div id="sticky-ad" style="text-align: center;"><!-- /13949128/mp_mpu_content_sticky -->
<div id="div-gpt-ad-1461166892373-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /13949128/mp_mpu_content_sticky END --></div>
<script>





    $(document).ready(function(){
        var ad = document.getElementById('sticky-ad'),
            ad_parent,
            found = false,
            sticky_container = document.createElement('div'),
            sprocket_container,
            to_add = [],
            sprockets,
            s,
            width = $(window).width();

        ad_parent = ad.parentNode.parentNode;
        sprocket_container = ad_parent.parentNode;

        if (ad_parent.id === 'side') {
            // we have a different structure on Content Pages in the right rail
            ad_parent = ad.parentNode;
            sprocket_container = ad_parent.parentNode;
        }

        $(sticky_container).css( 'max-width', '100%' );
        sprockets = sprocket_container.childNodes;

        [].forEach.call(sprockets, function (s) {
        // iterate through all the sprockets in the container
            if (s === ad_parent || found === true) {
                // we found the container we were looking for
                found = true;
                to_add.push(s);
            }
        });

        [].forEach.call(to_add, function (s) {
            sticky_container.appendChild(s);
        });

        sprocket_container.appendChild(sticky_container);

        if (width > 1024) {
            $(sticky_container).sticky({topSpacing:30, bottomSpacing:600});
        }

        $(window).on('resize', function(){
            var width = $(window).width();
            if (width > 1024) {
                $(sticky_container).sticky({topSpacing:0, bottomSpacing:600});
            } else {
                $(sticky_container).unstick();
            }
        });

        googletag.cmd.push(function() {
            var size = googletag.sizeMapping();
            size = size.addSize([0, 0], [300, 250]);
            size = size.addSize([768, 200], [300, 600]);
            size = size.build();
            googletag.defineSlot('/1016799/mp_filmstrip_01', [300, 600], 'div-gpt-ad-1465824639555-0').defineSizeMapping(size).addService(googletag.pubads());
            googletag.display('div-gpt-ad-1465824639555-0');
});
    });

</script>
</div>
<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;trackcode=WEBSPROC"><img alt="new sub price renewal" src="/downloads/21397/download/Sprocket_NeedARefill2.jpg" style="width: 300px; height: 275px;" /></a></div>

</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_recipes">
        <a href="http://www.virginialiving.com/food/recipes">Recipes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_smoke-salt">
        <a href="http://www.virginialiving.com/food/smoke-salt">Smoke &amp; Salt</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="selected menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_virginiana">
        <a href="http://www.virginialiving.com/culture/virginiana">Virginiana</a>
      </li>
      <li class="menu_subsection_end menu_subsection_departure">
        <a href="http://www.virginialiving.com/culture/departure">Departure</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_waterlife">
	<a href="http://www.virginialiving.com/waterlife">WaterLife</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/directories/best-bbq/Top%20100%20BBQ%20Joints/">Top 100 BBQ Joints</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/top-100-oysters-spots/">Top 100 Oyster Spots</a>
      </li>
      <li class="menu_subsection_top-dentists">
        <a href="http://www.virginialiving.com/directories/top-dentists/top-dentists-2021/">Top Dentists</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/directories/top-doctors/top-doctors-2020/">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-hospitals">
        <a href="http://www.virginialiving.com/directories/top-hospitals-2020/">Top Hospitals</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/directories/top-realtors/top-realtors-2020/">Top Realtors</a>
      </li>
      <li class="menu_subsection_top-retirement-communities">
        <a href="http://www.virginialiving.com/directories/top-retirement-communities/top-retirement-communities-2019/">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/directories/top-of-the-trades/top-of-the-trades-2020/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/directories/top-wedding-vendors/top-wedding-vendors-2021/">Top Wedding Vendors</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_health">
	<a href="http://www.virginialiving.com/health">Health+Wellness</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_weddings-2021">
        <a href="http://www.virginialiving.com/weddings/weddings-2021">Weddings 2021</a>
      </li>
      <li class="menu_subsection_end menu_subsection_weddings-2018">
        <a href="http://www.virginialiving.com/weddings/weddings-2018">Weddings 2018</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_best-of-virginia-main">
	<a href="http://www.virginialiving.com/best-of-virginia-main">Best of Virginia<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-of-virginia-2021">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-2021/">Best of Virginia 2021</a>
      </li>
      <li class="menu_subsection_best-of-virginia-2020">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-2020">Best of Virginia 2020</a>
      </li>
      <li class="menu_subsection_best-of-virginia-2019">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-2019">Best of Virginia 2019</a>
      </li>
      <li class="menu_subsection_best-of-virginia-channel-landing-2018">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-channel-landing-2018">Best of Virginia 2018</a>
      </li>
      <li class="menu_subsection_best-of-virginia-channel-landing-2017">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-channel-landing-2017">Best of Virginia 2017</a>
      </li>
      <li class="menu_subsection_best-of-virginia-channel-landing-2016">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-channel-landing-2016">Best of Virginia 2016</a>
      </li>
      <li class="menu_subsection_end menu_subsection_best-of-virginia-2013">
        <a href="http://www.virginialiving.com/best-of-virginia-main/best-of-virginia-2013">Best of Virginia 2013</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.virginialiving.com/about.html">About Us</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/advertising-contact-information.html">Advertising Contact Information</a>
  </li>
  <li class=""
    >
    <a href="/careers">Careers</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/our-regions">Our Regions</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/editorial-submissions">Editorial Submissions</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://virginialivingstore.com/" target="_blank" rel="noopener">Virginia Living Store</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>© 2016-2020 Cape Fear Publishing Co. Inc.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "936adbc417e5c98596044ea9af0efe06"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->
<script async src='https://tag.simpli.fi/sifitag/f9af60a0-4ce2-0138-7026-067f653fa718'></script>

<script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=26379';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>
  
    
  

    

  
    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/5cbe3e34-cafb-11eb-84cb-1244d5f7c7c6/get_comments&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Balancing Act\&quot;&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 7691, &quot;slot_uuid&quot;: &quot;297c9132-5cbe-420d-c3db-9fe370a55a94&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 7692, &quot;slot_uuid&quot;: &quot;a948b0f6-1692-417a-efb5-075ca24dcc58&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}, {&quot;slot_id&quot;: 7693, &quot;slot_uuid&quot;: &quot;65638a38-5c40-4ce7-fa94-41ffa90312a0&quot;, &quot;slot_ord&quot;: 2, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}, {&quot;slot_id&quot;: 7694, &quot;slot_uuid&quot;: &quot;112a1fe4-c400-4df7-e628-92880b5e96a7&quot;, &quot;slot_ord&quot;: 3, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 7695, &quot;slot_uuid&quot;: &quot;cd4b0c6c-8f82-4324-8109-a3338d8f16da&quot;, &quot;slot_ord&quot;: 4, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}, {&quot;slot_id&quot;: 7696, &quot;slot_uuid&quot;: &quot;74536782-3a51-4274-bf0f-8bf26ae51b5a&quot;, &quot;slot_ord&quot;: 5, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}, {&quot;slot_id&quot;: 7697, &quot;slot_uuid&quot;: &quot;a7dafe0a-f63e-42f8-8a16-a4e4c4340b7f&quot;, &quot;slot_ord&quot;: 6, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}, {&quot;slot_id&quot;: 7698, &quot;slot_uuid&quot;: &quot;dada1e7c-8576-40fb-930a-863107ad19a1&quot;, &quot;slot_ord&quot;: 7, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}, {&quot;slot_id&quot;: 7699, &quot;slot_uuid&quot;: &quot;0c16feeb-6947-4784-9ab4-37ec3af1167c&quot;, &quot;slot_ord&quot;: 8, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}]}, &quot;show_dynamic_map&quot;: false, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/5cbe3e34-cafb-11eb-84cb-1244d5f7c7c6/get_related_links&quot;, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;email_required&quot;: &quot;Email required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;content_uuid&quot;: &quot;5cbe3e34-cafb-11eb-84cb-1244d5f7c7c6&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;ugc_allow_comments&quot;: true, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;chars_left&quot;: &quot;characters left&quot;}, &quot;osm_active&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/5cbe3e34-cafb-11eb-84cb-1244d5f7c7c6/get_comments&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Balancing Act\&quot;&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 7691, &quot;slot_uuid&quot;: &quot;297c9132-5cbe-420d-c3db-9fe370a55a94&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 7692, &quot;slot_uuid&quot;: &quot;a948b0f6-1692-417a-efb5-075ca24dcc58&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}, {&quot;slot_id&quot;: 7693, &quot;slot_uuid&quot;: &quot;65638a38-5c40-4ce7-fa94-41ffa90312a0&quot;, &quot;slot_ord&quot;: 2, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}, {&quot;slot_id&quot;: 7694, &quot;slot_uuid&quot;: &quot;112a1fe4-c400-4df7-e628-92880b5e96a7&quot;, &quot;slot_ord&quot;: 3, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 7695, &quot;slot_uuid&quot;: &quot;cd4b0c6c-8f82-4324-8109-a3338d8f16da&quot;, &quot;slot_ord&quot;: 4, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}, {&quot;slot_id&quot;: 7696, &quot;slot_uuid&quot;: &quot;74536782-3a51-4274-bf0f-8bf26ae51b5a&quot;, &quot;slot_ord&quot;: 5, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}, {&quot;slot_id&quot;: 7697, &quot;slot_uuid&quot;: &quot;a7dafe0a-f63e-42f8-8a16-a4e4c4340b7f&quot;, &quot;slot_ord&quot;: 6, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}, {&quot;slot_id&quot;: 7698, &quot;slot_uuid&quot;: &quot;dada1e7c-8576-40fb-930a-863107ad19a1&quot;, &quot;slot_ord&quot;: 7, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}, {&quot;slot_id&quot;: 7699, &quot;slot_uuid&quot;: &quot;0c16feeb-6947-4784-9ab4-37ec3af1167c&quot;, &quot;slot_ord&quot;: 8, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}]}, &quot;show_dynamic_map&quot;: false, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/5cbe3e34-cafb-11eb-84cb-1244d5f7c7c6/get_related_links&quot;, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;email_required&quot;: &quot;Email required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;content_uuid&quot;: &quot;5cbe3e34-cafb-11eb-84cb-1244d5f7c7c6&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;ugc_allow_comments&quot;: true, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;chars_left&quot;: &quot;characters left&quot;}, &quot;osm_active&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
