<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"fb_app_id": "188574244527926", "author": ["Erin Parkhurst"], "section": "home", "instance": "valiving", "tag": ["December 2010 Issue", "Christmas", "Blue Ridge Mountains", "Hotel", "Hotels & Resorts", "Leisure & Recreation", "Lodging", "Home & Garden", "Charlottesville"], "subsection": null, "urlname": "a-civilized-christmas", "type": "article"};
      </script>
      
      <title>A Civilized Christmas - VirginiaLiving.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Virginia Living" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_content": {"google_api_key": null, "comments_url": "http:\/\/www.virginialiving.com\/api\/content\/bbb5568e-eda3-11df-87f4-123136004002\/get_comments", "related_links_url": "http:\/\/www.virginialiving.com\/api\/content\/bbb5568e-eda3-11df-87f4-123136004002\/get_related_links", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_id": 658, "slot_uuid": "6ec32242-5452-11e4-9a7b-22000a4f82a6", "slot_ord": 0, "media_count": 15, "display_type": "carousel"}]}, "tcomments": {"chars_left": "characters left", "fb_app_id": "188574244527926", "fb_login": " or login with Facebook", "type_captchas": "Enter the word from the Image", "comment_required": "Comment required", "email_invalid": "Invalid email address", "subject_required": "Subject required", "your_name": "Your Name", "submit": "Submit", "view_more": "View More", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_to_wall": "Publish comment to your Wall", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_email_for_comments": false, "type_comment": "Type your comment here...", "content_uuid": "bbb5568e-eda3-11df-87f4-123136004002", "fb_logout": "Logout", "comments": "Comments", "ugc_allow_comments": true, "email_required": "Email required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "wrong_captchas": "Wrong Captchas", "name_required": "Name required", "rss_feed": "Comment Feed", "subject": "Type subject here...", "email": "Email"}, "show_occ_paginator": false, "media_gallery": {"slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow"}, "roundup_location_map": {"waypoints": [], "map_data": null, "tour_type": null, "locations": [], "directions_data": {"ZERO_RESULTS": "No route could be found between the origin and destination.", "LOADING": "Loading...", "OTHER_ERROR": "Error. Please try again later.", "NOT_FOUND": "The origin or the destination could not be geocoded.", "OVER_QUERY_LIMIT": "The webpage has gone over the requests limit in too short a period of time."}, "is_roundup_location": false}, "is_pro": true}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.51\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  data-main="js/page_content"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.968ecdeaf29c6daafe25ff80c3f3c32e.js"></script>


      
      <meta name="description" content="In a season notorious for commercialism, Keswick Hall, in the heart of Virginia hunt country, offers a relaxed and resplendent respite from the madness."/>
      <meta name="keywords" content="Home &amp; Garden,Erin Parkhurst,Charlottesville,Hotels &amp; Resorts,Hotel,Christmas,Blue Ridge Mountains,Leisure &amp; Recreation,Lodging,December 2010 Issue"/>
      <meta name="thumbnail" content="http://www.virginialiving.com/downloads/13274/download/DEC10exterior_Keswick.jpg?cb=e9a692340664b2e6c7dcd5a8d7cf28d5"/>
      

      <link href="http://www.virginialiving.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="A Civilized Christmas - VirginiaLiving.com" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.5c761b08a90f02f4e38e01f039de2e14.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.virginialiving.com/api/design-5b8dd01ab58acee3207467d544af277e/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.49da54068be54de31009d96bd239fdbd.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.virginialiving.com/api/design-5b8dd01ab58acee3207467d544af277e/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-2907340-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  googletag.defineSlot('1016799/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  
  googletag.defineSlot('1016799/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  googletag.defineSlot('1016799/mp_filmstrip_01', [728, 90], '877dd4d4-c846-11e6-9470-121c1d567930').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = $.now();
  $(document).bind('refresh_ads', function () {
    if ($.now() - last_refresh > 1000) {
        last_refresh = $.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="http://www.virginialiving.com/articles/a-civilized-christmas/"/><meta property="og:image" content="http://www.virginialiving.com/downloads/13274/download/DEC10exterior_Keswick.jpg?cb=e9a692340664b2e6c7dcd5a8d7cf28d5"/><meta property="og:image" content="http://www.virginialiving.com/downloads/13275/download/DEC10exterior_Keswick.jpg?cb=0d15970f5082c2a2aae421ec019915f0"/><meta property="og:image" content="http://www.virginialiving.com/downloads/13276/download/30040002.jpg?cb=93149b6497b5541932d5717d5421b622"/><meta property="og:image" content="http://www.virginialiving.com/downloads/13281/download/JEN_2810.jpg?cb=0baf967804b6e5d49d8dec8f70ee62c4"/><meta property="og:image" content="http://www.virginialiving.com/downloads/13279/download/JEN_2516.jpg?cb=f379167339366892b607f125c0c72575"/><meta property="og:image" content="http://www.virginialiving.com/downloads/13277/download/JEN_2391.jpg?cb=3b8938b8d45d52886655bb13f56f7677"/><meta property="og:image" content="http://www.virginialiving.com/downloads/13282/download/0075.jpg?cb=ada7191af1594098d8a2033bdd06c311"/><meta property="og:image" content="http://www.virginialiving.com/downloads/13278/download/JEN_2471.jpg?cb=cf5c5b7618d494c3e2c7f6f4239b7a69"/><meta property="og:image" content="http://www.virginialiving.com/downloads/13280/download/JEN_2754.jpg?cb=98343705178ba140f3120551702c58c8"/><meta property="og:image" content="http://www.virginialiving.com/downloads/13283/download/0004.jpg?cb=e4e1bb9f8d38c6548693ac44338245c6"/><meta property="og:image" content="http://www.virginialiving.com/downloads/2580/download/keswick-web.jpg?cb=1db3dbdbcacf9d9d7336fc62b3a5194e"/><meta property="og:image" content="http://www.virginialiving.com/downloads/2581/download/keswick-web2.jpg?cb=6d19fdc295633ee97982e315edd09385"/><meta property="og:image" content="http://www.virginialiving.com/downloads/2582/download/keswick-web3.jpg?cb=8c0df2414ac0b16f1baafc52ba0be860"/><meta property="og:image" content="http://www.virginialiving.com/downloads/2583/download/keswick-web4.jpg?cb=5c68bdf675ebcf54fd1395d18cb88131"/><meta property="og:image" content="http://www.virginialiving.com/downloads/2584/download/keswick-web5.jpg?cb=d7957db78c925ab4068261a2f86a80ba"/><meta property="og:image" content="http://www.virginialiving.com/downloads/2585/download/keswick-web6.jpg?cb=a308a334f7bbce7668bd7ff9b1cbdd9b"/><meta property="og:type" content="article"/><meta property="og:description" content="In a season notorious for commercialism, Keswick Hall, in the heart of Virginia hunt country, offers a relaxed and resplendent respite from the madness."/><meta property="og:title" content="A Civilized Christmas"/><meta property="og:site_name" content="VirginiaLiving.com"/><meta property="fb:app_id" content="188574244527926"/>
      <meta property="article:tag" content="Home &amp; Garden"/><meta property="article:tag" content="Charlottesville"/><meta property="article:tag" content="Hotels &amp; Resorts"/><meta property="article:tag" content="Hotel"/><meta property="article:tag" content="Christmas"/><meta property="article:tag" content="Blue Ridge Mountains"/><meta property="article:tag" content="Leisure &amp; Recreation"/><meta property="article:tag" content="Lodging"/><meta property="article:tag" content="December 2010 Issue"/><meta property="article:published_time" content="2016-12-15T08:43:52.554480"/><meta property="article:author" content="Erin Parkhurst"/>
      

      

      

      
      
      
      
      <link href="http://cloud.typenetwork.com/projects/102/fontface.css/" rel="stylesheet" type="text/css">
<link rel=”stylesheet” type=”text/css” href=”https://cloud.typography.com/611940/7428152/css/fonts.css” />

<!-- This script is for Google Analytics outbound link tracking -->
<script>
document.addEventListener('click', function(e) {
        var target = e.target || e.srcElement;
        var url = target.getAttribute('href');
        // ga.q exists if analytics is not loaded yet or blocked
        if (target.nodeName == "A" && ga.q && url) {
                var a_target = target.getAttribute('target');
                ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                        function () {
                                if (!a_target) {
                                        // no target on a, so open in this window after analytics registers the click
                                        document.location = url;
                                }
                        }
                });
                if (a_target) {
                        // target on a, so open in new window sync
                        // TODO: hmm, does the ga('send') get through in this case?
                        //       maybe disable open external links in new windows to be sure
                        window.open(url, a_target);
                }
                e.stopPropagation();
        }
}, false);
</script>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-article">

    <div id="body">
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_home">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="010631832835264625115:ckdsrwvhddq" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a>
        
            <a href="http://www.virginialiving.com/compendia-virginica">Compendia Virginica</a>
        
            <a href="http://www.virginialiving.com/real-estate">Real Estate</a>
        
            <a href="http://www.virginialiving.com/promotions">Promotions</a>
        
            <a href="https://virginialiving.3dcartstores.com/" target="_blank">Store</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/virginialivingmag/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/VirginiaLiving" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.pinterest.com/valivingmag/" class="chicklet pinterest" target="_blank">pinterest</a>
        <a href="https://www.instagram.com/virginialivingmagazine/" class="chicklet instagram" target="_blank">instagram</a>
    </div>
  <a rel="home" href="http://www.virginialiving.com" title="VirginiaLiving.com"><img src="http://www.virginialiving.com/api/design-5b8dd01ab58acee3207467d544af277e/VL_Logo_EDIT.png" class="standard" alt="VirginiaLiving.com" title="VirginiaLiving.com" />
    <meta id="logo-url" itemprop="url" content="http://www.virginialiving.com/api/design-5b8dd01ab58acee3207467d544af277e/VL_Logo_EDIT.png" />
    <meta id="logo-width" itemprop="width" content="1397" />
    <meta id="logo-height" itemprop="height" content="279" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.virginialiving.com/api/design-5b8dd01ab58acee3207467d544af277e/VL_Mobile_Logo_EDIT.png" class="responsive" alt="VirginiaLiving.com" title="VirginiaLiving.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="selected menu_section_home">
	<a href="http://www.virginialiving.com/home">Home</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_health">
	<a href="http://www.virginialiving.com/health">Health</a>
    
  </li>
  <li class="menu_section_longform">
	<a href="http://www.virginialiving.com/longform">Longread</a>
    
  </li>
  <li class="menu_section_magazine">
	<a href="http://www.virginialiving.com/magazine">Magazine</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="http://www.virginialiving.com/archive">Archive</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/search/location/top-wedding-vendors-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Weddings</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_end menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.virginialiving.com">Home</a> <a href="http://www.virginialiving.com/home">Home</a> <a href="http://www.virginialiving.com/home/a-civilized-christmas/">A Civilized Christmas</a></div>
        

  <div id="old_url_for_sharethis" data-st_url="http://www.virginialiving.com/articles/a-civilized-christmas/"></div> 
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.virginialiving.com/downloads/13274/download/DEC10exterior_Keswick.jpg?cb=e9a692340664b2e6c7dcd5a8d7cf28d5" />
    <meta id="content-image-width" itemprop="width" content="1280" />
    <meta id="content-image-height" itemprop="height" content="852" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="A Civilized Christmas" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2016-12-15T08:43:52.554480" />
            <h1 itemprop="headline">A Civilized Christmas</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/erin_parkhurst/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Erin Parkhurst<meta itemprop="name" content="Erin Parkhurst" /></a> </p>
       
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>


<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>
    
    <p class="lead"><strong>In a season notorious for commercialism, Keswick Hall, in the heart of Virginia hunt country, offers a relaxed and resplendent respite from the madness.</strong></p>&#13;
&#13;
<div id="media-carousel-658" class=" media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-658-0">    <span id="close-btn-658-0" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">1 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-0" data-image-url="http://www.virginialiving.com/downloads/13275/download/DEC10exterior_Keswick.jpg?cb=0d15970f5082c2a2aae421ec019915f0" data-image-id="13275" data-slot-media-path="/api/slot_media/18396/">Expand</a>      </div>        <div class="file">          <noscript><img alt="DEC10exterior_Keswick.jpg" src="http://www.virginialiving.com/downloads/13275/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/DEC10exterior_Keswick.jpg?cb=0d15970f5082c2a2aae421ec019915f0"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="DEC10exterior_Keswick.jpg" data-src="http://www.virginialiving.com/downloads/13275/download/DEC10exterior_Keswick.jpg?cb=0d15970f5082c2a2aae421ec019915f0&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13275/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/DEC10exterior_Keswick.jpg?cb=0d15970f5082c2a2aae421ec019915f0">                    </div>        <div class="media-content">                </div>  </div>    <div id="ms-slide-658-1">    <span id="close-btn-658-1" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">2 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-1" data-image-url="http://www.virginialiving.com/downloads/13276/download/30040002.jpg?cb=93149b6497b5541932d5717d5421b622" data-image-id="13276" data-slot-media-path="/api/slot_media/18397/">Expand</a>      </div>        <div class="file">          <noscript><img alt="30040002.jpg" src="http://www.virginialiving.com/downloads/13276/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/30040002.jpg?cb=93149b6497b5541932d5717d5421b622"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="30040002.jpg" data-src="http://www.virginialiving.com/downloads/13276/download/30040002.jpg?cb=93149b6497b5541932d5717d5421b622&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13276/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/30040002.jpg?cb=93149b6497b5541932d5717d5421b622">                    </div>        <div class="media-content">                </div>  </div>    <div id="ms-slide-658-2">    <span id="close-btn-658-2" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">3 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-2" data-image-url="http://www.virginialiving.com/downloads/13281/download/JEN_2810.jpg?cb=0baf967804b6e5d49d8dec8f70ee62c4" data-image-id="13281" data-slot-media-path="/api/slot_media/18398/">Expand</a>      </div>        <div class="file">          <noscript><img alt="JEN_2810.jpg" src="http://www.virginialiving.com/downloads/13281/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/JEN_2810.jpg?cb=0baf967804b6e5d49d8dec8f70ee62c4"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="JEN_2810.jpg" data-src="http://www.virginialiving.com/downloads/13281/download/JEN_2810.jpg?cb=0baf967804b6e5d49d8dec8f70ee62c4&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13281/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/JEN_2810.jpg?cb=0baf967804b6e5d49d8dec8f70ee62c4">                    </div>        <div class="media-content">                </div>  </div>    <div id="ms-slide-658-3">    <span id="close-btn-658-3" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">4 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-3" data-image-url="http://www.virginialiving.com/downloads/13279/download/JEN_2516.jpg?cb=f379167339366892b607f125c0c72575" data-image-id="13279" data-slot-media-path="/api/slot_media/18399/">Expand</a>      </div>        <div class="file">          <noscript><img alt="JEN_2516.jpg" src="http://www.virginialiving.com/downloads/13279/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/JEN_2516.jpg?cb=f379167339366892b607f125c0c72575"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="JEN_2516.jpg" data-src="http://www.virginialiving.com/downloads/13279/download/JEN_2516.jpg?cb=f379167339366892b607f125c0c72575&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13279/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/JEN_2516.jpg?cb=f379167339366892b607f125c0c72575">                    </div>        <div class="media-content">                </div>  </div>    <div id="ms-slide-658-4">    <span id="close-btn-658-4" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">5 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-4" data-image-url="http://www.virginialiving.com/downloads/13277/download/JEN_2391.jpg?cb=3b8938b8d45d52886655bb13f56f7677" data-image-id="13277" data-slot-media-path="/api/slot_media/18400/">Expand</a>      </div>        <div class="file">          <noscript><img alt="JEN_2391.jpg" src="http://www.virginialiving.com/downloads/13277/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/JEN_2391.jpg?cb=3b8938b8d45d52886655bb13f56f7677"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="JEN_2391.jpg" data-src="http://www.virginialiving.com/downloads/13277/download/JEN_2391.jpg?cb=3b8938b8d45d52886655bb13f56f7677&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13277/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/JEN_2391.jpg?cb=3b8938b8d45d52886655bb13f56f7677">                    </div>        <div class="media-content">                </div>  </div>    <div id="ms-slide-658-5">    <span id="close-btn-658-5" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">6 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-5" data-image-url="http://www.virginialiving.com/downloads/13282/download/0075.jpg?cb=ada7191af1594098d8a2033bdd06c311" data-image-id="13282" data-slot-media-path="/api/slot_media/18401/">Expand</a>      </div>        <div class="file">          <noscript><img alt="0075.jpg" src="http://www.virginialiving.com/downloads/13282/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/0075.jpg?cb=ada7191af1594098d8a2033bdd06c311"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="0075.jpg" data-src="http://www.virginialiving.com/downloads/13282/download/0075.jpg?cb=ada7191af1594098d8a2033bdd06c311&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13282/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/0075.jpg?cb=ada7191af1594098d8a2033bdd06c311">                    </div>        <div class="media-content">                </div>  </div>    <div id="ms-slide-658-6">    <span id="close-btn-658-6" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">7 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-6" data-image-url="http://www.virginialiving.com/downloads/13278/download/JEN_2471.jpg?cb=cf5c5b7618d494c3e2c7f6f4239b7a69" data-image-id="13278" data-slot-media-path="/api/slot_media/18402/">Expand</a>      </div>        <div class="file">          <noscript><img alt="JEN_2471.jpg" src="http://www.virginialiving.com/downloads/13278/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/JEN_2471.jpg?cb=cf5c5b7618d494c3e2c7f6f4239b7a69"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="JEN_2471.jpg" data-src="http://www.virginialiving.com/downloads/13278/download/JEN_2471.jpg?cb=cf5c5b7618d494c3e2c7f6f4239b7a69&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13278/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/JEN_2471.jpg?cb=cf5c5b7618d494c3e2c7f6f4239b7a69">                    </div>        <div class="media-content">                </div>  </div>    <div id="ms-slide-658-7">    <span id="close-btn-658-7" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">8 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-7" data-image-url="http://www.virginialiving.com/downloads/13280/download/JEN_2754.jpg?cb=98343705178ba140f3120551702c58c8" data-image-id="13280" data-slot-media-path="/api/slot_media/18403/">Expand</a>      </div>        <div class="file">          <noscript><img alt="JEN_2754.jpg" src="http://www.virginialiving.com/downloads/13280/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/JEN_2754.jpg?cb=98343705178ba140f3120551702c58c8"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="JEN_2754.jpg" data-src="http://www.virginialiving.com/downloads/13280/download/JEN_2754.jpg?cb=98343705178ba140f3120551702c58c8&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13280/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/JEN_2754.jpg?cb=98343705178ba140f3120551702c58c8">                    </div>        <div class="media-content">                </div>  </div>    <div id="ms-slide-658-8">    <span id="close-btn-658-8" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">9 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-8" data-image-url="http://www.virginialiving.com/downloads/13283/download/0004.jpg?cb=e4e1bb9f8d38c6548693ac44338245c6" data-image-id="13283" data-slot-media-path="/api/slot_media/18404/">Expand</a>      </div>        <div class="file">          <noscript><img alt="0004.jpg" src="http://www.virginialiving.com/downloads/13283/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/0004.jpg?cb=e4e1bb9f8d38c6548693ac44338245c6"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="0004.jpg" data-src="http://www.virginialiving.com/downloads/13283/download/0004.jpg?cb=e4e1bb9f8d38c6548693ac44338245c6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13283/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/0004.jpg?cb=e4e1bb9f8d38c6548693ac44338245c6">                    </div>        <div class="media-content">                </div>  </div>    <div id="ms-slide-658-9">    <span id="close-btn-658-9" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">10 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-9" data-image-url="http://www.virginialiving.com/downloads/2580/download/keswick-web.jpg?cb=1db3dbdbcacf9d9d7336fc62b3a5194e" data-image-id="2580" data-slot-media-path="/api/slot_media/10892/">Expand</a>      </div>        <div class="file">          <noscript><img alt="A Civilized Christmas" src="http://www.virginialiving.com/downloads/2580/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/keswick-web.jpg?cb=1db3dbdbcacf9d9d7336fc62b3a5194e"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A Civilized Christmas" data-src="http://www.virginialiving.com/downloads/2580/download/keswick-web.jpg?cb=1db3dbdbcacf9d9d7336fc62b3a5194e&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 538]" src="http://www.virginialiving.com/downloads/2580/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/keswick-web.jpg?cb=1db3dbdbcacf9d9d7336fc62b3a5194e">        <p class="credits">Jen Fariello</p>            </div>        <div class="media-content">      <h2>A Civilized Christmas</h2>      <p>Assorted greens and moss, yarrow, rose hips and sumac in the centerpiece, and fresh rosemary tied with raffia at each place setting (left); Mexican head-on shrimp over black lentil coulis with paprika oil (right)</p>    </div>  </div>    <div id="ms-slide-658-10">    <span id="close-btn-658-10" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">11 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-10" data-image-url="http://www.virginialiving.com/downloads/2581/download/keswick-web2.jpg?cb=6d19fdc295633ee97982e315edd09385" data-image-id="2581" data-slot-media-path="/api/slot_media/10893/">Expand</a>      </div>        <div class="file">          <noscript><img alt="A Civilized Christmas" src="http://www.virginialiving.com/downloads/2581/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/keswick-web2.jpg?cb=6d19fdc295633ee97982e315edd09385"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A Civilized Christmas" data-src="http://www.virginialiving.com/downloads/2581/download/keswick-web2.jpg?cb=6d19fdc295633ee97982e315edd09385&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 537]" src="http://www.virginialiving.com/downloads/2581/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/keswick-web2.jpg?cb=6d19fdc295633ee97982e315edd09385">        <p class="credits">Jen Fariello</p>            </div>        <div class="media-content">      <h2>A Civilized Christmas</h2>      <p>One of Keswick's five live Christmas trees decorated with Limelight hydrangea blossoms and table dressed with horsetails, yellow cockscomb and magnolia leaves (left); an inviting wood-burning fire in the library (right).</p>    </div>  </div>    <div id="ms-slide-658-11">    <span id="close-btn-658-11" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">12 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-11" data-image-url="http://www.virginialiving.com/downloads/2582/download/keswick-web3.jpg?cb=8c0df2414ac0b16f1baafc52ba0be860" data-image-id="2582" data-slot-media-path="/api/slot_media/10894/">Expand</a>      </div>        <div class="file">          <noscript><img alt="A Civilized Christmas" src="http://www.virginialiving.com/downloads/2582/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/keswick-web3.jpg?cb=8c0df2414ac0b16f1baafc52ba0be860"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A Civilized Christmas" data-src="http://www.virginialiving.com/downloads/2582/download/keswick-web3.jpg?cb=8c0df2414ac0b16f1baafc52ba0be860&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 537]" src="http://www.virginialiving.com/downloads/2582/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/keswick-web3.jpg?cb=8c0df2414ac0b16f1baafc52ba0be860">        <p class="credits">Jen Fariello</p>            </div>        <div class="media-content">      <h2>A Civilized Christmas</h2>      <p>Greenery gathered from the 600-acre estate (left); Head Gardener Amy Lewis assembles aromatic wreaths (right)</p>    </div>  </div>    <div id="ms-slide-658-12">    <span id="close-btn-658-12" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">13 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-12" data-image-url="http://www.virginialiving.com/downloads/2583/download/keswick-web4.jpg?cb=5c68bdf675ebcf54fd1395d18cb88131" data-image-id="2583" data-slot-media-path="/api/slot_media/10895/">Expand</a>      </div>        <div class="file">          <noscript><img alt="A Civilized Christmas" src="http://www.virginialiving.com/downloads/2583/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/keswick-web4.jpg?cb=5c68bdf675ebcf54fd1395d18cb88131"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A Civilized Christmas" data-src="http://www.virginialiving.com/downloads/2583/download/keswick-web4.jpg?cb=5c68bdf675ebcf54fd1395d18cb88131&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 537]" src="http://www.virginialiving.com/downloads/2583/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/keswick-web4.jpg?cb=5c68bdf675ebcf54fd1395d18cb88131">        <p class="credits">Jen Fariello</p>            </div>        <div class="media-content">      <h2>A Civilized Christmas</h2>      <p>Ligustrum japonieum leaves with red buckeye and Limelight hydrangea flowers (left); mantel decorated with grapevine, crabapples and nigella pods (right)</p>    </div>  </div>    <div id="ms-slide-658-13">    <span id="close-btn-658-13" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">14 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-13" data-image-url="http://www.virginialiving.com/downloads/2584/download/keswick-web5.jpg?cb=d7957db78c925ab4068261a2f86a80ba" data-image-id="2584" data-slot-media-path="/api/slot_media/10896/">Expand</a>      </div>        <div class="file">          <noscript><img alt="A Civilized Christmas" src="http://www.virginialiving.com/downloads/2584/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/keswick-web5.jpg?cb=d7957db78c925ab4068261a2f86a80ba"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A Civilized Christmas" data-src="http://www.virginialiving.com/downloads/2584/download/keswick-web5.jpg?cb=d7957db78c925ab4068261a2f86a80ba&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 537]" src="http://www.virginialiving.com/downloads/2584/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/keswick-web5.jpg?cb=d7957db78c925ab4068261a2f86a80ba">        <p class="credits">Jen Fariello</p>            </div>        <div class="media-content">      <h2>A Civilized Christmas</h2>      <p>A plate of warm cookies (left); hot chocolate - round two (right)</p>    </div>  </div>    <div id="ms-slide-658-14">    <span id="close-btn-658-14" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">15 of 15</p>    </div>    <div class="media-options">        <a class="open-slideshow group658 hidden" id="ms_658-14" data-image-url="http://www.virginialiving.com/downloads/2585/download/keswick-web6.jpg?cb=a308a334f7bbce7668bd7ff9b1cbdd9b" data-image-id="2585" data-slot-media-path="/api/slot_media/10897/">Expand</a>      </div>        <div class="file">          <noscript><img alt="A Civilized Christmas" src="http://www.virginialiving.com/downloads/2585/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/keswick-web6.jpg?cb=a308a334f7bbce7668bd7ff9b1cbdd9b"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A Civilized Christmas" data-src="http://www.virginialiving.com/downloads/2585/download/keswick-web6.jpg?cb=a308a334f7bbce7668bd7ff9b1cbdd9b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 535]" src="http://www.virginialiving.com/downloads/2585/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/keswick-web6.jpg?cb=a308a334f7bbce7668bd7ff9b1cbdd9b">        <p class="credits">Jen Fariello</p>            </div>        <div class="media-content">      <h2>A Civilized Christmas</h2>      <p>A warm holiday greeting (left); the Wheeler family enjoying the fire and refreshments in the Great Hall (right)</p>    </div>  </div>  </div><div id="carousel-slider-thumbs-658" class="gone carousel-slider-thumbs">  <div class="nav"><a title="Previous" aria-hidden="true" class="prev" href="#prev">Prev</a></div>  <div id="media-carousel-thumbs-list-658" class="media-carousel-thumbs-list">    <div class="slider-container">      <div class="gallery_slide highlight" id="media-carousel-thumb-658-1">        <div class="gallery_item carousel_thumb"><noscript><img alt="DEC10exterior_Keswick.jpg" src="http://www.virginialiving.com/downloads/13275/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/DEC10exterior_Keswick.jpg?cb=0d15970f5082c2a2aae421ec019915f0"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="DEC10exterior_Keswick.jpg" data-src="http://www.virginialiving.com/downloads/13275/download/DEC10exterior_Keswick.jpg?cb=0d15970f5082c2a2aae421ec019915f0&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13275/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/DEC10exterior_Keswick.jpg?cb=0d15970f5082c2a2aae421ec019915f0"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-658-2">        <div class="gallery_item carousel_thumb"><noscript><img alt="30040002.jpg" src="http://www.virginialiving.com/downloads/13276/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/30040002.jpg?cb=93149b6497b5541932d5717d5421b622"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="30040002.jpg" data-src="http://www.virginialiving.com/downloads/13276/download/30040002.jpg?cb=93149b6497b5541932d5717d5421b622&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13276/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/30040002.jpg?cb=93149b6497b5541932d5717d5421b622"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-658-3">        <div class="gallery_item carousel_thumb"><noscript><img alt="JEN_2810.jpg" src="http://www.virginialiving.com/downloads/13281/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/JEN_2810.jpg?cb=0baf967804b6e5d49d8dec8f70ee62c4"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="JEN_2810.jpg" data-src="http://www.virginialiving.com/downloads/13281/download/JEN_2810.jpg?cb=0baf967804b6e5d49d8dec8f70ee62c4&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13281/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/JEN_2810.jpg?cb=0baf967804b6e5d49d8dec8f70ee62c4"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-658-4">        <div class="gallery_item carousel_thumb"><noscript><img alt="JEN_2516.jpg" src="http://www.virginialiving.com/downloads/13279/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/JEN_2516.jpg?cb=f379167339366892b607f125c0c72575"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="JEN_2516.jpg" data-src="http://www.virginialiving.com/downloads/13279/download/JEN_2516.jpg?cb=f379167339366892b607f125c0c72575&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13279/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/JEN_2516.jpg?cb=f379167339366892b607f125c0c72575"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-658-5">        <div class="gallery_item carousel_thumb"><noscript><img alt="JEN_2391.jpg" src="http://www.virginialiving.com/downloads/13277/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/JEN_2391.jpg?cb=3b8938b8d45d52886655bb13f56f7677"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="JEN_2391.jpg" data-src="http://www.virginialiving.com/downloads/13277/download/JEN_2391.jpg?cb=3b8938b8d45d52886655bb13f56f7677&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13277/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/JEN_2391.jpg?cb=3b8938b8d45d52886655bb13f56f7677"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-658-6">        <div class="gallery_item carousel_thumb"><noscript><img alt="0075.jpg" src="http://www.virginialiving.com/downloads/13282/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/0075.jpg?cb=ada7191af1594098d8a2033bdd06c311"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="0075.jpg" data-src="http://www.virginialiving.com/downloads/13282/download/0075.jpg?cb=ada7191af1594098d8a2033bdd06c311&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13282/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/0075.jpg?cb=ada7191af1594098d8a2033bdd06c311"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-658-7">        <div class="gallery_item carousel_thumb"><noscript><img alt="JEN_2471.jpg" src="http://www.virginialiving.com/downloads/13278/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/JEN_2471.jpg?cb=cf5c5b7618d494c3e2c7f6f4239b7a69"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="JEN_2471.jpg" data-src="http://www.virginialiving.com/downloads/13278/download/JEN_2471.jpg?cb=cf5c5b7618d494c3e2c7f6f4239b7a69&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13278/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/JEN_2471.jpg?cb=cf5c5b7618d494c3e2c7f6f4239b7a69"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-658-8">        <div class="gallery_item carousel_thumb"><noscript><img alt="JEN_2754.jpg" src="http://www.virginialiving.com/downloads/13280/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/JEN_2754.jpg?cb=98343705178ba140f3120551702c58c8"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="JEN_2754.jpg" data-src="http://www.virginialiving.com/downloads/13280/download/JEN_2754.jpg?cb=98343705178ba140f3120551702c58c8&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13280/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/JEN_2754.jpg?cb=98343705178ba140f3120551702c58c8"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-658-9">        <div class="gallery_item carousel_thumb"><noscript><img alt="0004.jpg" src="http://www.virginialiving.com/downloads/13283/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/0004.jpg?cb=e4e1bb9f8d38c6548693ac44338245c6"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="0004.jpg" data-src="http://www.virginialiving.com/downloads/13283/download/0004.jpg?cb=e4e1bb9f8d38c6548693ac44338245c6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13283/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/0004.jpg?cb=e4e1bb9f8d38c6548693ac44338245c6"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-658-10">        <div class="gallery_item carousel_thumb"><noscript><img alt="A Civilized Christmas" src="http://www.virginialiving.com/downloads/2580/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/keswick-web.jpg?cb=1db3dbdbcacf9d9d7336fc62b3a5194e"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A Civilized Christmas" data-src="http://www.virginialiving.com/downloads/2580/download/keswick-web.jpg?cb=1db3dbdbcacf9d9d7336fc62b3a5194e&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 538]" src="http://www.virginialiving.com/downloads/2580/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/keswick-web.jpg?cb=1db3dbdbcacf9d9d7336fc62b3a5194e"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-658-11">        <div class="gallery_item carousel_thumb"><noscript><img alt="A Civilized Christmas" src="http://www.virginialiving.com/downloads/2581/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/keswick-web2.jpg?cb=6d19fdc295633ee97982e315edd09385"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A Civilized Christmas" data-src="http://www.virginialiving.com/downloads/2581/download/keswick-web2.jpg?cb=6d19fdc295633ee97982e315edd09385&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 537]" src="http://www.virginialiving.com/downloads/2581/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/keswick-web2.jpg?cb=6d19fdc295633ee97982e315edd09385"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-658-12">        <div class="gallery_item carousel_thumb"><noscript><img alt="A Civilized Christmas" src="http://www.virginialiving.com/downloads/2582/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/keswick-web3.jpg?cb=8c0df2414ac0b16f1baafc52ba0be860"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A Civilized Christmas" data-src="http://www.virginialiving.com/downloads/2582/download/keswick-web3.jpg?cb=8c0df2414ac0b16f1baafc52ba0be860&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 537]" src="http://www.virginialiving.com/downloads/2582/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/keswick-web3.jpg?cb=8c0df2414ac0b16f1baafc52ba0be860"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-658-13">        <div class="gallery_item carousel_thumb"><noscript><img alt="A Civilized Christmas" src="http://www.virginialiving.com/downloads/2583/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/keswick-web4.jpg?cb=5c68bdf675ebcf54fd1395d18cb88131"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A Civilized Christmas" data-src="http://www.virginialiving.com/downloads/2583/download/keswick-web4.jpg?cb=5c68bdf675ebcf54fd1395d18cb88131&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 537]" src="http://www.virginialiving.com/downloads/2583/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/keswick-web4.jpg?cb=5c68bdf675ebcf54fd1395d18cb88131"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-658-14">        <div class="gallery_item carousel_thumb"><noscript><img alt="A Civilized Christmas" src="http://www.virginialiving.com/downloads/2584/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/keswick-web5.jpg?cb=d7957db78c925ab4068261a2f86a80ba"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A Civilized Christmas" data-src="http://www.virginialiving.com/downloads/2584/download/keswick-web5.jpg?cb=d7957db78c925ab4068261a2f86a80ba&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 537]" src="http://www.virginialiving.com/downloads/2584/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/keswick-web5.jpg?cb=d7957db78c925ab4068261a2f86a80ba"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-658-15">        <div class="gallery_item carousel_thumb"><noscript><img alt="A Civilized Christmas" src="http://www.virginialiving.com/downloads/2585/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/keswick-web6.jpg?cb=a308a334f7bbce7668bd7ff9b1cbdd9b"></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A Civilized Christmas" data-src="http://www.virginialiving.com/downloads/2585/download/keswick-web6.jpg?cb=a308a334f7bbce7668bd7ff9b1cbdd9b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 535]" src="http://www.virginialiving.com/downloads/2585/download/bitblt-Nonex80-129bf19b4257006d578f6400440ca0100c1ae122/keswick-web6.jpg?cb=a308a334f7bbce7668bd7ff9b1cbdd9b"></div>      </div>    </div>  </div>  <div class="nav"><a title="Next" aria-hidden="true" class="next" href="#next">Next</a></div></div></div><p>Christmas at Keswick Hall is refreshingly simple. One might expect to find the 48-room luxury inn—a celebrity favorite tucked in a hamlet in eastern Albemarle County—beribboned and bejeweled for the season. But the folks here eschew the man-made opulence that so often accompanies the holidays and instead look no farther than their own backyard—the lush 600-acre Keswick Estate—for inspiration.</p>&#13;
&#13;
<p>The Keswick staff has mastered the art of decking the halls with nature’s bounty, decorating the Italianate-style villa with aromatic-wreaths, garlands of dried hydrangea blossoms, chestnuts still enclosed in their prickly hull and crabapples. The result is uncluttered, but festive—and above all, inviting.</p>&#13;
&#13;
<p>Instead of searching for specific plants and flowers—which may not always be available due to changing weather conditions—the Keswick team looks for materials with rich color and texture. Finds include red buckeye, horsetails, yarrow and yellow cockscomb, and greens like eastern red cedar, white pine, magnolia, and Japanese cryptomeria. Amaranthus, rose hips and sumac also appear in abundance.</p>&#13;
&#13;
<p>The property’s many Limelight hydrangeas ornament live trees stationed throughout the hotel as well as the garlands that grace doorways and arches. The only element used that doesn’t come from nature are the thousands of white lights that are wrapped around the crape myrtles that line the driveway to the inn and the grapevine balls that hang from nearby Washington hawthorns.</p>&#13;
&#13;
<p>The landscape that inspires all of it—dubbed by Thomas Jefferson the “Eden of the United States”—is part of the 31,000-acre Southwest Mountains Rural Historic District. Dotted with sprawling horse farms and country estates, the neighborhood has long been a hub for gracious entertaining says Patricia Castelli, author of a new book being published next spring about Keswick Hall’s 100-year history. Castelli, the property’s resident historian, limns the history of the place from its beginning as the Villa Crawford—a residence built on 300 acres in 1912 by Robert B. Crawford (a gentleman farmer) for his new bride—to its ownership since 2012 by Historic Hotels of Albemarle.</p>&#13;
&#13;
<p>The original Villa Crawford was built for $100,000 and designed by prominent Charlottesville architect Eugene Bradbury, its style inspired by the Crawford’s honeymoon sojourn to Italy. The couple later had twin sons but would only live in the house until 1919, the year when Mr. Crawford died. It remained a private residence until the late 1940s when it was purchased by a group of Charlottesville businessmen who transformed it into Keswick Country Club and added a golf course and two pools.</p>&#13;
&#13;
<p>In the 1960s Keswick became the first integrated country club in Virginia. The club remained in operation—its fortunes waxing and waning—until the 1970s when it finally closed its doors. Several attempts were made to re-open the club by a succession of owners (including one winemaker who wanted the Villa Crawford to become the center-point of a series of vineyards) until 1990 when Lord Bernard Ashley, widower of designer Laura Ashley, purchased the property and 600 adjoining acres for $5.5 million. Ashley spent more than $25 million expanding the property, but preserved the original Villa Crawford—what he called “the heart of the hotel” explains Castelli. The new Ashley House opened in 1993 but Ashley’s tenure at the helm of the property was not lengthy; he sold it to Orient-Express Hotels in 1999 for just $13.5 million.</p>&#13;
&#13;
<p>Orient-Express made its own improvements. It added a 25-meter infinity edge pool—a signature of the hotelier—and refurbished the Arnold Palmer-designed 18-hole golf course. They also added Fossett’s, now an award-winning restaurant, named after Thomas Jefferson’s chief cook at Monticello, as well as the more casual Palmer Room Restaurant &amp; Bar.</p>&#13;
&#13;
<p>Keswick Hall’s isolated location in the heart of Virginia’s lush hunt and wine country along with its relaxed (and paparazzi-free) country-house atmosphere have made it a favorite for celebrities. Mick Jagger, Anthony Hopkins, Morgan Freeman and Bill Murray all have stayed at the Hall. When Murray expressed an interest in playing golf during his visit, he was told by the inn’s most gregarious, though now-retired, porter Buddy Leffers, “Oh no, we can’t allow that. We’ve all seen Caddyshack sir!”</p>&#13;
&#13;
<p>Castelli says the late Paul Newman also experienced Leffers’ homespun charm during a visit in the mid-1990s. One morning Leffers nearly collided with Newman while the actor was jogging outside. Later that evening, Leffers spotted Newman at dinner and said to him, “Whatever you’re doing Mr. Newman, keep it up! You look so much better than you did this morning!”</p>&#13;
&#13;
<p>Witty repartee aside, Castelli says the character of the place hasn’t changed much in the nearly 100 years since Villa Crawford was first built and—as was the custom of the country—families and neighbors threw open their doors and welcomed visitors to stay a while. Keswick Hall tempts neighbors and guests this season with steaming cups of thick hot chocolate, roasted chestnuts and freshly made cookies in the Great Hall where a wood-burning fire crackles. Santa arrives via horse-drawn sleigh the first Saturday in December for the lighting of the holiday tree, and gingerbread-house decorating and wreath-making classes (taught by Lewis) take place all season. The public is welcome.</p>&#13;
&#13;
<p>Perhaps the most noticeable and wonderful thing about Keswick is that the pace here is unhurried. In a season notorious for clutter and commercialism, it offers a simple and civilized approach to the holidays. And for those reasons, we want to linger.</p>&#13;
&#13;
<p><sub><em>This article originally appeared on Nov. 15, 2010.</em></sub></p>
    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.virginialiving.com/topics/home__garden/" rel="tag" >Home &amp; Garden</a>

                <a href="http://www.virginialiving.com/topics/charlottesville/" rel="tag" >Charlottesville</a>

                <a href="http://www.virginialiving.com/topics/hotels-%26-resorts/" rel="tag" >Hotels &amp; Resorts</a>

                <a href="http://www.virginialiving.com/topics/hotel/" rel="tag" >Hotel</a>

                <a href="http://www.virginialiving.com/topics/christmas/" rel="tag" >Christmas</a>

                <a href="http://www.virginialiving.com/topics/blue_ridge_mountains/" rel="tag" >Blue Ridge Mountains</a>

                <a href="http://www.virginialiving.com/topics/leisure_recreation/" rel="tag" >Leisure &amp; Recreation</a>

                <a href="http://www.virginialiving.com/topics/lodging/" rel="tag" >Lodging</a>

                <a href="http://www.virginialiving.com/topics/december_2010/" rel="tag" >December 2010 Issue</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/erin_parkhurst/" rel="author"
       >Erin Parkhurst</a> </p>
    
       
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.virginialiving.com/articles/a-civilized-christmas/"></div>

    <div class="share">
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.virginialiving.com/home">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

<div id="related"></div>

<div id="comments"></div>

  </div>


  <div id="side">
    

        






    <div id="877dd4d4-c846-11e6-9470-121c1d567930" class="mp-ad-sprocket">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '877dd4d4-c846-11e6-9470-121c1d567930';
        
        googletag.display('877dd4d4-c846-11e6-9470-121c1d567930');
     });
 </script>
</div>

<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001QVS9LXM7vS4s46qGqXyfURh6ujBuSq-4hcP0fpxz-MUVWVOF6UGMorsnRjiLyvc2ian65ZEVaCuZ03wNH4OS66jc307b-oY0gUBNZLcq7TNjNlGQQW-cUz47lfLJk0QSvB2Cc-TG_kcU-Njl7pqFJ6r74EqwvKek-Wqrjs3VBA7oJaJyBu6d_g%3D%3D"><img alt="TGL Subscribe Image" src="/downloads/12636/download/TGLweekly_subscribe-Sprocket_10.7.16.jpg" style="width: 384px; height: 348px;" /></a></div>

</div>

<section class="mp-classiclist">
    <div class="mp-title">
      <h2><a href="/search/event/events-around-virginia/">Events</a></h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="3">
        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/friday-night-music-lounge-9/" target="">Friday Night Music Lounge</a></h3></div><p class="mp-infos mp-date">Dec 23, 2016</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/saude-creek-vineyards/">Saudé Creek Vineyards</a></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/nrbq/" target="">NRBQ</a></h3></div><p class="mp-infos mp-date">Dec 23, 2016</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/the-tin-pan/">The Tin Pan</a></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/miracle-on-34th-street/" target="">Miracle on 34th Street</a></h3></div><p class="mp-infos mp-date">Dec 23, 2016</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/the-wayne-theatre-7/">The Wayne Theatre</a></p></div></li>

        
    </ul>

        <a href="#"
                    data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                    data-offset="3"
                    data-seed="0.0"
                    data-section_id="3"
                    data-limit="3"
                    class="mp-view-more mp-hidden">View more</a>

</section>

<div class="mp-html">
  <script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>
<div id="sticky-ad" style="text-align: center;"><!-- /1016799/mp_filmstrip_01 -->
<div id="div-gpt-ad-1465824639555-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /1016799/mp_filmstrip_01 END --></div>
<script>


<script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>

<div id="sticky-ad" style="text-align: center;"><!-- /13949128/mp_mpu_content_sticky -->
<div id="div-gpt-ad-1461166892373-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /13949128/mp_mpu_content_sticky END --></div>
<script>





    $(document).ready(function(){
        var ad = document.getElementById('sticky-ad'),
            ad_parent,
            found = false,
            sticky_container = document.createElement('div'),
            sprocket_container,
            to_add = [],
            sprockets,
            s,
            width = $(window).width();

        ad_parent = ad.parentNode.parentNode;
        sprocket_container = ad_parent.parentNode;

        if (ad_parent.id === 'side') {
            // we have a different structure on Content Pages in the right rail
            ad_parent = ad.parentNode;
            sprocket_container = ad_parent.parentNode;
        }

        $(sticky_container).css( 'max-width', '100%' );
        sprockets = sprocket_container.childNodes;

        [].forEach.call(sprockets, function (s) {
        // iterate through all the sprockets in the container
            if (s === ad_parent || found === true) {
                // we found the container we were looking for
                found = true;
                to_add.push(s);
            }
        });

        [].forEach.call(to_add, function (s) {
            sticky_container.appendChild(s);
        });

        sprocket_container.appendChild(sticky_container);

        if (width > 1024) {
            $(sticky_container).sticky({topSpacing:30, bottomSpacing:600});
        }

        $(window).on('resize', function(){
            var width = $(window).width();
            if (width > 1024) {
                $(sticky_container).sticky({topSpacing:0, bottomSpacing:600});
            } else {
                $(sticky_container).unstick();
            }
        });

        googletag.cmd.push(function() {
            var size = googletag.sizeMapping();
            size = size.addSize([0, 0], [300, 250]);
            size = size.addSize([768, 200], [300, 600]);
            size = size.build();
            googletag.defineSlot('/1016799/mp_filmstrip_01', [300, 600], 'div-gpt-ad-1465824639555-0').defineSizeMapping(size).addService(googletag.pubads());
            googletag.display('div-gpt-ad-1465824639555-0');
});
    });

</script>
</div>

<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="http://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg"><img alt="Gift Subscription All Set" src="/downloads/13347/download/holiday_sub_rt-sprocket-DEC19.png" style="width: 384px; height: 348px;" /></a></div>

</div>

<section class="mp-classiclist">
    <div class="mp-title">
      <h2>Most Popular</h2>
    </div>
    
    
    <ul class="mp-curated"
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/245/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="3">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/travel/the-memphis-beat/" target=""><noscript><img alt="wild-bills.jpg" src="http://www.virginialiving.com/downloads/13108/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/wild-bills.jpg?cb=6bc3b4aa0c584325f8f6a140ab50248a" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="wild-bills.jpg" data-src="http://www.virginialiving.com/downloads/13108/download/wild-bills.jpg?cb=6bc3b4aa0c584325f8f6a140ab50248a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13108/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/wild-bills.jpg?cb=6bc3b4aa0c584325f8f6a140ab50248a" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/travel/the-memphis-beat/" target="">The Memphis Beat</a></h3><p class="mp-description"><span>Tennessee's Bluff City remains eager to break out and try new things.</span> <a href="http://www.virginialiving.com/travel/the-memphis-beat/" class="mp-more-link" title="The Memphis Beat">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/travel">Travel</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/culture/minimalist-cool/" target=""><noscript><img alt="needsupply-webprev.jpeg" src="http://www.virginialiving.com/downloads/13272/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/needsupply-webprev.jpeg?cb=2f213fe2dc5a66b58bd770cdef0e38ce" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="needsupply-webprev.jpeg" data-src="http://www.virginialiving.com/downloads/13272/download/needsupply-webprev.jpeg?cb=2f213fe2dc5a66b58bd770cdef0e38ce&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13272/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/needsupply-webprev.jpeg?cb=2f213fe2dc5a66b58bd770cdef0e38ce" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/culture/minimalist-cool/" target="">Minimalist Cool</a></h3><p class="mp-description"><span>Need Supply Co. has succeeded in fashion by keeping it personal.</span> <a href="http://www.virginialiving.com/culture/minimalist-cool/" class="mp-more-link" title="Minimalist Cool">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/culture">Culture</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/the-daily-post/a-lesson-in-cornpone/" target=""><noscript><img alt="Cornpone.jpg" src="http://www.virginialiving.com/downloads/13160/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Cornpone.jpg?cb=9fa0938968a97a01138fab4745aab781" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Cornpone.jpg" data-src="http://www.virginialiving.com/downloads/13160/download/Cornpone.jpg?cb=9fa0938968a97a01138fab4745aab781&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13160/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Cornpone.jpg?cb=9fa0938968a97a01138fab4745aab781" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/the-daily-post/a-lesson-in-cornpone/" target="">A Lesson in Cornpone</a></h3><p class="mp-description"><span>Clearing up the facts and controversies surrounding the age-old American staple.</span> <a href="http://www.virginialiving.com/the-daily-post/a-lesson-in-cornpone/" class="mp-more-link" title="A Lesson in Cornpone">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a> </p></div></li>

        
    </ul>

        

</section>

    
  </div>
  </div>
  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="selected menu_section_home">
	<a href="http://www.virginialiving.com/home">Home</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_health">
	<a href="http://www.virginialiving.com/health">Health</a>
    
  </li>
  <li class="menu_section_longform">
	<a href="http://www.virginialiving.com/longform">Longread</a>
    
  </li>
  <li class="menu_section_magazine">
	<a href="http://www.virginialiving.com/magazine">Magazine</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="http://www.virginialiving.com/archive">Archive</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/search/location/top-wedding-vendors-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Weddings</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_end menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.virginialiving.com/about.html">About</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/advertising-contact-information.html">Advertising Contact Information</a>
  </li>
  <li class=""
    >
    <a href="http://virginialiving.3dcartstores.com/" target="_blank">Shop Virginia Living</a>
  </li>
  <li class=""
    >
    <a href="/careers">Careers</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.virginialiving.com/contact_us.html">Contact Us</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>©2016 Cape Fear Publishing Co. Inc.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=26379';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>
  
    
  

    

    

    
      <script>_mp_require(["facebook"], function() {})</script>
    

    

    
    <script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp_bottom.1deec83a6788e9348b9bc7ecbe5680f5.js" id="_mp_mp_bottom"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.489fe777fde9c6df2686a532963e66d2.js" id="_mp_page_content"></script>

  </body>
</html>
