<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"section": "health", "subsection": null, "instance": "valiving", "urlname": "the-silent-treatment", "type": "article", "fb_app_id": "188574244527926", "tag": ["Health", "Health & Wellness", "April 2018 Issue", "Wellness", "Yoga", "Medicine", "Silent Retreats"], "author": ["Sandra Shelley"]};
      </script>
      
      
      <title>The Silent Treatment - VirginiaLiving.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Virginia Living" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.124.post110.dev873481651824\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_content": {"comments_url": "http:\/\/www.virginialiving.com\/api\/content\/6df62c38-68d0-11e8-a72b-12408cbff2b0\/get_comments", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_ord": 0, "media_count": 1, "display_type": "carousel", "slot_id": 4487, "slot_uuid": "43296392-5f23-4721-996e-373c967a8c17"}]}, "tcomments": {"post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_captchas": "Enter the word from the Image", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "submit": "Submit", "name_required": "Name required", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "your_name": "Your Name", "fb_login": " or login with Facebook", "email_required": "Email required", "chars_left": "characters left", "type_comment": "Type your comment here...", "fb_logout": "Logout", "ugc_allow_comments": true, "subject_required": "Subject required", "fb_app_id": "188574244527926", "content_uuid": "6df62c38-68d0-11e8-a72b-12408cbff2b0", "wrong_captchas": "Wrong Captchas", "comment_required": "Comment required", "post_to_wall": "Publish comment to your Wall", "email_invalid": "Invalid email address", "comments": "Comments", "rss_feed": "Comment Feed", "email": "Email", "ugc_email_for_comments": true, "subject": "Type subject here...", "view_more": "View More"}, "related_links_url": "http:\/\/www.virginialiving.com\/api\/content\/6df62c38-68d0-11e8-a72b-12408cbff2b0\/get_related_links", "google_api_key": null, "is_pro": true, "ctype": null, "back_title": "Return to \"The Silent Treatment\"", "show_occ_paginator": false, "media_gallery": {"slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow"}}, "js\/page_roundup": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Seeking solace from the nonstop chatter of our daily lives, many turn to meditation and silent retreats."/>
      <meta name="keywords" content="Sandra Shelley,Health,Health &amp; Wellness,April 2018 Issue,Wellness,Yoga,Medicine,Silent Retreats"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.virginialiving.com/downloads/17199/download/Medicine-Silence_641425315.jpg?cb=21ceffc2c324a89aca50406c6be2c3e8"/>
      <link rel="canonical" href="http://www.virginialiving.com/health/the-silent-treatment/"/>

      <link href="http://www.virginialiving.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="The Silent Treatment - VirginiaLiving.com" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.de72ffee9b3ce3c05bdb202b0cf9bcc9.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.virginialiving.com/api/design-1e4a29cf07afe65d70d89c667e1e8d28/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.aa6dc5d6e98be05b580c955dee499fec.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.virginialiving.com/api/design-1e4a29cf07afe65d70d89c667e1e8d28/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-2907340-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();


  
  
  googletag.defineSlot('1016799/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('1016799/mp_filmstrip_01', [728, 90], 'd7fe3040-8062-11e8-97fc-12423e01fa3c').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:type" content="article"/><meta property="og:image" content="http://www.virginialiving.com/downloads/17199/download/Medicine-Silence_641425315.jpg?cb=21ceffc2c324a89aca50406c6be2c3e8"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="853"/><meta property="og:description" content="Seeking solace from the nonstop chatter of our daily lives, many turn to meditation and silent retreats."/><meta property="og:title" content="The Silent Treatment"/><meta property="og:url" content="http://www.virginialiving.com/api/content/6df62c38-68d0-11e8-a72b-12408cbff2b0/"/><meta property="og:site_name" content="VirginiaLiving.com"/><meta property="fb:app_id" content="188574244527926"/>
      <meta name="author" content="Sandra Shelley"/><meta property="article:author" content="http://www.virginialiving.com/topics/sandra_shelley/"/><meta property="article:published_time" content="2018-07-05T08:30:00"/><meta property="article:tag" content="Health"/><meta property="article:tag" content="Health &amp; Wellness"/><meta property="article:tag" content="April 2018 Issue"/><meta property="article:tag" content="Wellness"/><meta property="article:tag" content="Yoga"/><meta property="article:tag" content="Medicine"/><meta property="article:tag" content="Silent Retreats"/>
      

      

      

      

      
      
      <link href="http://cloud.typenetwork.com/projects/102/fontface.css/" rel="stylesheet" type="text/css">
<link rel=”stylesheet” type=”text/css” href=”https://cloud.typography.com/611940/7428152/css/fonts.css” />

<!-- This script is for Google Analytics outbound link tracking -->
<script>
document.addEventListener('click', function(e) {
        var target = e.target || e.srcElement;
        var url = target.getAttribute('href');
        // ga.q exists if analytics is not loaded yet or blocked
        if (target.nodeName == "A" && ga.q && url) {
                var a_target = target.getAttribute('target');
                ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                        function () {
                                if (!a_target) {
                                        // no target on a, so open in this window after analytics registers the click
                                        document.location = url;
                                }
                        }
                });
                if (a_target) {
                        // target on a, so open in new window sync
                        // TODO: hmm, does the ga('send') get through in this case?
                        //       maybe disable open external links in new windows to be sure
                        window.open(url, a_target);
                }
                e.stopPropagation();
        }
}, false);
</script>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_health">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="017785299781667210479:aihhwom9v1g" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a>
        
            <a href="http://www.virginialiving.com/health">Health</a>
        
            <a href="http://www.virginialiving.com/compendia-virginica">Compendia Virginica</a>
        
            <a href="http://www.virginialiving.com/party-pics">About Town</a>
        
            <a href="http://www.virginialiving.com/real-estate">Real Estate</a>
        
            <a href="http://www.virginialiving.com/archive">Archive</a>
        
            <a href="https://shop.virginialiving.com/" target="_blank">Store</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/virginialiving/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/VirginiaLiving" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.pinterest.com/valivingmag/" class="chicklet pinterest" target="_blank">pinterest</a>
        <a href="https://www.instagram.com/virginialiving/" class="chicklet instagram" target="_blank">instagram</a>
    </div>
  <a rel="home" href="http://www.virginialiving.com" title="VirginiaLiving.com"><img src="http://www.virginialiving.com/api/design-1e4a29cf07afe65d70d89c667e1e8d28/VL_Logo_EDIT.png" class="standard" alt="VirginiaLiving.com" title="VirginiaLiving.com" />
    <meta id="logo-url" itemprop="url" content="http://www.virginialiving.com/api/design-1e4a29cf07afe65d70d89c667e1e8d28/VL_Logo_EDIT.png" />
    <meta id="logo-width" itemprop="width" content="1397" />
    <meta id="logo-height" itemprop="height" content="279" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.virginialiving.com/api/design-1e4a29cf07afe65d70d89c667e1e8d28/VL_Mobile_Logo_EDIT.png" class="responsive" alt="VirginiaLiving.com" title="VirginiaLiving.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_best-of-virginia-channel-landing-2017">
	<a href="http://www.virginialiving.com/best-of-virginia-channel-landing-2017">Best of VA</a>
    
  </li>
  <li class="menu_section_smoke-salt">
	<a href="http://www.virginialiving.com/smoke-salt">Smoke &amp; Salt</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/search/location/smoke-salt-2018-bbq/#letter_filter=all&amp;ord=last_modified&amp;page=1">Best BBQ</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/search/location/smoke-salt-2018-oysters/#letter_filter=all&amp;ord=last_modified&amp;page=1">Best Oysters</a>
      </li>
      <li class="menu_subsection_dentists">
        <a href="http://www.virginialiving.com/search/location/top-dentists-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Dentists</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/search/location/top-doctors-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/search/location/top-realtors-2018/">Top Realtors</a>
      </li>
      <li class="menu_subsection_retirement-communities">
        <a href="http://www.virginialiving.com/search/location/top-retirement-communities-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/search/location/top-of-the-trades-2018/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/search/location/top-wedding-vendors-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Wedding Vendors</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank">Newsletter</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.virginialiving.com">Home</a> <a href="http://www.virginialiving.com/health">Health</a> <a href="http://www.virginialiving.com/health/the-silent-treatment/">The Silent Treatment</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.virginialiving.com/downloads/17199/download/Medicine-Silence_641425315.jpg?cb=21ceffc2c324a89aca50406c6be2c3e8" />
    <meta id="content-image-width" itemprop="width" content="1280" />
    <meta id="content-image-height" itemprop="height" content="853" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="The Silent Treatment" />
            <meta itemprop="description" content="Seeking solace from the nonstop chatter of our daily lives, many turn to meditation and silent retreats." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-06-05T10:57:03.612106" />
            <h1 itemprop="headline">The Silent Treatment</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/sandra_shelley/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Sandra Shelley<meta itemprop="name" content="Sandra Shelley" /></a> </p>
    
    <time itemprop="datePublished" datetime="2018-07-05T08:30:00">
    <p class="date">July 5, 2018</p>
    <p class="time">8:30 AM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>


<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <p class="lead">Seeking solace from the nonstop chatter of our daily lives, many turn to meditation and silent retreats.</p>&#13;
&#13;
<div id="media-carousel-4487" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-4487-0">    <span id="close-btn-4487-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group4487 hidden" id="ms_4487-0" data-image-url="http://www.virginialiving.com/downloads/17199/download/Medicine-Silence_641425315.jpg?cb=21ceffc2c324a89aca50406c6be2c3e8" data-image-id="17199" data-slot-media-path="/api/slot_media/21748/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Medicine-Silence_641425315.jpg" data-src="http://www.virginialiving.com/downloads/17199/download/Medicine-Silence_641425315.jpg?cb=21ceffc2c324a89aca50406c6be2c3e8&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/17199/download/Medicine-Silence_641425315.jpg?cb=21ceffc2c324a89aca50406c6be2c3e8&amp;w=640">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p>Finding mountain roads lead to Yogaville in Berryville, where individuals come together to start the New Year in quiet reflection. In the sanctuary of the blue Unitarian Universalist Church of the Shenandoah Valley in rural Stephens City, a weekly Vipassana group engages in guided and silent meditations. Richmond Hill, in the capitol’s bustling downtown, provides a silent retreat for city dwellers on the second Tuesday of each month from 9 to 4 p.m.—no cell phones allowed. </p>&#13;
&#13;
<p>Welcome to one of the hottest wellness trends for 2018—silence. </p>&#13;
&#13;
<p>Shell Fischer, a meditation teacher in Winchester who leads silent retreats in Virginia and West Virginia, laughs when asked if there’s been an uptick in interest in her field. “Yes. When I started practicing three decades ago, it was considered very woo-woo, for hippies,” she says. “In the last five years or so, interest in silent retreats and meditation in general has really been booming.”</p>&#13;
&#13;
<p>The hectic pace of our lives, combined with technology fatigue—checking our cell phones and social media feeds incessantly—is helping to fuel the interest, she says. </p>&#13;
&#13;
<p>“People are overwhelmed. I think meditation is one of the ways that we can learn to just stop and put our cell phone down. We have to relearn how to be quiet, in a way.”</p>&#13;
&#13;
<p>Longtime meditation practitioner Laurie Seidel, MSN, an educator for the department of psychiatry and behavioral medicine at Carilion Clinic, is a founder of the nonprofit Mindfulness Institute of the Roanoke Valley and oversees the Building a Mindful Community Initiative at Carilion. Through the latter she has conducted two research studies exploring the effects of a mindfulness meditation course on busy health care professionals. </p>&#13;
&#13;
<p>“The complexities of heath care are very challenging, it’s an ever-changing, ever-evolving line of work. My colleagues were very stressed and looking for ways to better take care of themselves—because of course if you don’t take care of yourself first, it’s really a challenge to take care of others,” she says.</p>&#13;
&#13;
<p>Recent years have brought a flurry of scientific studies supporting the practice of meditation. Much of it concerns the eight-week Mindfulness-Based Stress Reduction (MBSR) workshop that was created by Dr. Jon-Kabat Zin of the University of Massachusetts Medical Center in 1979. The long-running course is taught at the University of Virginia’s Mindfulness Institute as well as by Fischer at Valley Health Cancer Center and the Dharma Studio, both in Winchester. “Benefits have been shown for stress and anxiety, depression, for veterans with PTSD and those with chronic pain,” says Dr. John Schorling, a primary care physician who now directs UVA’s Mindfulness Institute. </p>&#13;
&#13;
<p>He explains why meditation works: “When we have chronic stress, the stress hormone that is principally involved is cortisol, and high cortisol levels have lots of side effects—increasing our appetite and weight, decreasing our immunity,” he says. “If we can break the cycle of continually feeding the stress, then the cortisol levels can decrease as well.” </p>&#13;
&#13;
<p>Silence plays an important role. “We start teaching people to focus on their breathing, notice the sensation as it’s entering your body and leaving your body. Then, as we do that, we begin leaving larger and larger periods of silence,” says Schorling, who began practicing meditation over 30 years ago, following a trip to India and Tibet. Beginners may want to start with a 1-3 day retreat. Some programs offer guided meditation, in which the instructor provides some verbal guidance but participants maintain a “noble silence”—meaning no talking or technology distractions for the duration of the retreat. </p>&#13;
&#13;
<p>Having no expectations is essential. Says Fischer: “The practice of meditation is more about finding the answers within, and being quiet enough to hear those answers—rather than having the answers before you go in.” Click <a href="http://www.virginialiving.com/the-daily-post/silence-is-golden/">here</a> for a list of silent retreats around the state.</p>&#13;
&#13;
<hr>&#13;
<p><em>This article originally appeared in our <a href="https://shop.virginialiving.com/Current-Issue-AprilHealth-Wellness-2018_p_274.html" target="_blank">2018 Health and Wellness</a> issue.</em></p>&#13;


    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.virginialiving.com/topics/health/" rel="tag" >Health</a>

                <a href="http://www.virginialiving.com/topics/health_wellness/" rel="tag" >Health &amp; Wellness</a>

                <a href="http://www.virginialiving.com/topics/april-2018-issue/" rel="tag" >April 2018 Issue</a>

                <a href="http://www.virginialiving.com/topics/wellness/" rel="tag" >Wellness</a>

                <a href="http://www.virginialiving.com/topics/yoga/" rel="tag" >Yoga</a>

                <a href="http://www.virginialiving.com/topics/medicine/" rel="tag" >Medicine</a>

                <a href="http://www.virginialiving.com/topics/silent-retreats/" rel="tag" >Silent Retreats</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/sandra_shelley/" rel="author"
       >Sandra Shelley</a> </p>
    
    <time datetime="2018-07-05T08:30:00">
    <p class="date">July 5, 2018</p>
    <p class="time">8:30 AM</p>
    </time>
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.virginialiving.com/api/content/6df62c38-68d0-11e8-a72b-12408cbff2b0/"></div>

    <div class="share">
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.virginialiving.com/health/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="d7fe3040-8062-11e8-97fc-12423e01fa3c" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'd7fe3040-8062-11e8-97fc-12423e01fa3c';
        
        googletag.display('d7fe3040-8062-11e8-97fc-12423e01fa3c');
     });
 </script>
</div>

<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://signup.e2ma.net/signup/1859480/1805710/" onclick="window.open(this.href, 'SubscribetotheGoodLife', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=800,height=500,top=300'); return false;" target="_parent"><img alt="TGL Subscribe Image" src="/downloads/12636/download/TGLweekly_subscribe-Sprocket_10.7.16.jpg" style="width: 384px; height: 348px;" /></a></div>

</div>

<section class="mp-classiclist mp-no-thumbs">
    <div class="mp-title">
      <h2><a href="/search/event/events-around-virginia/">Events</a></h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="126">
        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/summer-thursday-evenings-vlm-0/?occ_dtstart=2018-07-05T09:00" target="">Summer Thursday Evenings at the VLM</a></h3></div><p class="mp-infos mp-date">Jul 5, 2018</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/virginia-living-museum/">Virginia Living Museum</a></p><p class="mp-infos mp-tags"><span>Education &amp; Learning</span>
                     <span>Kids &amp; Family</span></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/summer-thursday-evenings-vlm/?occ_dtstart=2018-07-05T09:00" target="">Summer Thursday Evenings at the VLM</a></h3></div><p class="mp-infos mp-date">Jul 5, 2018</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/virginia-living-museum/">Virginia Living Museum</a></p><p class="mp-infos mp-tags"><span>Education &amp; Learning</span>
                     <span>Kids &amp; Family</span></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/concerts-park-hickory-grove/?occ_dtstart=2018-07-05T19:00" target="">Concerts in the Park: Hickory Grove</a></h3></div><p class="mp-infos mp-date">Jul 5, 2018</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/cherry-hill-park/">Cherry Hill Park</a></p><p class="mp-infos mp-tags"><span>Concerts &amp; Live Music</span>
                     <span>Kids &amp; Family</span>
                     <span>Outdoor</span></p></div></li>

        
    </ul>

        <a href="#"
                    data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                    data-offset="3"
                    data-seed="0.0"
                    data-section_id="126"
                    data-limit="3"
                    class="mp-view-more mp-hidden">View more</a>

</section>

<div class="mp-html">
  <script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>
<div id="sticky-ad" style="text-align: center;"><!-- /1016799/mp_filmstrip_01 -->
<div id="div-gpt-ad-1465824639555-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /1016799/mp_filmstrip_01 END --></div>
<script>


<script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>

<div id="sticky-ad" style="text-align: center;"><!-- /13949128/mp_mpu_content_sticky -->
<div id="div-gpt-ad-1461166892373-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /13949128/mp_mpu_content_sticky END --></div>
<script>





    $(document).ready(function(){
        var ad = document.getElementById('sticky-ad'),
            ad_parent,
            found = false,
            sticky_container = document.createElement('div'),
            sprocket_container,
            to_add = [],
            sprockets,
            s,
            width = $(window).width();

        ad_parent = ad.parentNode.parentNode;
        sprocket_container = ad_parent.parentNode;

        if (ad_parent.id === 'side') {
            // we have a different structure on Content Pages in the right rail
            ad_parent = ad.parentNode;
            sprocket_container = ad_parent.parentNode;
        }

        $(sticky_container).css( 'max-width', '100%' );
        sprockets = sprocket_container.childNodes;

        [].forEach.call(sprockets, function (s) {
        // iterate through all the sprockets in the container
            if (s === ad_parent || found === true) {
                // we found the container we were looking for
                found = true;
                to_add.push(s);
            }
        });

        [].forEach.call(to_add, function (s) {
            sticky_container.appendChild(s);
        });

        sprocket_container.appendChild(sticky_container);

        if (width > 1024) {
            $(sticky_container).sticky({topSpacing:30, bottomSpacing:600});
        }

        $(window).on('resize', function(){
            var width = $(window).width();
            if (width > 1024) {
                $(sticky_container).sticky({topSpacing:0, bottomSpacing:600});
            } else {
                $(sticky_container).unstick();
            }
        });

        googletag.cmd.push(function() {
            var size = googletag.sizeMapping();
            size = size.addSize([0, 0], [300, 250]);
            size = size.addSize([768, 200], [300, 600]);
            size = size.build();
            googletag.defineSlot('/1016799/mp_filmstrip_01', [300, 600], 'div-gpt-ad-1465824639555-0').defineSizeMapping(size).addService(googletag.pubads());
            googletag.display('div-gpt-ad-1465824639555-0');
});
    });

</script>
</div>

<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg"><img alt="Simple Pleasures Subscribe" src="/downloads/17357/download/Sprockets6.jpg" style="width: 380px; height: 349px;" /></a></div>

</div>

<section class="mp-classiclist">
    <div class="mp-title">
      <h2>Most Popular</h2>
    </div>
    
    
    <ul class="mp-curated"
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/245/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="126">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="https://virginialiving.wixsite.com/musicfestivals" target="_blank"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="2017BRRR_TheBlackLillies_AdamMartin_137.jpg" data-src="http://www.virginialiving.com/downloads/17090/download/2017BRRR_TheBlackLillies_AdamMartin_137.jpg?cb=2ccaf11a1c40512cd89f226c1557c997&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/17090/download/2017BRRR_TheBlackLillies_AdamMartin_137.jpg?cb=2ccaf11a1c40512cd89f226c1557c997&amp;w=640" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="https://virginialiving.wixsite.com/musicfestivals" target="_blank">Summer Music Festivals</a></h3><p class="mp-description"><span>The ultimate guide for 2018.</span> <a href="https://virginialiving.wixsite.com/musicfestivals" target="_blank" class="mp-more-link" title="Summer Music Festivals">more</a></p></div></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/culture/virginia-distillery-co/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Barrell-Room_52A9646.jpg" data-src="http://www.virginialiving.com/downloads/17083/download/Barrell-Room_52A9646.jpg?cb=c628b9697b368bd58df77bc493422178&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/17083/download/Barrell-Room_52A9646.jpg?cb=c628b9697b368bd58df77bc493422178&amp;w=640" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/culture/virginia-distillery-co/" target="">Virginia Distillery Co.</a></h3><p class="mp-description"><span>A story of courage and conviction.</span> <a href="http://www.virginialiving.com/culture/virginia-distillery-co/" target="" class="mp-more-link" title="Virginia Distillery Co.">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/culture">Culture</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="https://virginialiving.wixsite.com/jazz" target="_blank"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Webp.net-resizeimage (17).jpg" data-src="http://www.virginialiving.com/downloads/16663/download/Webp.net-resizeimage%20%2817%29.jpg?cb=12c68fced5b7d44d39c2322a689bcbda&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1152]" src="http://www.virginialiving.com/downloads/16663/download/Webp.net-resizeimage%20%2817%29.jpg?cb=12c68fced5b7d44d39c2322a689bcbda&amp;w=640" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="https://virginialiving.wixsite.com/jazz" target="_blank">Talkin' Jazz</a></h3><p class="mp-description"><span>The only comprehensive collection of Virginia jazz on the web.</span> <a href="https://virginialiving.wixsite.com/jazz" target="_blank" class="mp-more-link" title="Talkin' Jazz">more</a></p></div></div></li>

        
    </ul>

        

</section>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_best-of-virginia-channel-landing-2017">
	<a href="http://www.virginialiving.com/best-of-virginia-channel-landing-2017">Best of VA</a>
    
  </li>
  <li class="menu_section_smoke-salt">
	<a href="http://www.virginialiving.com/smoke-salt">Smoke &amp; Salt</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/search/location/smoke-salt-2018-bbq/#letter_filter=all&amp;ord=last_modified&amp;page=1">Best BBQ</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/search/location/smoke-salt-2018-oysters/#letter_filter=all&amp;ord=last_modified&amp;page=1">Best Oysters</a>
      </li>
      <li class="menu_subsection_dentists">
        <a href="http://www.virginialiving.com/search/location/top-dentists-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Dentists</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/search/location/top-doctors-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/search/location/top-realtors-2018/">Top Realtors</a>
      </li>
      <li class="menu_subsection_retirement-communities">
        <a href="http://www.virginialiving.com/search/location/top-retirement-communities-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/search/location/top-of-the-trades-2018/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/search/location/top-wedding-vendors-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Wedding Vendors</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank">Newsletter</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.virginialiving.com/about.html">About</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/advertising-contact-information.html">Advertising Contact Information</a>
  </li>
  <li class=""
    >
    <a href="http://virginialiving.3dcartstores.com/" target="_blank">Shop Virginia Living</a>
  </li>
  <li class=""
    >
    <a href="/careers">Careers</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/contact_us.html">Contact Us</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.virginialiving.com/abouttownsubmissions">About Town Submissions</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>© 2016 Cape Fear Publishing Co. Inc.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=26379';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/6df62c38-68d0-11e8-a72b-12408cbff2b0/get_comments&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 4487, &quot;slot_uuid&quot;: &quot;43296392-5f23-4721-996e-373c967a8c17&quot;}]}, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;ugc_allow_comments&quot;: true, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;content_uuid&quot;: &quot;6df62c38-68d0-11e8-a72b-12408cbff2b0&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;view_more&quot;: &quot;View More&quot;}, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/6df62c38-68d0-11e8-a72b-12408cbff2b0/get_related_links&quot;, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: true, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;The Silent Treatment\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.1497e71f9f8cbd3dd365c44a86b834db.js" data-config="{&quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/6df62c38-68d0-11e8-a72b-12408cbff2b0/get_comments&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 4487, &quot;slot_uuid&quot;: &quot;43296392-5f23-4721-996e-373c967a8c17&quot;}]}, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;ugc_allow_comments&quot;: true, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;content_uuid&quot;: &quot;6df62c38-68d0-11e8-a72b-12408cbff2b0&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;view_more&quot;: &quot;View More&quot;}, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/6df62c38-68d0-11e8-a72b-12408cbff2b0/get_related_links&quot;, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: true, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;The Silent Treatment\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}}" id="_mp_page_content"></script>

  </body>
</html>
