<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"instance": "valiving", "fb_app_id": "188574244527926", "type": "article", "tag": ["Dining", "April 2015 Issue", "Recipes", "Food & Drink", "Food", "HP carousel"], "author": ["Lisa Antonelli Bacon"], "section": "food", "subsection": null, "urlname": "an-homage-to-fromage"};
      </script>
      
      <title>An Homage to Fromage - VirginiaLiving.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Virginia Living" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.81\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_content": {"comments_url": "http:\/\/www.virginialiving.com\/api\/content\/14a70994-c0f5-11e4-9ff9-22000a4f82a6\/get_comments", "is_pro": true, "related_links_url": "http:\/\/www.virginialiving.com\/api\/content\/14a70994-c0f5-11e4-9ff9-22000a4f82a6\/get_related_links", "tcomments": {"ugc_email_for_comments": false, "comments": "Comments", "ugc_allow_comments": true, "comment_required": "Comment required", "rss_feed": "Comment Feed", "submit": "Submit", "type_captchas": "Enter the word from the Image", "fb_app_id": "188574244527926", "subject_required": "Subject required", "email_required": "Email required", "fb_logout": "Logout", "view_more": "View More", "content_uuid": "14a70994-c0f5-11e4-9ff9-22000a4f82a6", "type_comment": "Type your comment here...", "chars_left": "characters left", "email_invalid": "Invalid email address", "post_to_wall": "Publish comment to your Wall", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "your_name": "Your Name", "subject": "Type subject here...", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email": "Email", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_login": " or login with Facebook", "name_required": "Name required", "wrong_captchas": "Wrong Captchas"}, "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow"}, "media_support": {"slots": [{"slot_ord": 0, "display_type": "carousel", "media_count": 6, "slot_uuid": "719e1048-f295-41b2-f643-586c1b68b765", "slot_id": 1694}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "show_occ_paginator": false, "google_api_key": null}, "js\/page_roundup": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.3dbd5773bec06efe9d1ef55a8c1e3e3a.js"></script>


        
      
      <meta name="description" content="Man cannot live by bread alone. Cheese producers are finding ways to tweak the imagination and perk up palates."/>
      <meta name="keywords" content="Food &amp; Drink,Recipes,Food,Lisa Antonelli Bacon,Dining,April 2015 Issue,HP carousel"/>
      <meta name="thumbnail" content="http://www.virginialiving.com/downloads/11735/download/Homage-to-Fromage.jpg?cb=0445a35f0c183a543cad92d25edeb9d6"/>
      

      <link href="http://www.virginialiving.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="An Homage to Fromage - VirginiaLiving.com" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.ab9ae3adb56241c6e5b398521095b77d.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.virginialiving.com/api/design-767c56077f387c06d908f7417001cc91/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.aca15664aa1c495564ae6a385e0f7efd.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.virginialiving.com/api/design-767c56077f387c06d908f7417001cc91/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-2907340-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('1016799/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('1016799/mp_filmstrip_01', [728, 90], '134171ea-409e-11e7-aba5-1236a30385de').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:title" content="An Homage to Fromage"/><meta property="og:type" content="article"/><meta property="og:image" content="http://www.virginialiving.com/downloads/11735/download/Homage-to-Fromage.jpg?cb=0445a35f0c183a543cad92d25edeb9d6"/><meta property="og:image" content="http://www.virginialiving.com/downloads/9311/download/__ATK4694.jpg?cb=e1522461a3b27c5426a99611dbd0336d"/><meta property="og:image" content="http://www.virginialiving.com/downloads/9310/download/__DSC6895.jpg?cb=e1522461a3b27c5426a99611dbd0336d"/><meta property="og:image" content="http://www.virginialiving.com/downloads/9306/download/__DSC7022.jpg?cb=e1522461a3b27c5426a99611dbd0336d"/><meta property="og:image" content="http://www.virginialiving.com/downloads/9308/download/__DSC7183.jpg?cb=e1522461a3b27c5426a99611dbd0336d"/><meta property="og:image" content="http://www.virginialiving.com/downloads/9312/download/__DSC7137.jpg?cb=e1522461a3b27c5426a99611dbd0336d"/><meta property="og:image" content="http://www.virginialiving.com/downloads/9309/download/__ATK4961.jpg?cb=e1522461a3b27c5426a99611dbd0336d"/><meta property="og:description" content="Man cannot live by bread alone. Cheese producers are finding ways to tweak the imagination and perk up palates."/><meta property="og:url" content="http://www.virginialiving.com/api/content/14a70994-c0f5-11e4-9ff9-22000a4f82a6/"/><meta property="og:site_name" content="VirginiaLiving.com"/><meta property="fb:app_id" content="188574244527926"/>
      <meta property="article:published_time" content="2017-05-24T08:42:00"/><meta property="article:tag" content="Food &amp; Drink"/><meta property="article:tag" content="Recipes"/><meta property="article:tag" content="Food"/><meta property="article:tag" content="Dining"/><meta property="article:tag" content="April 2015 Issue"/><meta property="article:tag" content="HP carousel"/><meta property="article:author" content="Lisa Antonelli Bacon"/>
      

      

      

      
      
      
      
      <link href="http://cloud.typenetwork.com/projects/102/fontface.css/" rel="stylesheet" type="text/css">
<link rel=”stylesheet” type=”text/css” href=”https://cloud.typography.com/611940/7428152/css/fonts.css” />

<!-- This script is for Google Analytics outbound link tracking -->
<script>
document.addEventListener('click', function(e) {
        var target = e.target || e.srcElement;
        var url = target.getAttribute('href');
        // ga.q exists if analytics is not loaded yet or blocked
        if (target.nodeName == "A" && ga.q && url) {
                var a_target = target.getAttribute('target');
                ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                        function () {
                                if (!a_target) {
                                        // no target on a, so open in this window after analytics registers the click
                                        document.location = url;
                                }
                        }
                });
                if (a_target) {
                        // target on a, so open in new window sync
                        // TODO: hmm, does the ga('send') get through in this case?
                        //       maybe disable open external links in new windows to be sure
                        window.open(url, a_target);
                }
                e.stopPropagation();
        }
}, false);
</script>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">

    <div id="body">
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_food">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="017785299781667210479:aihhwom9v1g" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a>
        
            <a href="http://www.virginialiving.com/compendia-virginica">Compendia Virginica</a>
        
            <a href="http://www.virginialiving.com/party-pics">About Town</a>
        
            <a href="http://www.virginialiving.com/real-estate">Real Estate</a>
        
            <a href="http://www.virginialiving.com/promotions">Promotions</a>
        
            <a href="https://virginialiving.3dcartstores.com/" target="_blank">Store</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/virginialiving/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/VirginiaLiving" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.pinterest.com/valivingmag/" class="chicklet pinterest" target="_blank">pinterest</a>
        <a href="https://www.instagram.com/virginialiving/" class="chicklet instagram" target="_blank">instagram</a>
    </div>
  <a rel="home" href="http://www.virginialiving.com" title="VirginiaLiving.com"><img src="http://www.virginialiving.com/api/design-767c56077f387c06d908f7417001cc91/VL_Logo_EDIT.png" class="standard" alt="VirginiaLiving.com" title="VirginiaLiving.com" />
    <meta id="logo-url" itemprop="url" content="http://www.virginialiving.com/api/design-767c56077f387c06d908f7417001cc91/VL_Logo_EDIT.png" />
    <meta id="logo-width" itemprop="width" content="1397" />
    <meta id="logo-height" itemprop="height" content="279" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.virginialiving.com/api/design-767c56077f387c06d908f7417001cc91/VL_Mobile_Logo_EDIT.png" class="responsive" alt="VirginiaLiving.com" title="VirginiaLiving.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="selected menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_home">
	<a href="http://www.virginialiving.com/home">Home</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_health">
	<a href="http://www.virginialiving.com/health">Health</a>
    
  </li>
  <li class="menu_section_longform">
	<a href="http://www.virginialiving.com/longform">Longread</a>
    
  </li>
  <li class="menu_section_best-of-virginia-channel-landing-2016">
	<a href="http://www.virginialiving.com/best-of-virginia-channel-landing-2016">Best of Virginia</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="http://www.virginialiving.com/archive">Archive</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_dentists">
        <a href="http://www.virginialiving.com/search/location/top-dentists-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Dentists</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/search/location/top-wedding-vendors-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Weddings</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_end menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.virginialiving.com">Home</a> <a href="http://www.virginialiving.com/food">Food</a> <a href="http://www.virginialiving.com/food/an-homage-to-fromage/">An Homage to Fromage</a></div>
        

   
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.virginialiving.com/downloads/11735/download/Homage-to-Fromage.jpg?cb=0445a35f0c183a543cad92d25edeb9d6" />
    <meta id="content-image-width" itemprop="width" content="1280" />
    <meta id="content-image-height" itemprop="height" content="720" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="An Homage to Fromage" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-05-24T09:45:38.787462" />
            <h1 itemprop="headline">An Homage to Fromage</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/lisa_antonelli_bacon/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Lisa Antonelli Bacon<meta itemprop="name" content="Lisa Antonelli Bacon" /></a> </p>
    <time itemprop="datePublished" datetime="2017-05-24T08:42:00">
    <p class="date">May 24, 2017</p>
    <p class="time">8:42 AM</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>


<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>
    
    <p class="lead">Man cannot live by bread alone. Cheese producers are finding ways to tweak the imagination and perk up palates.</p>&#13;
&#13;
<div id="media-carousel-1694" class=" media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-1694-0">    <span id="close-btn-1694-0" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">1 of 6</p>    </div>    <div class="media-options">        <a class="open-slideshow group1694 hidden" id="ms_1694-0" data-image-url="http://www.virginialiving.com/downloads/9311/download/__ATK4694.jpg?cb=e1522461a3b27c5426a99611dbd0336d" data-image-id="9311" data-slot-media-path="/api/slot_media/15281/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="__ATK4694.jpg" data-src="http://www.virginialiving.com/downloads/9311/download/__ATK4694.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/9311/download/__ATK4694.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w=640">                    </div>        <div class="media-content">            <p>Consider colors and shapes when planning a cheese course.</p><p><em><sup>Photography by Mark Edward Atkinson | Food by chef J Frank | Styling by Richard Stone</sup></em></p>    </div>  </div>    <div id="ms-slide-1694-1">    <span id="close-btn-1694-1" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">2 of 6</p>    </div>    <div class="media-options">        <a class="open-slideshow group1694 hidden" id="ms_1694-1" data-image-url="http://www.virginialiving.com/downloads/9310/download/__DSC6895.jpg?cb=e1522461a3b27c5426a99611dbd0336d" data-image-id="9310" data-slot-media-path="/api/slot_media/15282/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="__DSC6895.jpg" data-src="http://www.virginialiving.com/downloads/9310/download/__DSC6895.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/9310/download/__DSC6895.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w=640">                    </div>        <div class="media-content">            <p>Winter greens, apples, pecans and Roquefort croutons.</p>    </div>  </div>    <div id="ms-slide-1694-2">    <span id="close-btn-1694-2" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">3 of 6</p>    </div>    <div class="media-options">        <a class="open-slideshow group1694 hidden" id="ms_1694-2" data-image-url="http://www.virginialiving.com/downloads/9306/download/__DSC7022.jpg?cb=e1522461a3b27c5426a99611dbd0336d" data-image-id="9306" data-slot-media-path="/api/slot_media/15283/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="__DSC7022.jpg" data-src="http://www.virginialiving.com/downloads/9306/download/__DSC7022.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/9306/download/__DSC7022.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w=640">                    </div>        <div class="media-content">            <p>Ricotta and goat cheese terrine.</p>    </div>  </div>    <div id="ms-slide-1694-3">    <span id="close-btn-1694-3" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">4 of 6</p>    </div>    <div class="media-options">        <a class="open-slideshow group1694 hidden" id="ms_1694-3" data-image-url="http://www.virginialiving.com/downloads/9308/download/__DSC7183.jpg?cb=e1522461a3b27c5426a99611dbd0336d" data-image-id="9308" data-slot-media-path="/api/slot_media/15284/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="__DSC7183.jpg" data-src="http://www.virginialiving.com/downloads/9308/download/__DSC7183.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/9308/download/__DSC7183.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w=640">                    </div>        <div class="media-content">            <p>Corncakes with smoked Gouda.</p>    </div>  </div>    <div id="ms-slide-1694-4">    <span id="close-btn-1694-4" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">5 of 6</p>    </div>    <div class="media-options">        <a class="open-slideshow group1694 hidden" id="ms_1694-4" data-image-url="http://www.virginialiving.com/downloads/9312/download/__DSC7137.jpg?cb=e1522461a3b27c5426a99611dbd0336d" data-image-id="9312" data-slot-media-path="/api/slot_media/15285/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="__DSC7137.jpg" data-src="http://www.virginialiving.com/downloads/9312/download/__DSC7137.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/9312/download/__DSC7137.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w=640">                    </div>        <div class="media-content">            <p>Steak topped with gorgonzola-lemon butter.</p>    </div>  </div>    <div id="ms-slide-1694-5">    <span id="close-btn-1694-5" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">6 of 6</p>    </div>    <div class="media-options">        <a class="open-slideshow group1694 hidden" id="ms_1694-5" data-image-url="http://www.virginialiving.com/downloads/9309/download/__ATK4961.jpg?cb=e1522461a3b27c5426a99611dbd0336d" data-image-id="9309" data-slot-media-path="/api/slot_media/15286/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="__ATK4961.jpg" data-src="http://www.virginialiving.com/downloads/9309/download/__ATK4961.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/9309/download/__ATK4961.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w=640">                    </div>        <div class="media-content">            <p>Cheese-stuffed phyllo purses with red pepper and tomatillo chutney.</p>    </div>  </div>  </div><div id="carousel-slider-thumbs-1694" class="gone carousel-slider-thumbs">  <div class="nav"><a title="Previous" aria-hidden="true" class="prev" href="#prev">Prev</a></div>  <div id="media-carousel-thumbs-list-1694" class="media-carousel-thumbs-list">    <div class="slider-container">      <div class="gallery_slide highlight" id="media-carousel-thumb-1694-1">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="__ATK4694.jpg" data-src="http://www.virginialiving.com/downloads/9311/download/__ATK4694.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/9311/download/__ATK4694.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-1694-2">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="__DSC6895.jpg" data-src="http://www.virginialiving.com/downloads/9310/download/__DSC6895.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/9310/download/__DSC6895.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-1694-3">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="__DSC7022.jpg" data-src="http://www.virginialiving.com/downloads/9306/download/__DSC7022.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/9306/download/__DSC7022.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-1694-4">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="__DSC7183.jpg" data-src="http://www.virginialiving.com/downloads/9308/download/__DSC7183.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/9308/download/__DSC7183.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-1694-5">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="__DSC7137.jpg" data-src="http://www.virginialiving.com/downloads/9312/download/__DSC7137.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/9312/download/__DSC7137.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-1694-6">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="__ATK4961.jpg" data-src="http://www.virginialiving.com/downloads/9309/download/__ATK4961.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/9309/download/__ATK4961.jpg?cb=e1522461a3b27c5426a99611dbd0336d&amp;h=80"></div>      </div>    </div>  </div>  <div class="nav"><a title="Next" aria-hidden="true" class="next" href="#next">Next</a></div></div></div><hr>&#13;
<p>In 2012, when Shannon Rice and her husband Tim started Shady Goat Farm on an acre in Pungo, they wanted to create something different, something truly unusual, that would set them apart from the competition. Shannon had been making candy for some time. Why not goat cheese truffles?</p>&#13;
&#13;
<p>The truffles, along with some of their cheeses, were so well received that, after 14 months, the Rices moved their operation to a 15-acre farm in Southampton County.</p>&#13;
&#13;
<p>Making fine chocolates out of goat cheese is an extreme example of what Virginia cheesemakers are doing to create unique products; the wheel or the wedge seem almost pedestrian alongside a growing variety of shapes, colors, additives like ash, and specialty presentations like coin-size parchment pockets holding just a smidge of cheese. The array of artisanal cheeses is growing so fast that the Food and Drug Administration is hammering out separate guidelines and standards for that market segment.</p>&#13;
&#13;
<p>According to some estimates, there are approximately 450 cheesemakers in the American artisanal market today. In Virginia, some three dozen Virginia cheesemakers are making by hand small-batch cheeses with the same degree of creativity and innovation as industry leaders.</p>&#13;
&#13;
<p>Caromont Farm in Esmont, for instance, washes its semi-pressed, hard-rind Red Row in local apple cider as it ages. The farm’s Alberene Ash, a blue cheese, is coated with black pepper and vegetable ash and aged on local lavender boughs. Everona Dairy in Rapidan soaks its signature Piedmont cheese in Virginia wine to create Pride of Bacchus, which retails at $44 a pound.</p>&#13;
&#13;
<p>But even sans innovation, like any other state or region, Virginia’s cheeses as a whole are distinct, thanks to a shared provenance. Like wine, a cheese’s regional or even its specific identity is rooted in its terroir, the sum of the environmental conditions that convey the essence of a place through flavors. A California brie, for instance, tastes different than one made in Virginia. “The processes are the same,” says Sloane Solanto of the Creative Wedge in Virginia Beach, a shop that features Virginia-made artisanal products. “But the terroir gives it its uniqueness.” If soil and climate are elements that affect the flavor of a wine, what comprises a cheese’s terroir? Primarily, says Solanto, “It’s determined by what the animals are eating and the water they drink.”</p>&#13;
&#13;
<p>Meadow Creek Dairy in Galax “is a wonderful example of</p>&#13;
&#13;
<p>terroir as it is profiled in the flavors of the cheese,” says Dany Schutte, cheesemonger for Southern Season in Richmond, the</p>&#13;
&#13;
<p>three-store chain’s only Virginia location. When choosing cheeses for Southern Season, where about 10 percent of the 120 or so cheeses offered are Virginia-made, Schutte says, “I look for well-made products that show a story, that bring an essence of place. From the quality of their milk to the affinage they oversee to the final product. I can watch, taste the seasonal changes in the year of the production cycle.”</p>&#13;
&#13;
<p>Just as important, says Schutte, is “passion in the product. It’s elusive and harder to quantify, but I know it in my gut when I find it.” <em>CaromontCheese.com, EveronaDairy.com, MeadowCreekDairy.com</em></p>&#13;
&#13;
<hr>&#13;
<h2><strong>Can Cheese Stand Alone?</strong></h2>&#13;
&#13;
<p><strong>Of course. The cheese course is meant to be a transition between a savory entree or salad and a sweet dessert.</strong></p>&#13;
&#13;
<p>Cathy Power, an owner of the Cheese Shop in Williamsburg, offers a guide to presenting the perfect plate. Since you’re serving a cheese course rather than a stand-and-graze platter, each guest gets a plate, and all are alike.</p>&#13;
&#13;
<p>To build a cheese course, Power approaches a plate as if it were a clock: “The mildest cheese goes at 12 o’clock.” Power suggests a fresh chevre, creamy and mild “with a little acidity to pique your palate.” *Recommendation: Goats R Us (Blackstone) chevre with pineapple or chives</p>&#13;
&#13;
<p>The second cheese, which is positioned at 3 o’clock, should have slightly stronger flavors. Power suggests an aged cheddar or a creamy, nutty Alpine-style cheese, such as an emmental or a gruyere. *Recommendation: Meadow Creek Dairy (Galax) Appalachian or Everona Dairy (Rapidan) Piedmont</p>&#13;
&#13;
<p>The third place, at 9 o’clock, is reserved for the strongest of your three cheeses. Maytag blue, a washed rind or a stilton fit the bill. *Recommendation: Meadow Creek Dairy Grayson</p>&#13;
&#13;
<p>According to Power, three cheeses are enough. If you want to add more, continue the pattern of mildest to strongest. She suggests lighting up the plate with fresh fruits, various mustards or even chutney, or—if you would like the course to stand in for dessert—adding a swirl of honey, dried fruits or some broken chocolate.</p>&#13;
&#13;
<p>Last, Power warns, beware of crackers, which tend to be salty; they can overwhelm a cheese. Instead, thinly slice half of a fresh loaf of bread and leave the rest of the loaf on the table. “There is nothing more communal than tearing off a piece of bread and passing it to the person to your left,” says Power. “It’s a great way to finish an evening.”</p>&#13;
&#13;
<p>Or maybe extend it.</p>&#13;
&#13;
<hr>&#13;
<p><strong>Ricotta and Goat Cheese Terrine</strong></p>&#13;
&#13;
<pre>&#13;
2 cups ricotta cheese&#13;
2 cups goat’s cheese&#13;
2 tablespoons finely diced chives&#13;
½ cup pesto&#13;
6 tablespoons finely chopped sundried tomatoes&#13;
30 Kalamata olives, pitted and chopped&#13;
6 tablespoons toasted pine nuts, chopped&#13;
salt and pepper to taste</pre>&#13;
&#13;
<p>Combine cheeses in a mixing bowl and season with salt, pepper and chives. Line a terrine mold or dish with plastic wrap. Spread ¹₃ of the cheese mixture into the mold and smooth. Spread half the pesto over cheese mixture. Scatter sundried tomatoes, olives and pine nuts evenly over the pesto layer. Repeat with another layer of cheese, then pesto, then tomatoes, olives and pine nuts. Top with remaining cheese mixture. Fold plastic over top and refrigerate at least 2 hours.</p>&#13;
&#13;
<p>To serve, remove wrap from top of terrine, then invert dish onto a platter. Remove plastic wrap.</p>&#13;
&#13;
<p>Serve with crackers or crusty bread.</p>&#13;
&#13;
<p>Serves 10-12 as an appetizer</p>&#13;
&#13;
<hr>&#13;
<p><strong>Gorgonzola-Lemon Butter</strong></p>&#13;
&#13;
<pre>&#13;
¹₃ cup unsalted butter, softened&#13;
2 ounces Gorgonzola cheese&#13;
¹₄ cup chopped parsley&#13;
1 tablespoon lemon juice&#13;
1 garlic clove, finely minced</pre>&#13;
&#13;
<p>Combine all ingredients in a bowl and whip until well incorporated. Serve atop N.Y. strip or rib eye steak.</p>&#13;
&#13;
<p>Serves 2-4</p>&#13;
&#13;
<hr>&#13;
<p><strong>Winter Greens, Apples, Pecans and Roquefort Cream</strong></p>&#13;
&#13;
<pre>&#13;
1 head escarole lettuce, washed and dried&#13;
1 small bunch watercress&#13;
½ head Belgian endive&#13;
1 crisp Granny Smith apple, cored, quartered and thinly sliced&#13;
¼ cup pecans, toasted&#13;
2 ounces Roquefort cheese&#13;
1 baguette, sliced into croutons</pre>&#13;
&#13;
<p>Discard long stems from watercress. Julienne the endive. Toast baguette croutons, then smear with cheese and set aside. Place all greens in a bowl with apples, pecans and apple slices, then toss with sweet shallot vinaigrette. Add croutons and serve with fresh ground pepper to taste.</p>&#13;
&#13;
<p>Serves 4</p>&#13;
&#13;
<hr>&#13;
<p><strong>Sweet Shallot Vinaigrette</strong></p>&#13;
&#13;
<pre>&#13;
1 ½ tablespoons white wine vinegar&#13;
1 small shallot, finely diced&#13;
¼ teaspoon salt&#13;
¼ teaspoon Dijon mustard&#13;
¼ cup olive oil&#13;
&#13;
In a bowl, combine vinegar, mustard, diced shallot and salt. Whisk in oil.</pre>&#13;
&#13;
<p>Serves 4</p>&#13;
&#13;
<hr>&#13;
<p><strong>Corncakes with Smoked Gouda</strong></p>&#13;
&#13;
<pre>&#13;
1 tablespoon olive oil&#13;
½ medium red onion, diced&#13;
1 teaspoon salt&#13;
3 cups fresh corn&#13;
¼ teaspoon cayenne&#13;
1 jalapeno, seeded and sliced thin&#13;
1 tablespoon fresh lemon juice&#13;
2 eggs, separated&#13;
1 cup ricotta cheese&#13;
½ cup milk&#13;
½ cup unbleached white flour&#13;
1 teaspoon baking powder&#13;
¾ cup smoked Gouda</pre>&#13;
&#13;
<p>Heat the oil in a large skillet. Add onion and ½ teaspoon salt. Sauté over medium heat until soft, approximately 5 minutes. Add corn and cayenne, and sauté until tender. Add jalapeno and lemon juice and heat. Set aside in a bowl to cool.</p>&#13;
&#13;
<p>Beat egg whites into stiff peaks. In a medium bowl, combine yolks, ricotta and milk. Stir in flour, remaining ½ teaspoon salt and baking powder and mix. Add gouda and sautéed corn and onion mixture, and fold in egg whites. Spoon batter into a lightly oiled skillet over medium-high heat to make 3-inch cakes. Cook about 3 minutes on each side until golden brown.</p>&#13;
&#13;
<p>Serves 4</p>&#13;
&#13;
<hr>&#13;
<p><strong>Cheese-stuffed Phyllo Purses</strong></p>&#13;
&#13;
<pre>&#13;
2 tablespoons butter, divided&#13;
1 tablespoon olive oil&#13;
1 small onion, chopped&#13;
1 teaspoon sugar&#13;
½ cup balsamic vinegar&#13;
¹₃ cup honey&#13;
1 teaspoon fresh thyme, chopped&#13;
4 phyllo pastry sheets&#13;
3 ounces sheep’s milk cheese, grated</pre>&#13;
&#13;
<p>Melt 1 tablespoon butter and oil in a nonstick pan over medium heat. Add onions and sugar, stirring about 30 minutes until caramel in color. Add vinegar and honey, and cook 10-15 minutes until thickened. Stir in thyme. Melt remaining butter. On a greased baking sheet, lay out a sheet of phyllo and brush with melted butter. Repeat with remaining 3 sheets. Cut into six 5-inch squares and spoon a small amount of onion mixture into the center of each. Top with cheese. Take opposite corners of each phyllo square and twist together. Place pockets on baking sheet and bake at 375 degrees for 12 minutes or until golden.</p>&#13;
&#13;
<p>Serves 2-3</p>&#13;
&#13;
<hr>&#13;
<p><strong>Red Pepper &amp; Tomatillo Chutney</strong></p>&#13;
&#13;
<pre>&#13;
2 tablespoons vegetable oil&#13;
¼ teaspoon cumin seeds&#13;
1 teaspoon fennel seeds&#13;
½ teaspoon black mustard seeds&#13;
2 dried red chili peppers&#13;
2 cups diced tomatillos&#13;
1 cup diced red bell pepper&#13;
1 teaspoon grated fresh ginger&#13;
¼ cup sugar&#13;
½ cup water&#13;
¼ cup white vinegar&#13;
½ teaspoon salt</pre>&#13;
&#13;
<p>Heat oil. When hot, add all seeds and heat until they pop. Add chili peppers, tomatillos, bell pepper, ginger and sugar. Mix well. Add water and vinegar</p>&#13;
&#13;
<p>and bring to a boil. Reduce heat and simmer gently for 30-35 minutes</p>&#13;
&#13;
<p>until syrupy. Stir in salt. Discard chilis, and cool. Serve with cheese-stuffed phyllo purses.</p>&#13;
&#13;
<p>Serves 2-3</p>&#13;
&#13;
<hr>&#13;
<p><sub><em>Credits: Special thanks to Blackwell Botanicals and The Thompson Family.  English and French console tables from Kim Faison Antiques, Richmond.  "Origami" tablecloth and "Atable" napkin from Yves Delorme, Richmond. This article originally appeared in our April 2015 issue.</em></sub></p>
    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.virginialiving.com/topics/food_drink/" rel="tag" >Food &amp; Drink</a>

                <a href="http://www.virginialiving.com/topics/recipes/" rel="tag" >Recipes</a>

                <a href="http://www.virginialiving.com/topics/food/" rel="tag" >Food</a>

                <a href="http://www.virginialiving.com/topics/dining/" rel="tag" >Dining</a>

                <a href="http://www.virginialiving.com/topics/april-2015/" rel="tag" >April 2015 Issue</a>

                <a href="http://www.virginialiving.com/topics/hp-carousel/" rel="tag" >HP carousel</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/lisa_antonelli_bacon/" rel="author"
       >Lisa Antonelli Bacon</a> </p>
    
    <time datetime="2017-05-24T08:42:00">
    <p class="date">May 24, 2017</p>
    <p class="time">8:42 AM</p>
    </time>   
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.virginialiving.com/api/content/14a70994-c0f5-11e4-9ff9-22000a4f82a6/"></div>

    <div class="share">
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.virginialiving.com/food">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="134171ea-409e-11e7-aba5-1236a30385de" class="mp-ad-sprocket">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '134171ea-409e-11e7-aba5-1236a30385de';
        
        googletag.display('134171ea-409e-11e7-aba5-1236a30385de');
     });
 </script>
</div>

<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="http://virginialiving.com/the-good-life_2subscribe" onclick="window.open(this.href, 'SubscribetotheGoodLife', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=800,height=500,top=300'); return false;"><img alt="TGL Subscribe Image" src="/downloads/12636/download/TGLweekly_subscribe-Sprocket_10.7.16.jpg" style="width: 384px; height: 348px;" /></a></div>

</div>

<section class="mp-classiclist">
    <div class="mp-title">
      <h2><a href="/search/event/events-around-virginia/">Events</a></h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="60">
        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/time-sawyer/" target="">Time Sawyer</a></h3></div><p class="mp-infos mp-date">May 24, 2017</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/the-tin-pan/">The Tin Pan</a></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/adult-novice-rowing-camp-0/" target="">Adult Novice Rowing Camp</a></h3></div><p class="mp-infos mp-date">May 23, 2017</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/lake-ridge-park-oxford-boathouse/">Lake Ridge Park Oxford Boathouse</a></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/play-me/" target="">Play Me, I’m Yours</a></h3></div><p class="mp-infos mp-date">May 23, 2017</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/chrysler-museum/">Chrysler Museum</a></p></div></li>

        
    </ul>

        <a href="#"
                    data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                    data-offset="3"
                    data-seed="0.0"
                    data-section_id="60"
                    data-limit="3"
                    class="mp-view-more mp-hidden">View more</a>

</section>

<div class="mp-html">
  <script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>
<div id="sticky-ad" style="text-align: center;"><!-- /1016799/mp_filmstrip_01 -->
<div id="div-gpt-ad-1465824639555-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /1016799/mp_filmstrip_01 END --></div>
<script>


<script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>

<div id="sticky-ad" style="text-align: center;"><!-- /13949128/mp_mpu_content_sticky -->
<div id="div-gpt-ad-1461166892373-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /13949128/mp_mpu_content_sticky END --></div>
<script>





    $(document).ready(function(){
        var ad = document.getElementById('sticky-ad'),
            ad_parent,
            found = false,
            sticky_container = document.createElement('div'),
            sprocket_container,
            to_add = [],
            sprockets,
            s,
            width = $(window).width();

        ad_parent = ad.parentNode.parentNode;
        sprocket_container = ad_parent.parentNode;

        if (ad_parent.id === 'side') {
            // we have a different structure on Content Pages in the right rail
            ad_parent = ad.parentNode;
            sprocket_container = ad_parent.parentNode;
        }

        $(sticky_container).css( 'max-width', '100%' );
        sprockets = sprocket_container.childNodes;

        [].forEach.call(sprockets, function (s) {
        // iterate through all the sprockets in the container
            if (s === ad_parent || found === true) {
                // we found the container we were looking for
                found = true;
                to_add.push(s);
            }
        });

        [].forEach.call(to_add, function (s) {
            sticky_container.appendChild(s);
        });

        sprocket_container.appendChild(sticky_container);

        if (width > 1024) {
            $(sticky_container).sticky({topSpacing:30, bottomSpacing:600});
        }

        $(window).on('resize', function(){
            var width = $(window).width();
            if (width > 1024) {
                $(sticky_container).sticky({topSpacing:0, bottomSpacing:600});
            } else {
                $(sticky_container).unstick();
            }
        });

        googletag.cmd.push(function() {
            var size = googletag.sizeMapping();
            size = size.addSize([0, 0], [300, 250]);
            size = size.addSize([768, 200], [300, 600]);
            size = size.build();
            googletag.defineSlot('/1016799/mp_filmstrip_01', [300, 600], 'div-gpt-ad-1465824639555-0').defineSizeMapping(size).addService(googletag.pubads());
            googletag.display('div-gpt-ad-1465824639555-0');
});
    });

</script>
</div>

<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg"><img alt="Full Throttle Subscribe" src="/downloads/14747/download/fullthrottle_web_sprocket.jpg" style="width: 380px; height: 345px;" /></a></div>

</div>

<section class="mp-classiclist">
    <div class="mp-title">
      <h2>Most Popular</h2>
    </div>
    
    
    <ul class="mp-curated"
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/245/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="60">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/the-daily-post/rooftop-roundup/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="rooftop-thumb.jpg" data-src="http://www.virginialiving.com/downloads/12601/download/rooftop-thumb.jpg?cb=b7f76a77e63adf463b2d8e62991c4243&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/12601/download/rooftop-thumb.jpg?cb=b7f76a77e63adf463b2d8e62991c4243&amp;w=640" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/the-daily-post/rooftop-roundup/" target="">Up On the Roof</a></h3><p class="mp-description"><span>A round-up of some of Virginia's most inviting rooftop bars and restaurants.</span> <a href="http://www.virginialiving.com/the-daily-post/rooftop-roundup/" class="mp-more-link" title="Up On the Roof">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/food/deep-cuts/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Charcuterie-Better.jpg" data-src="http://www.virginialiving.com/downloads/13057/download/Charcuterie-Better.jpg?cb=b33986afd774a63d08df1909c194b4a1&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13057/download/Charcuterie-Better.jpg?cb=b33986afd774a63d08df1909c194b4a1&amp;w=640" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/food/deep-cuts/" target="">Deep Cuts</a></h3><p class="mp-description"><span>At B Side restaurant in Fairfax, meat is the main event.</span> <a href="http://www.virginialiving.com/food/deep-cuts/" class="mp-more-link" title="Deep Cuts">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/food">Food</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/travel/salt-of-the-earth/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="6.-Illampu-View-Trek-at-15,000ft.jpg" data-src="http://www.virginialiving.com/downloads/9189/download/6.-Illampu-View-Trek-at-15%2C000ft.jpg?cb=a85a78a538ae91d63af2cfa4bc77b395&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/9189/download/6.-Illampu-View-Trek-at-15%2C000ft.jpg?cb=a85a78a538ae91d63af2cfa4bc77b395&amp;w=640" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/travel/salt-of-the-earth/" target="">Salt of the Earth</a></h3><p class="mp-description"><span>Exploring the world's largest salt flat in Bolivia.</span> <a href="http://www.virginialiving.com/travel/salt-of-the-earth/" class="mp-more-link" title="Salt of the Earth">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/travel">Travel</a> </p></div></li>

        
    </ul>

        

</section>

    
  </div>
  
  </div>

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="selected menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_home">
	<a href="http://www.virginialiving.com/home">Home</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_health">
	<a href="http://www.virginialiving.com/health">Health</a>
    
  </li>
  <li class="menu_section_longform">
	<a href="http://www.virginialiving.com/longform">Longread</a>
    
  </li>
  <li class="menu_section_best-of-virginia-channel-landing-2016">
	<a href="http://www.virginialiving.com/best-of-virginia-channel-landing-2016">Best of Virginia</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="http://www.virginialiving.com/archive">Archive</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_dentists">
        <a href="http://www.virginialiving.com/search/location/top-dentists-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Dentists</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/search/location/top-wedding-vendors-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Weddings</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_end menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.virginialiving.com/about.html">About</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/advertising-contact-information.html">Advertising Contact Information</a>
  </li>
  <li class=""
    >
    <a href="http://virginialiving.3dcartstores.com/" target="_blank">Shop Virginia Living</a>
  </li>
  <li class=""
    >
    <a href="/careers">Careers</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/contact_us.html">Contact Us</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.virginialiving.com/abouttownsubmissions">About Town Submissions</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>© 2016 Cape Fear Publishing Co. Inc.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=26379';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/14a70994-c0f5-11e4-9ff9-22000a4f82a6/get_comments&quot;, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/14a70994-c0f5-11e4-9ff9-22000a4f82a6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;ugc_email_for_comments&quot;: false, &quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;content_uuid&quot;: &quot;14a70994-c0f5-11e4-9ff9-22000a4f82a6&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 6, &quot;slot_uuid&quot;: &quot;719e1048-f295-41b2-f643-586c1b68b765&quot;, &quot;slot_id&quot;: 1694}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;google_api_key&quot;: null}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.7a2857d320756e85901b1f871511e62b.js" data-config="{&quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/14a70994-c0f5-11e4-9ff9-22000a4f82a6/get_comments&quot;, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/14a70994-c0f5-11e4-9ff9-22000a4f82a6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;ugc_email_for_comments&quot;: false, &quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;content_uuid&quot;: &quot;14a70994-c0f5-11e4-9ff9-22000a4f82a6&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 6, &quot;slot_uuid&quot;: &quot;719e1048-f295-41b2-f643-586c1b68b765&quot;, &quot;slot_id&quot;: 1694}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;google_api_key&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
