<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"section": "culture", "fb_app_id": "188574244527926", "tag": ["HP carousel", "Law & Government", "Women in Law 2018", "August 2018 Issue"], "type": "article", "subsection": null, "author": ["Caroline Kettlewell"], "urlname": "women-leaders-in-the-law", "instance": "valiving"};
      </script>
      
      
      <title>Women Leaders in the Law - VirginiaLiving.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Virginia Living" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.129.post277.dev209028358695\/static\/", "config": {"js\/page_roundup": null, "js\/page_content": {"media_gallery": {"slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow"}, "google_api_key": null, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_uuid": "638959ef-29f9-4957-de2a-d8f8f2f283e2", "media_count": 1, "slot_id": 4709, "display_type": "carousel", "slot_ord": 0}, {"slot_uuid": "058fc229-6a18-4a5e-d2b5-005453cb77ed", "media_count": 1, "slot_id": 4710, "display_type": "carousel", "slot_ord": 1}, {"slot_uuid": "8c559279-6b9d-4113-e921-f8547dd2aa54", "media_count": 1, "slot_id": 4711, "display_type": "carousel", "slot_ord": 2}]}, "ctype": null, "is_pro": true, "related_links_url": "http:\/\/www.virginialiving.com\/api\/content\/37e2e13e-b2ab-11e8-9d35-120e7ad5cf50\/get_related_links", "tcomments": {"fb_app_id": "188574244527926", "fb_logout": "Logout", "comments": "Comments", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "submit": "Submit", "subject_required": "Subject required", "view_more": "View More", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email_invalid": "Invalid email address", "comment_required": "Comment required", "content_uuid": "37e2e13e-b2ab-11e8-9d35-120e7ad5cf50", "wrong_captchas": "Wrong Captchas", "chars_left": "characters left", "email_required": "Email required", "ugc_allow_comments": true, "fb_login": " or login with Facebook", "subject": "Type subject here...", "email": "Email", "ugc_email_for_comments": true, "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_to_wall": "Publish comment to your Wall", "your_name": "Your Name", "rss_feed": "Comment Feed", "name_required": "Name required", "type_comment": "Type your comment here...", "type_captchas": "Enter the word from the Image"}, "back_title": "Return to \"Women Leaders in the Law\"", "show_occ_paginator": false, "comments_url": "http:\/\/www.virginialiving.com\/api\/content\/37e2e13e-b2ab-11e8-9d35-120e7ad5cf50\/get_comments"}}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Standouts in their profession, attorneys Doris Causey, Lauren Ellerman and Jennifer Eaton live the ideals they defend every day."/>
      <meta name="keywords" content="Caroline Kettlewell,Law &amp; Government,Women in Law 2018,August 2018 Issue,HP carousel"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.virginialiving.com/downloads/17664/download/_52A2396.jpg?cb=6dc4704d3129bd8dc789003f51190931&amp;w=-1"/>
      <link rel="canonical" href="http://www.virginialiving.com/culture/women-leaders-in-the-law/"/>

      <link href="http://www.virginialiving.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Women Leaders in the Law - VirginiaLiving.com" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.9b9d3b8e9743744177a09517b705a326.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.virginialiving.com/api/design-31482ba7821e8d43eecdbdccf0d6bc6a/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.aa52c37d1489db66380be94e9c918c38.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.virginialiving.com/api/design-31482ba7821e8d43eecdbdccf0d6bc6a/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-2907340-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();


  
  
  googletag.defineSlot('1016799/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  googletag.defineSlot('1016799/mp_filmstrip_01', [728, 90], '20de825e-d2f9-11e8-88bd-125cab0ee10a').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:type" content="article"/><meta property="og:title" content="Women Leaders in the Law"/><meta property="og:description" content="Standouts in their profession, attorneys Doris Causey, Lauren Ellerman and Jennifer Eaton live the ideals they defend every day."/><meta property="og:image" content="http://www.virginialiving.com/downloads/17664/download/_52A2396.jpg?cb=6dc4704d3129bd8dc789003f51190931&amp;w=-1"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="853"/><meta property="og:image" content="http://www.virginialiving.com/downloads/17665/download/060118-0064-virginia-living-river-rail.jpg?cb=05cf81efe14d0bb5ad09bd24bfb010c2&amp;w=-1"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1920"/><meta property="og:image" content="http://www.virginialiving.com/downloads/17666/download/_dsc3527_42618022711_o.jpg?cb=59f3d204e02aa84210f712f4b306085a&amp;w=-1"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1924"/><meta property="og:url" content="http://www.virginialiving.com/api/content/37e2e13e-b2ab-11e8-9d35-120e7ad5cf50/"/><meta property="og:site_name" content="VirginiaLiving.com"/><meta property="fb:app_id" content="188574244527926"/>
      <meta name="author" content="Caroline Kettlewell"/><meta property="article:published_time" content="2018-10-18T08:30:00"/><meta property="article:author" content="http://www.virginialiving.com/topics/caroline_kettlewell/"/><meta property="article:tag" content="Law &amp; Government"/><meta property="article:tag" content="Women in Law 2018"/><meta property="article:tag" content="August 2018 Issue"/><meta property="article:tag" content="HP carousel"/>
      

      

      

      

      
      
      <link href="http://cloud.typenetwork.com/projects/102/fontface.css/" rel="stylesheet" type="text/css">
<link rel=”stylesheet” type=”text/css” href=”https://cloud.typography.com/611940/7428152/css/fonts.css” />

<!-- This script is for Google Analytics outbound link tracking -->
<script>
document.addEventListener('click', function(e) {
        var target = e.target || e.srcElement;
        var url = target.getAttribute('href');
        // ga.q exists if analytics is not loaded yet or blocked
        if (target.nodeName == "A" && ga.q && url) {
                var a_target = target.getAttribute('target');
                ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                        function () {
                                if (!a_target) {
                                        // no target on a, so open in this window after analytics registers the click
                                        document.location = url;
                                }
                        }
                });
                if (a_target) {
                        // target on a, so open in new window sync
                        // TODO: hmm, does the ga('send') get through in this case?
                        //       maybe disable open external links in new windows to be sure
                        window.open(url, a_target);
                }
                e.stopPropagation();
        }
}, false);
</script>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_culture">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="017785299781667210479:aihhwom9v1g" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a>
        
            <a href="http://www.virginialiving.com/health">Health</a>
        
            <a href="http://www.virginialiving.com/compendia-virginica">Compendia Virginica</a>
        
            <a href="http://www.virginialiving.com/party-pics">About Town</a>
        
            <a href="http://www.virginialiving.com/real-estate">Real Estate</a>
        
            <a href="http://www.virginialiving.com/archive">Archive</a>
        
            <a href="https://shop.virginialiving.com/" target="_blank">Store</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/virginialiving/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/VirginiaLiving" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.pinterest.com/valivingmag/" class="chicklet pinterest" target="_blank">pinterest</a>
        <a href="https://www.instagram.com/virginialiving/" class="chicklet instagram" target="_blank">instagram</a>
    </div>
  <a rel="home" href="http://www.virginialiving.com" title="VirginiaLiving.com"><img src="http://www.virginialiving.com/api/design-31482ba7821e8d43eecdbdccf0d6bc6a/VL_Logo_EDIT.png" class="standard" alt="VirginiaLiving.com" title="VirginiaLiving.com" />
    <meta id="logo-url" itemprop="url" content="http://www.virginialiving.com/api/design-31482ba7821e8d43eecdbdccf0d6bc6a/VL_Logo_EDIT.png" />
    <meta id="logo-width" itemprop="width" content="1397" />
    <meta id="logo-height" itemprop="height" content="279" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.virginialiving.com/api/design-31482ba7821e8d43eecdbdccf0d6bc6a/VL_Mobile_Logo_EDIT.png" class="responsive" alt="VirginiaLiving.com" title="VirginiaLiving.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="selected menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_best-of-virginia-channel-landing-2017">
	<a href="http://www.virginialiving.com/best-of-virginia-channel-landing-2017">Best of VA</a>
    
  </li>
  <li class="menu_section_smoke-salt">
	<a href="http://www.virginialiving.com/smoke-salt">Smoke &amp; Salt</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/directories/best-bbq/best-bbq-awards/">Best BBQ</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/directories/best-oysters/best-oyster-awards/">Best Oysters</a>
      </li>
      <li class="menu_subsection_top-dentists">
        <a href="http://www.virginialiving.com/search/location/top-dentists-2018/">Top Dentists 2018</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/search/location/top-doctors-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/search/location/top-realtors-2018/">Top Realtors</a>
      </li>
      <li class="menu_subsection_retirement-communities">
        <a href="http://www.virginialiving.com/search/location/top-retirement-communities-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/search/location/top-of-the-trades-2018/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/search/location/top-wedding-vendors-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Wedding Vendors</a>
      </li>
      <li class="menu_subsection_end menu_subsection_women-in-the-law">
        <a href="http://www.virginialiving.com/search/location/women-in-law-2018/">Women in the Law</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank">Newsletter</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.virginialiving.com">Home</a> <a href="http://www.virginialiving.com/culture">Culture</a> <a href="http://www.virginialiving.com/culture/women-leaders-in-the-law/">Women Leaders in the Law</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.virginialiving.com/downloads/17664/download/_52A2396.jpg?cb=6dc4704d3129bd8dc789003f51190931" />
    <meta id="content-image-width" itemprop="width" content="1280" />
    <meta id="content-image-height" itemprop="height" content="853" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">





          <header><div id="title">
            <meta itemprop="name" content="Women Leaders in the Law" />
            <meta itemprop="description" content="Standouts in their profession, attorneys Doris Causey, Lauren Ellerman and Jennifer Eaton live the ideals they defend every day." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-10-18T08:36:17.570726" />
            <h1 itemprop="headline">Women Leaders in the Law</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/caroline_kettlewell/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Caroline Kettlewell<meta itemprop="name" content="Caroline Kettlewell" /></a> </p>
    
    <time itemprop="datePublished" datetime="2018-10-18T08:30:00">
    <p class="date">October 18, 2018</p>
    <p class="time">8:30 AM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>


<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <p class="lead">Standouts in their profession, attorneys Doris Causey, Lauren Ellerman and Jennifer Eaton live the ideals they defend every day. </p>&#13;
&#13;
<h3>Doris Causey</h3>&#13;
&#13;
<h4>Legal Aid Attorney and former President, Virginia State Bar, Richmond </h4>&#13;
&#13;
<div id="media-carousel-4709" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-4709-0">    <span id="close-btn-4709-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group4709 hidden" id="ms_4709-0" data-image-url="http://www.virginialiving.com/downloads/17664/download/_52A2396.jpg?cb=6dc4704d3129bd8dc789003f51190931" data-image-id="17664" data-slot-media-path="/api/slot_media/22179/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="_52A2396.jpg" data-src="http://www.virginialiving.com/downloads/17664/download/_52A2396.jpg?cb=6dc4704d3129bd8dc789003f51190931&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/17664/download/_52A2396.jpg?cb=6dc4704d3129bd8dc789003f51190931&amp;w=640">        <p class="credits">Adam Ewing</p>            </div>        <div class="media-content">            <p><sub><em>Photo by Adam Ewing. Location courtesy of Maymont Foundation, Richmond.</em></sub></p>    </div>  </div>  </div></div><p>For as long as she can remember, back to when she was growing up in Oxford, Mississippi, Doris Causey has been concerned with what is fair and what is right. Maybe it was being the youngest of six children. Maybe it was the influence of family friend and pioneering civil rights lawyer Alvin O. Chambliss Jr., who for decades fought against racial inequities in Mississippi’s higher education system.</p>&#13;
&#13;
<p>“I wanted to make things right for people,” explains Causey.</p>&#13;
&#13;
<p>However, in college at the University of Mississippi, Causey found that her choice of major (political science) and her career plans (law) were met with skepticism from her family of educators. “How many people have jobs in political science?” her parents asked her. And, “Law school—what if that doesn’t work out?”</p>&#13;
&#13;
<p>“Nobody in my family was an attorney,” she says. So she added a math major and for five years taught the subject in high school, work she did indeed love. Even today, she says she “wouldn’t mind stepping back into a classroom.” But the law beckoned, and making things right still mattered to her. Moving to Richmond with her husband Tracy after she completed law school at Texas Southern University, Causey immediately began volunteering with the Central Virginia Legal Aid Society—a pro bono housing case for CVLAS would be the first she would ever try as a lawyer. (She won.)</p>&#13;
&#13;
<blockquote><p>“There is a justice gap, and we need to fix it.”</p>&#13;
</blockquote>&#13;
&#13;
<p>In 2008, she began working for CVLAS full time, and today she is the office’s managing attorney. Legal aid serves people who cannot afford legal representation in civil cases such as landlord-tenant disputes or protection orders against domestic abusers. Every day Causey sees the toll of what it means to struggle, with no resources to fall back on when a car is repossessed or an eviction throws all of one’s most valued possessions to the curb to be carried away with the trash. Legal aid “will baptize you into the fire,” she says, “because so many people need help.” Causey likes being a trial lawyer—“Court can be addictive”—and, even more, “I like that you can help people when they truly need it.” </p>&#13;
&#13;
<p>Causey finds balance from the demands of legal aid in spending time with her family—“I have three kids who totally make me switch gears,” she says—and she is an avid gardener (and roller-skating enthusiast). Yet she also has made it a priority to serve in a variety of roles with the Virginia State Bar, eventually taking a position of leadership as part of the executive committee, where fellow committee members urged her to run for president. </p>&#13;
&#13;
<p>If making history was the last thing on her mind when she was elected to that position, nevertheless in 2017 Causey—whose family once worried that a law career might not work out—became the first African-American, first legal aid attorney and fifth woman to lead the organization.</p>&#13;
&#13;
<p>It’s a busy volunteer role for Causey, to which, in her one-year term, she has tried to bring the voice and the perspective of the less-often heard—advocating, for example, for greater pro bono commitments from the bar’s members. </p>&#13;
&#13;
<p>“One million Virginians qualify for legal service, but we have roughly 140 legal aid attorneys to help them,” she says. “I tell the bar and I tell volunteers that we want to make sure that we are protecting our citizens.”</p>&#13;
&#13;
<h3>Lauren Ellerman</h3>&#13;
&#13;
<h4>Litigator, Frith, Ellerman &amp; Davis, Roanoke</h4>&#13;
&#13;
<div id="media-carousel-4710" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-4710-0">    <span id="close-btn-4710-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group4710 hidden" id="ms_4710-0" data-image-url="http://www.virginialiving.com/downloads/17665/download/060118-0064-virginia-living-river-rail.jpg?cb=05cf81efe14d0bb5ad09bd24bfb010c2" data-image-id="17665" data-slot-media-path="/api/slot_media/22180/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="060118-0064-virginia-living-river-rail.jpg" data-src="http://www.virginialiving.com/downloads/17665/download/060118-0064-virginia-living-river-rail.jpg?cb=05cf81efe14d0bb5ad09bd24bfb010c2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/17665/download/060118-0064-virginia-living-river-rail.jpg?cb=05cf81efe14d0bb5ad09bd24bfb010c2&amp;w=640">                    </div>        <div class="media-content">            <p><sub><em>Photo by Sam Dean</em></sub></p>    </div>  </div>  </div></div><p>When Lauren Ellerman’s daughter Maggie was born prematurely at 25 weeks, weighing just one pound and six ounces, she struggled to survive, tethered to a ventilator in the neonatal intensive care unit and suffering serious complications in the weeks following her birth. </p>&#13;
&#13;
<p>As a medical malpractice litigator and partner at the Roanoke law firm Frith, Ellerman &amp; Davis, Ellerman knew the language of health crises and hospitals, of prognoses and probabilities. But now the crisis was her family’s, the uncertain future her own daughter’s. </p>&#13;
&#13;
<p>With Ellerman and her husband unable to hold or touch their daughter as she lay protected in an isolette, Ellerman tried to reach Maggie by reading to her. But in the open neonatal intensive care unit where other seriously ill babies and their families were close by, Ellerman felt self-conscious—perhaps they found her reading intrusive, disruptive.</p>&#13;
&#13;
<p>Today, Maggie is a thriving six-year old, a “medical miracle,” Ellerman says. And that experience of being unsure whether she should read out loud to Maggie in the NICU, says Ellerman, was the seed that would become Turn the Page, a nonprofit Ellerman cofounded with friend and fellow Roanoke attorney Erin Ashwell. </p>&#13;
&#13;
<p>The organization’s original mission was to give two new books to the parents of every new baby at the Roanoke hospital where Maggie was born. In partnership with the hospital, though, the program soon expanded from labor-and-delivery to the neonatal and then pediatric intensive care units, and then to a book cart from which children in waiting rooms can choose new books. From there, Turn the Page added a local pediatricians’ office and clinic to its list of distribution points, and, most recently, has begun a “Books and Breakfast” event that offers twice-monthly Saturday-morning programs in two local elementary schools, and provides free new books for children and their adult family members. The organization has given away thousands of books.</p>&#13;
&#13;
<blockquote><p>“Always be kind.”</p>&#13;
</blockquote>&#13;
&#13;
<p>“It is tremendous to see the families that come week after week to the school to get new books,” says Ellerman. She points out that for families who struggle to pay for even basic needs like food or diapers, “You’re not going to buy a $12 board book for your child—it is a luxury beyond imagination.” But with so much research confirming the importance of reading out loud to support healthy brain development, “we are just trying to bridge that gap before kids get to school,” she says. “We can say to the families that this is the number-one thing you can do to help your kid succeed in school—to read out loud to them, even if they are school age.”</p>&#13;
&#13;
<p>Ellerman, who met her husband, Whit, when they were undergraduates at William &amp; Mary, and who attended law school at the University of Richmond, says that Roanoke “is my favorite place I have ever lived,” and that making her community a better place is what motivates her at work, in the growth of Turn the Page, and in her other commitments, including volunteering with her church and at a local homeless shelter. </p>&#13;
&#13;
<p>That perspective extends as well to her role as a co-owner—along with Whit, law school friend Karri Atwood and her husband Lee, and executive chef Aaron Deal—of the farm-to-table Roanoke restaurant The River and Rail, which opened six years ago. Though she laughingly blames “ignorance” for getting involved in starting a restaurant, in fact, she credits the influence of her mother, “the most hospitable person I know,” for inspiration. “I see the value in a good meal as being a blessing and a break from life,” she says. “I feel that is the whole point of life, taking care of people.”</p>&#13;
&#13;
<h3>Jennifer Eaton</h3>&#13;
&#13;
<h4>Litigator, Vandeventer Black LLP, Norfolk</h4>&#13;
&#13;
<div id="media-carousel-4711" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-4711-0">    <span id="close-btn-4711-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group4711 hidden" id="ms_4711-0" data-image-url="http://www.virginialiving.com/downloads/17666/download/_dsc3527_42618022711_o.jpg?cb=59f3d204e02aa84210f712f4b306085a" data-image-id="17666" data-slot-media-path="/api/slot_media/22181/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="_dsc3527_42618022711_o.jpg" data-src="http://www.virginialiving.com/downloads/17666/download/_dsc3527_42618022711_o.jpg?cb=59f3d204e02aa84210f712f4b306085a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/17666/download/_dsc3527_42618022711_o.jpg?cb=59f3d204e02aa84210f712f4b306085a&amp;w=640">                    </div>        <div class="media-content">            <p><sub><em>Photo by Mark Edward Atkinson</em></sub></p>    </div>  </div>  </div></div><p>From years of soaking in television legal dramas, you might imagine courtroom lawyers as fiery and fiercely adversarial attack dogs, girded for battle, with a jaundiced, take-no-prisoners worldview. Jennifer Eaton, an associate in the Norfolk-based law firm Vandeventer Black, comes across instead with the upbeat, team-rallying good cheer of your favorite college RA.</p>&#13;
&#13;
<p>She was, in fact, an RA as an undergraduate in the University of Virginia’s McIntire School of Commerce, one of several leadership roles she held first at UVA and then as a law student at William &amp; Mary. And today, in addition to her law practice, she coaches athletes and serves on the local board of Special Olympics; coordinates pro bono cases for her firm with Legal Aid of Southeastern Virginia; serves in support of the Foodbank of Southeastern Virginia; and is active in her region’s bar association. That dedication to giving back was recognized this summer when she was awarded the Walter E. Hoffman Community Services Award, presented to an under-40 member of the Norfolk &amp; Portsmouth Bar Association for “outstanding service to the community.”</p>&#13;
&#13;
<p>And yes, she’s a litigator. </p>&#13;
&#13;
<p>That wasn’t exactly her plan when she went to law school. Eaton, who grew up in Chesapeake (where she lives now with her husband Chris), says she had always been interested in business, and that she imagined she’d end up in that field, perhaps working for a corporation. A summer position at Vandeventer Black after her first year at William &amp; Mary, however, led to a reevaluation of her goals “It was a really good fit,” she says. “I had that feeling that ‘this is the place for me.’”</p>&#13;
&#13;
<blockquote><p>“Be a part of something bigger than yourself.”</p>&#13;
</blockquote>&#13;
&#13;
<p>Eaton likes the challenge of the courtroom—the unpredictability, the fact that you have to be thoroughly prepared and yet always ready to think on your feet, because “these really random unexpected things will happen,” she says. She likes when a case is complex, when there isn’t much existing case law, “when there is potential to blaze a path that no one has gone down before.”</p>&#13;
&#13;
<p>What she perhaps most deeply values in her legal work, however, is what also drives her commitment to so many extracurricular roles. “I like that feeling of being part of a team. Together as a collective we can accomplish more than I ever could as an individual.” </p>&#13;
&#13;
<p>In trial practice, she says, you’re often teamed up with one or more attorneys on a case, building trust and camaraderie with colleagues. In her work with the local bar association, she enjoys connecting with the larger network of the Hampton Roads-area legal community, where a friendly, professional, and collegial spirit prevails and “everyone gets along really well.” </p>&#13;
&#13;
<p>And volunteering with the foodbank and coaching basketball, soccer, and track and field for Special Olympics, rather than making her feel exhaustingly overcommitted, serves instead to offer her a sense of balance and perspective. </p>&#13;
&#13;
<p>“The practice of law can be very demanding and, at times, stressful,” she says. “So when you can mix your practice with other things you are passionate about—providing different outlets where you can give back—it’s really rewarding. You may lose sleep in order to get everything done, but it is a small thing to give up to be a part of something bigger than yourself.”</p>&#13;
&#13;
<hr>&#13;
<p><em>This article originally appeared in our <a href="https://shop.virginialiving.com/Back-Issue-August-2018_p_283.html" target="_blank">August 2018</a> issue as part of the Women in the Law special section. Also, don’t miss our guide to nearly 400 of the state’s <a href="http://www.virginialiving.com/search/location/women-in-law-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">top-rated women lawyers</a>.</em></p>&#13;


    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.virginialiving.com/topics/law/" rel="tag" >Law &amp; Government</a>

                <a href="http://www.virginialiving.com/topics/women-law-2018/" rel="tag" >Women in Law 2018</a>

                <a href="http://www.virginialiving.com/topics/august-2018-issue/" rel="tag" >August 2018 Issue</a>

                <a href="http://www.virginialiving.com/topics/hp-carousel/" rel="tag" >HP carousel</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/caroline_kettlewell/" rel="author"
       >Caroline Kettlewell</a> </p>
    
    <time datetime="2018-10-18T08:30:00">
    <p class="date">October 18, 2018</p>
    <p class="time">8:30 AM</p>
    </time>
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.virginialiving.com/api/content/37e2e13e-b2ab-11e8-9d35-120e7ad5cf50/" data-size="small" data-layout="standard" data-action="like"></div>

    <div class="share">
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.virginialiving.com/culture/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="20de825e-d2f9-11e8-88bd-125cab0ee10a" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '20de825e-d2f9-11e8-88bd-125cab0ee10a';
        
        googletag.display('20de825e-d2f9-11e8-88bd-125cab0ee10a');
     });
 </script>
</div>
<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://signup.e2ma.net/signup/1859480/1805710/" onclick="window.open(this.href, 'SubscribetotheGoodLife', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=800,height=500,top=300'); return false;" target="_parent"><img alt="TGL Subscribe Image" src="/downloads/12636/download/TGLweekly_subscribe-Sprocket_10.7.16.jpg" style="width: 384px; height: 348px;" /></a></div>

</div>
<section class="mp-classiclist mp-no-thumbs">
    <div class="mp-title">
      <h2><a href="/search/event/events-around-virginia/">Events</a></h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="9">
        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/gallery-opening-show-hal-horwitz-native-orchids-retrospective/?occ_dtstart=2018-10-18T19:00" target="">Gallery Opening &amp; Show: Hal Horwitz: Our Native Orchids, A Retrospective</a></h3></div><p class="mp-infos mp-date">Oct 18, 2018</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/weinstein-jcc/">Weinstein JCC</a></p><p class="mp-infos mp-tags"><span>Art &amp; Exhibitions</span></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/dracula-ballet/?occ_dtstart=2018-10-19T00:00" target="">Dracula, the Ballet</a></h3></div><p class="mp-infos mp-date">Oct 19, 2018</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/hylton-performing-arts-center/">Hylton Performing Arts Center</a></p><p class="mp-infos mp-tags"><span>Theater &amp; Dance</span></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/hands-musculoskeletal-ultrasound-course-south-carolina-hands-msk-ultrasound-training-msk-ultrasound-seminars-south-carolina-emedevents/?occ_dtstart=2018-10-19T08:00" target="">Hands on Musculoskeletal Ultrasound Course in South Carolina | Hands on MSK Ultrasound Training | MSK Ultrasound Seminars in South Carolina | eMedEvents</a></h3></div><p class="mp-infos mp-date">Oct 19, 2018</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/charleston-marriott/">Charleston Marriott</a></p><p class="mp-infos mp-tags"><span>Health &amp; Wellness</span></p></div></li>

        
    </ul>

        <a href="#"
                    data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                    data-offset="3"
                    data-seed="0.0"
                    data-section_id="9"
                    data-limit="3"
                    class="mp-view-more mp-hidden">View more</a>

</section>
<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg"><img alt="Your Piece of the Pie" src="/downloads/17890/download/Sprocket1_YourPieceofthePie.png" style="width: 380px; height: 349px;" /></a></div>

</div>
<section class="mp-classiclist">
    <div class="mp-title">
      <h2>Most Popular</h2>
    </div>
    
    
    <ul class="mp-curated"
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/245/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="9">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/travel/mexico-s-secret-coast/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="2---FPO_PUN_778.jpg" data-src="http://www.virginialiving.com/downloads/16690/download/2---FPO_PUN_778.jpg?cb=821b286bf124dd4325b30e975821433c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/16690/download/2---FPO_PUN_778.jpg?cb=821b286bf124dd4325b30e975821433c&amp;w=640" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/travel/mexico-s-secret-coast/" target="">Mexico's Secret Coast</a></h3><p class="mp-description"><span>Explore Nayarit state.</span> <a href="http://www.virginialiving.com/travel/mexico-s-secret-coast/" target="" class="mp-more-link" title="Mexico's Secret Coast">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/travel">Travel</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/food/tacos-take-flight/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="2018-05-24-VL-Tacos10981.jpg" data-src="http://www.virginialiving.com/downloads/17395/download/2018-05-24-VL-Tacos10981.jpg?cb=25570ad07bb87e03e8fb1741ecfd0f9a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/17395/download/2018-05-24-VL-Tacos10981.jpg?cb=25570ad07bb87e03e8fb1741ecfd0f9a&amp;w=640" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/food/tacos-take-flight/" target="">Tacos Take Flight</a></h3><p class="mp-description"><span>Punch up your next Taco Tuesday with global recipes and textures.</span> <a href="http://www.virginialiving.com/food/tacos-take-flight/" target="" class="mp-more-link" title="Tacos Take Flight">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/food">Food</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/house-and-garden/high-performance/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="willanne2015Final.jpg" data-src="http://www.virginialiving.com/downloads/17336/download/willanne2015Final.jpg?cb=e9f5e6b9626c233494f770bf1475a5c0&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/17336/download/willanne2015Final.jpg?cb=e9f5e6b9626c233494f770bf1475a5c0&amp;w=640" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/house-and-garden/high-performance/" target="">High Performance</a></h3><p class="mp-description"><span>Furniture handcrafted by Richmond-based McKinnon &amp; Harris is designed to go the distance.</span> <a href="http://www.virginialiving.com/house-and-garden/high-performance/" target="" class="mp-more-link" title="High Performance">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/house-and-garden">House + Garden</a> </p></div></li>

        
    </ul>

        

</section>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="selected menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_best-of-virginia-channel-landing-2017">
	<a href="http://www.virginialiving.com/best-of-virginia-channel-landing-2017">Best of VA</a>
    
  </li>
  <li class="menu_section_smoke-salt">
	<a href="http://www.virginialiving.com/smoke-salt">Smoke &amp; Salt</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/directories/best-bbq/best-bbq-awards/">Best BBQ</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/directories/best-oysters/best-oyster-awards/">Best Oysters</a>
      </li>
      <li class="menu_subsection_top-dentists">
        <a href="http://www.virginialiving.com/search/location/top-dentists-2018/">Top Dentists 2018</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/search/location/top-doctors-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/search/location/top-realtors-2018/">Top Realtors</a>
      </li>
      <li class="menu_subsection_retirement-communities">
        <a href="http://www.virginialiving.com/search/location/top-retirement-communities-2018/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/search/location/top-of-the-trades-2018/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/search/location/top-wedding-vendors-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Top Wedding Vendors</a>
      </li>
      <li class="menu_subsection_end menu_subsection_women-in-the-law">
        <a href="http://www.virginialiving.com/search/location/women-in-law-2018/">Women in the Law</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank">Newsletter</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.virginialiving.com/about.html">About</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/advertising-contact-information.html">Advertising Contact Information</a>
  </li>
  <li class=""
    >
    <a href="http://virginialiving.3dcartstores.com/" target="_blank">Shop Virginia Living</a>
  </li>
  <li class=""
    >
    <a href="/careers">Careers</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/contact_us.html">Contact Us</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.virginialiving.com/abouttownsubmissions">About Town Submissions</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>© 2016 Cape Fear Publishing Co. Inc.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=26379';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;google_api_key&quot;: null, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;638959ef-29f9-4957-de2a-d8f8f2f283e2&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 4709, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0}, {&quot;slot_uuid&quot;: &quot;058fc229-6a18-4a5e-d2b5-005453cb77ed&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 4710, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1}, {&quot;slot_uuid&quot;: &quot;8c559279-6b9d-4113-e921-f8547dd2aa54&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 4711, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 2}]}, &quot;ctype&quot;: null, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/37e2e13e-b2ab-11e8-9d35-120e7ad5cf50/get_related_links&quot;, &quot;tcomments&quot;: {&quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;content_uuid&quot;: &quot;37e2e13e-b2ab-11e8-9d35-120e7ad5cf50&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;Women Leaders in the Law\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/37e2e13e-b2ab-11e8-9d35-120e7ad5cf50/get_comments&quot;}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.15e888795e7c4a654dd8ecdabf659bdc.js" data-config="{&quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;google_api_key&quot;: null, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;638959ef-29f9-4957-de2a-d8f8f2f283e2&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 4709, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0}, {&quot;slot_uuid&quot;: &quot;058fc229-6a18-4a5e-d2b5-005453cb77ed&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 4710, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1}, {&quot;slot_uuid&quot;: &quot;8c559279-6b9d-4113-e921-f8547dd2aa54&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 4711, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 2}]}, &quot;ctype&quot;: null, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/37e2e13e-b2ab-11e8-9d35-120e7ad5cf50/get_related_links&quot;, &quot;tcomments&quot;: {&quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;content_uuid&quot;: &quot;37e2e13e-b2ab-11e8-9d35-120e7ad5cf50&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;Women Leaders in the Law\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/37e2e13e-b2ab-11e8-9d35-120e7ad5cf50/get_comments&quot;}" id="_mp_page_content"></script>

  </body>
</html>
