<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"subsection": null, "tag": ["Art", "Arts & Culture", "Museum", "Upfront", "Art & Exhibitions", "Chrysler Museum", "December 2016 Issue", "Mark Edward Atkinson", "Charlotte Potter", "HP carousel"], "fb_app_id": "188574244527926", "urlname": "woman-in-a-glass-skin", "instance": "valiving", "section": "culture", "author": ["Jim Morrison"], "type": "article"};
      </script>
      
      <title>Woman in a Glass Skin - VirginiaLiving.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Virginia Living" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.68\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"is_pro": true, "related_links_url": "http:\/\/www.virginialiving.com\/api\/content\/36d655b8-a6c9-11e6-b5ba-0aea2a882f79\/get_related_links", "media_gallery": {"slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow"}, "comments_url": "http:\/\/www.virginialiving.com\/api\/content\/36d655b8-a6c9-11e6-b5ba-0aea2a882f79\/get_comments", "google_api_key": null, "tcomments": {"subject": "Type subject here...", "subject_required": "Subject required", "rss_feed": "Comment Feed", "fb_app_id": "188574244527926", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_email_for_comments": false, "email_invalid": "Invalid email address", "your_name": "Your Name", "post_to_wall": "Publish comment to your Wall", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email": "Email", "name_required": "Name required", "wrong_captchas": "Wrong Captchas", "fb_login": " or login with Facebook", "comment_required": "Comment required", "submit": "Submit", "comments": "Comments", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_captchas": "Enter the word from the Image", "chars_left": "characters left", "fb_logout": "Logout", "view_more": "View More", "content_uuid": "36d655b8-a6c9-11e6-b5ba-0aea2a882f79", "email_required": "Email required", "type_comment": "Type your comment here...", "ugc_allow_comments": true}, "media_support": {"slots": [{"media_count": 3, "slot_uuid": "318b7a5a-d909-4704-a21e-7e718aa78b4d", "display_type": "carousel", "slot_ord": 0, "slot_id": 2874}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "show_occ_paginator": false}, "js\/page_roundup": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.488f008c1e806960e612a5d54463c372.js"></script>


        
      
      <meta name="description" content="The art of Charlotte Potter."/>
      <meta name="keywords" content="Art,Arts &amp; Culture,Museum,Upfront,Art &amp; Exhibitions,Chrysler Museum,December 2016 Issue,Mark Edward Atkinson,Charlotte Potter,Jim Morrison,HP carousel"/>
      <meta name="thumbnail" content="http://www.virginialiving.com/downloads/12941/download/Potterteaser2.jpg?cb=6691d5f863bf73416f919fe6b3fc0bdd"/>
      

      <link href="http://www.virginialiving.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Woman in a Glass Skin - VirginiaLiving.com" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.79417c6ae89f13c5b2086a4ba4fa4400.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.virginialiving.com/api/design-9ab0d7762d96176b03e5ea55bced7380/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.a5bb0451e525d61c08accd491caef2bd.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.virginialiving.com/api/design-9ab0d7762d96176b03e5ea55bced7380/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-2907340-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();


  
  
  googletag.defineSlot('1016799/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  googletag.defineSlot('1016799/mp_filmstrip_01', [728, 90], '88c42cae-080a-11e7-a2d4-0ab5eaeda326').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:image" content="http://www.virginialiving.com/downloads/12941/download/Potterteaser2.jpg?cb=6691d5f863bf73416f919fe6b3fc0bdd"/><meta property="og:image" content="http://www.virginialiving.com/downloads/12940/download/_ATK5603-potter-final-02.jpg?cb=a6e47fc0a7bc7a4e284b6da83e003160"/><meta property="og:image" content="http://www.virginialiving.com/downloads/12938/download/Potter_Armor.jpg?cb=e74c532fc581907a986c6450ee6bda9c"/><meta property="og:image" content="http://www.virginialiving.com/downloads/12939/download/Potter_CharlottesWeb.jpg?cb=39cecb8567952fc5f0944d36f70eb03a"/><meta property="og:url" content="http://www.virginialiving.com/api/content/36d655b8-a6c9-11e6-b5ba-0aea2a882f79/"/><meta property="og:title" content="Woman in a Glass Skin"/><meta property="og:description" content="The art of Charlotte Potter."/><meta property="og:type" content="article"/><meta property="og:site_name" content="VirginiaLiving.com"/><meta property="fb:app_id" content="188574244527926"/>
      <meta property="article:published_time" content="2017-03-13T08:30:00"/><meta property="article:author" content="Jim Morrison"/><meta property="article:tag" content="Art"/><meta property="article:tag" content="Arts &amp; Culture"/><meta property="article:tag" content="Museum"/><meta property="article:tag" content="Upfront"/><meta property="article:tag" content="Art &amp; Exhibitions"/><meta property="article:tag" content="Chrysler Museum"/><meta property="article:tag" content="December 2016 Issue"/><meta property="article:tag" content="Mark Edward Atkinson"/><meta property="article:tag" content="Charlotte Potter"/><meta property="article:tag" content="HP carousel"/>
      

      

      

      
      
      
      
      <link href="http://cloud.typenetwork.com/projects/102/fontface.css/" rel="stylesheet" type="text/css">
<link rel=”stylesheet” type=”text/css” href=”https://cloud.typography.com/611940/7428152/css/fonts.css” />

<!-- This script is for Google Analytics outbound link tracking -->
<script>
document.addEventListener('click', function(e) {
        var target = e.target || e.srcElement;
        var url = target.getAttribute('href');
        // ga.q exists if analytics is not loaded yet or blocked
        if (target.nodeName == "A" && ga.q && url) {
                var a_target = target.getAttribute('target');
                ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                        function () {
                                if (!a_target) {
                                        // no target on a, so open in this window after analytics registers the click
                                        document.location = url;
                                }
                        }
                });
                if (a_target) {
                        // target on a, so open in new window sync
                        // TODO: hmm, does the ga('send') get through in this case?
                        //       maybe disable open external links in new windows to be sure
                        window.open(url, a_target);
                }
                e.stopPropagation();
        }
}, false);
</script>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-article">

    <div id="body">
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_culture">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="010631832835264625115:ckdsrwvhddq" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a>
        
            <a href="http://www.virginialiving.com/compendia-virginica">Compendia Virginica</a>
        
            <a href="http://www.virginialiving.com/party-pics">About Town</a>
        
            <a href="http://www.virginialiving.com/real-estate">Real Estate</a>
        
            <a href="http://www.virginialiving.com/promotions">Promotions</a>
        
            <a href="https://virginialiving.3dcartstores.com/" target="_blank">Store</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/virginialiving/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/VirginiaLiving" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.pinterest.com/valivingmag/" class="chicklet pinterest" target="_blank">pinterest</a>
        <a href="https://www.instagram.com/virginialiving/" class="chicklet instagram" target="_blank">instagram</a>
    </div>
  <a rel="home" href="http://www.virginialiving.com" title="VirginiaLiving.com"><img src="http://www.virginialiving.com/api/design-9ab0d7762d96176b03e5ea55bced7380/VL_Logo_EDIT.png" class="standard" alt="VirginiaLiving.com" title="VirginiaLiving.com" />
    <meta id="logo-url" itemprop="url" content="http://www.virginialiving.com/api/design-9ab0d7762d96176b03e5ea55bced7380/VL_Logo_EDIT.png" />
    <meta id="logo-width" itemprop="width" content="1397" />
    <meta id="logo-height" itemprop="height" content="279" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.virginialiving.com/api/design-9ab0d7762d96176b03e5ea55bced7380/VL_Mobile_Logo_EDIT.png" class="responsive" alt="VirginiaLiving.com" title="VirginiaLiving.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_home">
	<a href="http://www.virginialiving.com/home">Home</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="selected menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_health">
	<a href="http://www.virginialiving.com/health">Health</a>
    
  </li>
  <li class="menu_section_longform">
	<a href="http://www.virginialiving.com/longform">Longread</a>
    
  </li>
  <li class="menu_section_best-of-virginia-channel-landing-2016">
	<a href="http://www.virginialiving.com/best-of-virginia-channel-landing-2016">Best of VA</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="http://www.virginialiving.com/archive">Archive</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_dentists">
        <a href="http://www.virginialiving.com/search/location/top-dentists-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Dentists</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/search/location/top-wedding-vendors-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Weddings</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_end menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.virginialiving.com">Home</a> <a href="http://www.virginialiving.com/culture">Culture</a> <a href="http://www.virginialiving.com/culture/woman-in-a-glass-skin/">Woman in a Glass Skin</a></div>
        

   
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.virginialiving.com/downloads/12941/download/Potterteaser2.jpg?cb=6691d5f863bf73416f919fe6b3fc0bdd" />
    <meta id="content-image-width" itemprop="width" content="1280" />
    <meta id="content-image-height" itemprop="height" content="889" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Woman in a Glass Skin" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-03-13T08:56:34.025677" />
            <h1 itemprop="headline">Woman in a Glass Skin</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/jim-morrison/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Jim Morrison<meta itemprop="name" content="Jim Morrison" /></a> </p>
    <time itemprop="datePublished" datetime="2017-03-13T08:30:00">
    <p class="date">March 13, 2017</p>
    <p class="time">8:30 AM</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>


<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>
    
    <p class="lead">The art of Charlotte Potter.</p>&#13;
&#13;
<div id="media-carousel-2874" class=" media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-2874-0">    <span id="close-btn-2874-0" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">1 of 3</p>    </div>    <div class="media-options">        <a class="open-slideshow group2874 hidden" id="ms_2874-0" data-image-url="http://www.virginialiving.com/downloads/12940/download/_ATK5603-potter-final-02.jpg?cb=a6e47fc0a7bc7a4e284b6da83e003160" data-image-id="12940" data-slot-media-path="/api/slot_media/18034/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="_ATK5603-potter-final-02.jpg" data-src="http://www.virginialiving.com/downloads/12940/download/_ATK5603-potter-final-02.jpg?cb=a6e47fc0a7bc7a4e284b6da83e003160&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/12940/download/_ATK5603-potter-final-02.jpg?cb=a6e47fc0a7bc7a4e284b6da83e003160&amp;w=640">                    </div>        <div class="media-content">            <p>Charlotte Potter</p><p><sub><em>Photos by Mark Edward Atkinson</em></sub></p>    </div>  </div>    <div id="ms-slide-2874-1">    <span id="close-btn-2874-1" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">2 of 3</p>    </div>    <div class="media-options">        <a class="open-slideshow group2874 hidden" id="ms_2874-1" data-image-url="http://www.virginialiving.com/downloads/12938/download/Potter_Armor.jpg?cb=e74c532fc581907a986c6450ee6bda9c" data-image-id="12938" data-slot-media-path="/api/slot_media/18035/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Potter_Armor.jpg" data-src="http://www.virginialiving.com/downloads/12938/download/Potter_Armor.jpg?cb=e74c532fc581907a986c6450ee6bda9c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/12938/download/Potter_Armor.jpg?cb=e74c532fc581907a986c6450ee6bda9c&amp;w=640">                    </div>        <div class="media-content">            <p><em>Armor </em>(2014): Potter's body was mapped photographically and printed onto thin glass microscope slides.</p>    </div>  </div>    <div id="ms-slide-2874-2">    <span id="close-btn-2874-2" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">3 of 3</p>    </div>    <div class="media-options">        <a class="open-slideshow group2874 hidden" id="ms_2874-2" data-image-url="http://www.virginialiving.com/downloads/12939/download/Potter_CharlottesWeb.jpg?cb=39cecb8567952fc5f0944d36f70eb03a" data-image-id="12939" data-slot-media-path="/api/slot_media/18036/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Potter_CharlottesWeb.jpg" data-src="http://www.virginialiving.com/downloads/12939/download/Potter_CharlottesWeb.jpg?cb=39cecb8567952fc5f0944d36f70eb03a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/12939/download/Potter_CharlottesWeb.jpg?cb=39cecb8567952fc5f0944d36f70eb03a&amp;w=640">                    </div>        <div class="media-content">            <p><em>Charlotte's Web</em> (2010-2012): employing images collected from Facebook friends' profile pictures to create a web of handmade glass cameos, mimicking the World Wide Web of connection.</p>    </div>  </div>  </div><div id="carousel-slider-thumbs-2874" class="gone carousel-slider-thumbs">  <div class="nav"><a title="Previous" aria-hidden="true" class="prev" href="#prev">Prev</a></div>  <div id="media-carousel-thumbs-list-2874" class="media-carousel-thumbs-list">    <div class="slider-container">      <div class="gallery_slide highlight" id="media-carousel-thumb-2874-1">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="_ATK5603-potter-final-02.jpg" data-src="http://www.virginialiving.com/downloads/12940/download/_ATK5603-potter-final-02.jpg?cb=a6e47fc0a7bc7a4e284b6da83e003160&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/12940/download/_ATK5603-potter-final-02.jpg?cb=a6e47fc0a7bc7a4e284b6da83e003160&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-2874-2">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Potter_Armor.jpg" data-src="http://www.virginialiving.com/downloads/12938/download/Potter_Armor.jpg?cb=e74c532fc581907a986c6450ee6bda9c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/12938/download/Potter_Armor.jpg?cb=e74c532fc581907a986c6450ee6bda9c&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-2874-3">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Potter_CharlottesWeb.jpg" data-src="http://www.virginialiving.com/downloads/12939/download/Potter_CharlottesWeb.jpg?cb=39cecb8567952fc5f0944d36f70eb03a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/12939/download/Potter_CharlottesWeb.jpg?cb=39cecb8567952fc5f0944d36f70eb03a&amp;h=80"></div>      </div>    </div>  </div>  <div class="nav"><a title="Next" aria-hidden="true" class="next" href="#next">Next</a></div></div></div><p>Charlotte Potter was browsing for inspiration, looking for the first steps in another dance with her passion, deep in the stacks of medical oddities at the Mutter Museum in Philadelphia. Eyeglasses. Ancient cupping devices. All sorts of glass medical tools. But what caught her eye and her imagination was the massive collection of slides—boxes and boxes of slides documenting skin diseases.</p>&#13;
&#13;
<p>“Gross stuff,” she says, that got her thinking about her own skin as the threshold to the world and how moles are like weird astrological patterns over our bodies. What if she mapped her body—her naked body—using glass microscope slides?</p>&#13;
&#13;
<p>Fast forward four years (there were intervening projects) and Potter, one of the country’s most innovative and unconventional glass artists and the manager of the Chrysler Museum’s Perry Glass Studio, is standing at a show opening in her home state of Vermont, unexpectedly grappling with her vulnerability as friends, family members and patrons literally explore every inch of her skin.</p>&#13;
&#13;
<p>She and her assistant painstakingly created 6,000 slides by applying photographic decals to glass slides and then connecting them with silver wire, giving birth to a three-dimensional suit of skin armor. </p>&#13;
&#13;
<p>When she conceived the project, she thought about exploring the idea of wearing someone else’s skin. But, as usual for the 35-year-old artist, the creation had a mind of its own, yielding layers of metaphor about vanity, identity and the skin as barrier and entryway. </p>&#13;
&#13;
<p>“I didn’t think about the fact that I was quite literally exposing myself,” says Potter, sitting in her small office at the Chrysler. “I didn’t realize this thing that’s shrouding you is actually exposing you.”</p>&#13;
&#13;
<p>Potter’s dances with glass often yield surprising insights, even to her. Her projects mirror the medium. They’re fragile and strong, transparent and opaque, layered stories promising revelations if you’re willing to peer deeper. </p>&#13;
&#13;
<p>“It’s about starting a conversation, a real conversation,” she says. “A lot of my work is asking questions. I don’t want it to be a one-liner. I want it to reward you if you sit there a little bit longer.”</p>&#13;
&#13;
<p>Her work takes years from conception to completion, often involving meticulous detail. Her <em>Charlotte’s Web</em>, an exhibition about social media featuring hand-engraved cameos of her 864 Facebook friends (Facebook, to her, is the modern version of the ancient Roman cameo). She hung them on a wall based on the map of the U.S., each in the location where she met the person, all connected to her own cameo in Norfolk. </p>&#13;
&#13;
<p>For another exhibit, <em>Message Received</em>, she produced a sequence of pendants and lockets containing text messages charting the arc of one of her relationships. For an ongoing project, she creates reliquaries of ashes, including one for her dog, Joba. That reliquary was finished, she says, when she reached his weight—84 pounds, plus the 21 grams that one theory (and a movie) claims is the weight of the soul. </p>&#13;
&#13;
<p>Part of Potter’s willingness to put herself on display no doubt evolves from her life as a performer. She studied dance—ballet, African and improvisational—during college as well as glass art. Before she arrived as the first manager of the Chrysler’s Glass Studio in 2011, she spent four years in Cirque de Verre, a glass performance troupe she co-founded that performed at glass museums and hot shops across the country. The troupe was born out of the requests glass artists get to do a demonstration, known as the monkey dance, in Potter’s words. “Who would ask Picasso to do a live painting?” she asks pointedly. “We decided if you want the monkey to dance, ok, we’re going to create a circus [Cirque de Verre].”</p>&#13;
&#13;
<p>At the Chrysler, the monthly circuses she curates—Third Thursdays at the Glass Studio—routinely sell out with their mix of glass blowing and music. True to Potter’s vision that the dance of creation is more interesting than the end product, the glass made during the performance is often shattered in the final act.</p>&#13;
&#13;
<p>The Glass Studio’s growing international reputation is a reason Norfolk was chosen to host the 2017 Glass Art Society Conference, following previous host cities like Chicago, Portland and Seattle. “If you told me six years ago this was going to be internationally recognized, I would not have believed it,” she says. </p>&#13;
&#13;
<p>Potter came to Norfolk to manage the studio in 2011, one of the first in the country connected to a museum. It was a risk, says Erik Neil, the Chrysler’s director, but one that has paid huge dividends. “It’s been incredibly successful and a large part of that is due to Charlotte’s dynamism and what she delivers as an artist and an engaging and charismatic person,” he adds. “We’ve really become an important stop on the glass tour.”</p>&#13;
&#13;
<p>Potter’s journey to Norfolk runs through New York’s Alfred University, where she wandered into the glass studio one day. “It was the most difficult thing I’d ever tried,” she says. “Also, it was totally magical. There was no logic to it. It was viscous and moving and molten one second and a second later it could be sculpted and shaped and suddenly it was a formal object. That metamorphosis was truly magical.” (She earned her BFA at Alfred, then later an MFA at Rhode Island School of Design.)</p>&#13;
&#13;
<p>She grew up in Vermont in a “fantastical and beautiful and strange” house inspired by Tolkien’s hobbits with a tower and the home’s back embedded into a hillside. Her father was a custom sign maker. Her mother turned bowls, the same bowl time after time. Her brother is an accomplished poet, and her younger sister Grace is a chart-topping rocker who has grown from soulful, flannel-shirted roots music to pyrotechnic arena rock.</p>&#13;
&#13;
<p>Over the years, Potter’s work has evolved. Most of her recent creations have been cold glass, a methodical and slow process she describes as a meditation, not the fast dance that is the hot shop. She’s thinking, though, of getting back into the hot shop, blowing glass while en pointe, literally dancing with her art. </p>&#13;
&#13;
<p>What does she want people to take away from her evolving body of work?</p>&#13;
&#13;
<p>“In a perfect world, I want them to see all the beautiful relationships and the ways people connect to one another in an extremely difficult and lonely journey called life,” she says. “We are ultimately alone, single entities that are bouncing around this Earth. I think the real magic is in the ways that people collide. That’s what I hope my art shows.” <em><a href="http://Chrysler.org" target="_blank">Chrysler.org</a>, <a href="http://CharlottePotter.com" target="_blank">CharlottePotter.com</a></em></p>&#13;
&#13;
<hr>&#13;
<p><sub><em>This article originally appeared in our Dec. 2016 issue.</em></sub></p>
    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.virginialiving.com/topics/art/" rel="tag" >Art</a>

                <a href="http://www.virginialiving.com/topics/arts-%26-culture/" rel="tag" >Arts &amp; Culture</a>

                <a href="http://www.virginialiving.com/topics/museum/" rel="tag" >Museum</a>

                <a href="http://www.virginialiving.com/topics/upfront/" rel="tag" >Upfront</a>

                <a href="http://www.virginialiving.com/topics/art_exhibitions/" rel="tag" >Art &amp; Exhibitions</a>

                <a href="http://www.virginialiving.com/topics/chrysler-museum/" rel="tag" >Chrysler Museum</a>

                <a href="http://www.virginialiving.com/topics/december-2016-issue/" rel="tag" >December 2016 Issue</a>

                <a href="http://www.virginialiving.com/topics/mark-edward-atkinson/" rel="tag" >Mark Edward Atkinson</a>

                <a href="http://www.virginialiving.com/topics/charlotte-potter/" rel="tag" >Charlotte Potter</a>

                <a href="http://www.virginialiving.com/topics/hp-carousel/" rel="tag" >HP carousel</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/jim-morrison/" rel="author"
       >Jim Morrison</a> </p>
    
    <time datetime="2017-03-13T08:30:00">
    <p class="date">March 13, 2017</p>
    <p class="time">8:30 AM</p>
    </time>   
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.virginialiving.com/api/content/36d655b8-a6c9-11e6-b5ba-0aea2a882f79/"></div>

    <div class="share">
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.virginialiving.com/culture">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

<div id="related"></div>

<div id="comments"></div>

  </div>


  <div id="side">
    

        

    <div id="88c42cae-080a-11e7-a2d4-0ab5eaeda326" class="mp-ad-sprocket">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '88c42cae-080a-11e7-a2d4-0ab5eaeda326';
        
        googletag.display('88c42cae-080a-11e7-a2d4-0ab5eaeda326');
     });
 </script>
</div>

<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="http://virginialiving.com/the-good-life_2subscribe" onclick="window.open(this.href, 'SubscribetotheGoodLife', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=800,height=500,top=300'); return false;"><img alt="TGL Subscribe Image" src="/downloads/12636/download/TGLweekly_subscribe-Sprocket_10.7.16.jpg" style="width: 384px; height: 348px;" /></a></div>

</div>

<section class="mp-classiclist">
    <div class="mp-title">
      <h2><a href="/search/event/events-around-virginia/">Events</a></h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="9">
        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/readings-by-journalist-kristina-shevory--designer-chin-sun-lee/" target="">Readings by Journalist Kristina Shevory &amp; Designer Chin-Sun Lee</a></h3></div><p class="mp-infos mp-date">Mar 15, 2017</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/riverviews-artspace/">Riverviews Artspace</a></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/monir-shahroudy-farmanfarmaian-infinite-possibility-mirror-works-and-drawings-1974-2014/" target="">Monir Shahroudy Farmanfarmaian: Infinite Possibility. Mirror Works and Drawings, 1974-2014</a></h3></div><p class="mp-infos mp-date">Mar 16, 2017</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/chrysler-museum/">Chrysler Museum</a></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/the-paris-of-toulouse-lautrec-prints-and-posters/" target="">The Paris of Toulouse-Lautrec: Prints and Posters</a></h3></div><p class="mp-infos mp-date">Mar 10, 2017</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/chrysler-museum/">Chrysler Museum</a></p></div></li>

        
    </ul>

        <a href="#"
                    data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                    data-offset="3"
                    data-seed="0.0"
                    data-section_id="9"
                    data-limit="3"
                    class="mp-view-more mp-hidden">View more</a>

</section>

<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg"><img alt="Smooth Move Subscribe" src="/downloads/14304/download/unnamed (22).jpg" style="width: 380px; height: 345px;" /></a></div>

</div>

<section class="mp-classiclist">
    <div class="mp-title">
      <h2>Most Popular</h2>
    </div>
    
    
    <ul class="mp-curated"
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/245/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="9">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/culture/pride-and-joy/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="161009_VL_47768.jpg" data-src="http://www.virginialiving.com/downloads/13448/download/161009_VL_47768.jpg?cb=8da66230aea231e789ee848d22519af2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13448/download/161009_VL_47768.jpg?cb=8da66230aea231e789ee848d22519af2&amp;w=640" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/culture/pride-and-joy/" target="">Pride and Joy</a></h3><p class="mp-description"><span>Las Amazonas Del Dorado introduce the Mexican tradition of escaramuza to Virginia.</span> <a href="http://www.virginialiving.com/culture/pride-and-joy/" class="mp-more-link" title="Pride and Joy">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/culture">Culture</a> </p><p class="mp-infos mp-comments-count"><a href="http://www.virginialiving.com/culture/pride-and-joy/"><span>4</span></a></p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/the-daily-post/the-weekender-bristol/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="201504150903539893.jpg" data-src="http://www.virginialiving.com/downloads/14150/download/201504150903539893.jpg?cb=389c352bf88631ec110f013cd542d1a8&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="http://www.virginialiving.com/downloads/14150/download/201504150903539893.jpg?cb=389c352bf88631ec110f013cd542d1a8&amp;w=640" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/the-daily-post/the-weekender-bristol/" target="">The Weekender: Bristol</a></h3><p class="mp-description"><span>Editors' picks for a weekend on the edge (of Virginia).</span> <a href="http://www.virginialiving.com/the-daily-post/the-weekender-bristol/" class="mp-more-link" title="The Weekender: Bristol">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a> </p><p class="mp-infos mp-comments-count"><a href="http://www.virginialiving.com/the-daily-post/the-weekender-bristol/"><span>1</span></a></p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/culture/bluegrass-to-bach/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="03---john_bullard_4.jpg" data-src="http://www.virginialiving.com/downloads/13438/download/03---john_bullard_4.jpg?cb=a5e9127ea458c3eb5f90babe728f7159&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13438/download/03---john_bullard_4.jpg?cb=a5e9127ea458c3eb5f90babe728f7159&amp;w=640" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/culture/bluegrass-to-bach/" target="">Bluegrass to Bach</a></h3><p class="mp-description"><span>Classical banjoist John Bullard redefines the instrument’s possibilities.</span> <a href="http://www.virginialiving.com/culture/bluegrass-to-bach/" class="mp-more-link" title="Bluegrass to Bach">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/culture">Culture</a> </p></div></li>

        
    </ul>

        

</section>

    
  </div>
  </div>

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_home">
	<a href="http://www.virginialiving.com/home">Home</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="selected menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_health">
	<a href="http://www.virginialiving.com/health">Health</a>
    
  </li>
  <li class="menu_section_longform">
	<a href="http://www.virginialiving.com/longform">Longread</a>
    
  </li>
  <li class="menu_section_best-of-virginia-channel-landing-2016">
	<a href="http://www.virginialiving.com/best-of-virginia-channel-landing-2016">Best of VA</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="http://www.virginialiving.com/archive">Archive</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_dentists">
        <a href="http://www.virginialiving.com/search/location/top-dentists-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Dentists</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/search/location/top-wedding-vendors-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Weddings</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_end menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.virginialiving.com/about.html">About</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/advertising-contact-information.html">Advertising Contact Information</a>
  </li>
  <li class=""
    >
    <a href="http://virginialiving.3dcartstores.com/" target="_blank">Shop Virginia Living</a>
  </li>
  <li class=""
    >
    <a href="/careers">Careers</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/contact_us.html">Contact Us</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.virginialiving.com/abouttownsubmissions">About Town Submissions</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>© 2016 Cape Fear Publishing Co. Inc.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=26379';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/36d655b8-a6c9-11e6-b5ba-0aea2a882f79/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/36d655b8-a6c9-11e6-b5ba-0aea2a882f79/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;subject&quot;: &quot;Type subject here...&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;content_uuid&quot;: &quot;36d655b8-a6c9-11e6-b5ba-0aea2a882f79&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;ugc_allow_comments&quot;: true}, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 3, &quot;slot_uuid&quot;: &quot;318b7a5a-d909-4704-a21e-7e718aa78b4d&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 2874}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.a418807edf3c7227fe920df989cc879f.js" data-config="{&quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/36d655b8-a6c9-11e6-b5ba-0aea2a882f79/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/36d655b8-a6c9-11e6-b5ba-0aea2a882f79/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;subject&quot;: &quot;Type subject here...&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;content_uuid&quot;: &quot;36d655b8-a6c9-11e6-b5ba-0aea2a882f79&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;ugc_allow_comments&quot;: true}, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 3, &quot;slot_uuid&quot;: &quot;318b7a5a-d909-4704-a21e-7e718aa78b4d&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 2874}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
