<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"instance": "valiving", "section": "culture", "subsection": null, "urlname": "culture-shock-in-shenandoah", "tag": ["HP carousel", "Shenandoah Valley", "Books", "Culture", "Book Review", "August 2019 issue"], "author": ["Bill Glose"], "fb_app_id": "188574244527926", "type": "article"};
      </script>
      
      
      <title>Culture Shock in Shenandoah - VirginiaLiving.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Virginia Living" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.153.post105.dev784653212440\/static\/", "config": {"js\/page_roundup_content": null, "js\/page_roundup_location": null, "js\/page_content": {"media_support": {"slots": [{"slot_ord": 0, "display_type": "carousel", "slot_id": 5630, "media_count": 1, "slot_uuid": "1c49b8a1-c1c6-4b63-ad38-1b5791a91126"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "media_gallery": {"slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}"}, "is_pro": true, "back_title": "Return to \"Culture Shock in Shenandoah\"", "google_api_key": null, "comments_url": "http:\/\/www.virginialiving.com\/api\/content\/76155aa2-c350-11e9-990c-12f1225286c6\/get_comments", "tcomments": {"chars_left": "characters left", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email_required": "Email required", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comment_required": "Comment required", "fb_logout": "Logout", "subject": "Type subject here...", "comments": "Comments", "rss_feed": "Comment Feed", "submit": "Submit", "view_more": "View More", "fb_login": " or login with Facebook", "subject_required": "Subject required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_allow_comments": true, "post_to_wall": "Publish comment to your Wall", "email": "Email", "wrong_captchas": "Wrong Captchas", "type_comment": "Type your comment here...", "email_invalid": "Invalid email address", "fb_app_id": "188574244527926", "content_uuid": "76155aa2-c350-11e9-990c-12f1225286c6", "type_captchas": "Enter the word from the Image", "ugc_email_for_comments": true, "name_required": "Name required", "your_name": "Your Name"}, "show_occ_paginator": false, "ctype": null, "related_links_url": "http:\/\/www.virginialiving.com\/api\/content\/76155aa2-c350-11e9-990c-12f1225286c6\/get_related_links"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="A veteran returns home to the mountains with a young South Korean bride."/>
      <meta name="keywords" content="Books,Bill Glose,Shenandoah Valley,August 2019 issue,Culture,Book Review,HP carousel"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.virginialiving.com/downloads/19260/download/00046.jpg?cb=df22a069e8255e62002ccf527bad06a1&amp;w=1200"/>
      <link rel="canonical" href="http://www.virginialiving.com/culture/culture-shock-in-shenandoah/"/>

      <link href="http://www.virginialiving.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Culture Shock in Shenandoah - VirginiaLiving.com" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.945c19a9c392f5c0c297521aa87ef7ce.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.virginialiving.com/api/design-4f3b1ce9048f4fe1722d772da783f1d5/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.virginialiving.com/api/design-4f3b1ce9048f4fe1722d772da783f1d5/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-2907340-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('1016799/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('1016799/mp_filmstrip_01', [728, 90], 'ea3e4522-d572-11e9-9887-12c154f8d1bc').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="A veteran returns home to the mountains with a young South Korean bride."/><meta property="og:title" content="Culture Shock in Shenandoah"/><meta property="og:image" content="http://www.virginialiving.com/downloads/19260/download/00046.jpg?cb=df22a069e8255e62002ccf527bad06a1&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="850"/><meta property="og:image" content="http://www.virginialiving.com/downloads/19259/download/00046.jpg?cb=c67d89c5547d37e8383b05fcaea6d859&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1978"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.virginialiving.com/api/content/76155aa2-c350-11e9-990c-12f1225286c6/"/><meta property="og:site_name" content="VirginiaLiving.com"/><meta property="fb:app_id" content="188574244527926"/>
      <meta name="author" content="Bill Glose"/><meta property="article:author" content="http://www.virginialiving.com/topics/bill_glose/"/><meta property="article:published_time" content="2019-09-12T08:30:00"/><meta property="article:tag" content="Books"/><meta property="article:tag" content="Shenandoah Valley"/><meta property="article:tag" content="August 2019 issue"/><meta property="article:tag" content="Culture"/><meta property="article:tag" content="Book Review"/><meta property="article:tag" content="HP carousel"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"thumbnailUrl": "http://www.virginialiving.com/downloads/19260/download/00046.jpg?cb=df22a069e8255e62002ccf527bad06a1&w=1280", "headline": "Culture Shock in Shenandoah", "articleSection": "Culture", "mainEntityOfPage": "http://www.virginialiving.com/culture/culture-shock-in-shenandoah/", "publisher": {"@type": "Organization", "name": "VirginiaLiving.com", "logo": {"@type": "ImageObject", "url": "http://www.virginialiving.com/api/design-4f3b1ce9048f4fe1722d772da783f1d5/VL_Logo_EDIT.png"}}, "name": "Culture Shock in Shenandoah", "dateModified": "2019-09-12T09:13:24.334547", "creator": "Bill Glose", "author": {"@type": "Person", "name": "Bill Glose"}, "keywords": ["Books", "Shenandoah Valley", "August 2019 issue", "Culture", "Book Review", "HP carousel"], "@id": "http://www.virginialiving.com/culture/culture-shock-in-shenandoah/", "@type": "Article", "datePublished": "2019-09-12T08:30:00", "image": "http://www.virginialiving.com/downloads/19260/download/00046.jpg?cb=df22a069e8255e62002ccf527bad06a1&w=1280", "url": "http://www.virginialiving.com/culture/culture-shock-in-shenandoah/"}]}
</script>

      

      

      

      
      
      <link href="http://cloud.typenetwork.com/projects/102/fontface.css/" rel="stylesheet" type="text/css">
<link rel=”stylesheet” type=”text/css” href=”https://cloud.typography.com/611940/7428152/css/fonts.css” />

<!-- This script is for Google Analytics outbound link tracking -->
<script>
document.addEventListener('click', function(e) {
        var target = e.target || e.srcElement;
        var url = target.getAttribute('href');
        // ga.q exists if analytics is not loaded yet or blocked
        if (target.nodeName == "A" && ga.q && url) {
                var a_target = target.getAttribute('target');
                ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                        function () {
                                if (!a_target) {
                                        // no target on a, so open in this window after analytics registers the click
                                        document.location = url;
                                }
                        }
                });
                if (a_target) {
                        // target on a, so open in new window sync
                        // TODO: hmm, does the ga('send') get through in this case?
                        //       maybe disable open external links in new windows to be sure
                        window.open(url, a_target);
                }
                e.stopPropagation();
        }
}, false);
</script>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#C4C4C4"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_culture">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="017785299781667210479:aihhwom9v1g" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a>
        
            <a href="http://www.virginialiving.com/health">Health</a>
        
            <a href="http://www.virginialiving.com/compendia-virginica">Compendia Virginica</a>
        
            <a href="http://www.virginialiving.com/about-town">About Town</a>
        
            <a href="http://www.virginialiving.com/archive">Archive</a>
        
            <a href="http://virginialiving.3dcartstores.com/" target="_blank">Magazines</a>
        
            <a href="https://shop.virginialiving.com/" target="_blank">Shop</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/virginialiving/" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/VirginiaLiving" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.pinterest.com/valivingmag/" class="chicklet pinterest" target="_blank" rel="noopener">pinterest</a>
        <a href="https://www.instagram.com/virginialiving/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="http://www.virginialiving.com" title="VirginiaLiving.com"><img src="http://www.virginialiving.com/api/design-4f3b1ce9048f4fe1722d772da783f1d5/VL_Logo_EDIT.png" class="standard" alt="VirginiaLiving.com" title="VirginiaLiving.com" />
    <meta id="logo-url" itemprop="url" content="http://www.virginialiving.com/api/design-4f3b1ce9048f4fe1722d772da783f1d5/VL_Logo_EDIT.png" />
    <meta id="logo-width" itemprop="width" content="1397" />
    <meta id="logo-height" itemprop="height" content="279" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.virginialiving.com/api/design-4f3b1ce9048f4fe1722d772da783f1d5/VL_Mobile_Logo_EDIT.png" class="responsive" alt="VirginiaLiving.com" title="VirginiaLiving.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="selected menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_best-of-virginia-2019">
	<a href="http://www.virginialiving.com/best-of-virginia-2019">Best of Virginia</a>
    
  </li>
  <li class="menu_section_smoke-salt">
	<a href="http://www.virginialiving.com/smoke-salt">Smoke &amp; Salt</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/directories/best-bbq/best-bbq-awards-2019/">Best BBQ</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/directories/best-oysters/best-oyster-awards-2019/">Best Oysters</a>
      </li>
      <li class="menu_subsection_top-beverage-makers">
        <a href="http://www.virginialiving.com/directories/top-beverage-makers/top-beverage-makers-2018/">Top Beverage Makers</a>
      </li>
      <li class="menu_subsection_top-dentists">
        <a href="http://www.virginialiving.com/directories/top-dentists/top-dentists-2019/">Top Dentists</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/directories/top-doctors/top-doctors-2019/">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-pediatricians">
        <a href="http://www.virginialiving.com/directories/top-pediatricians/top-pediatricians-2018/">Top Pediatricians</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/directories/top-realtors/top-realtors-2019/">Top Realtors</a>
      </li>
      <li class="menu_subsection_top-retirement-communities">
        <a href="http://www.virginialiving.com/directories/top-retirement-communities/top-retirement-communities-2019/">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/directories/top-of-the-trades/top-of-the-trades-2019/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/directories/top-wedding-vendors/top-wedding-vendors-2019/">Top Wedding Vendors</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank">Newsletter</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.virginialiving.com">Home</a> <a href="http://www.virginialiving.com/culture">Culture</a> <a href="http://www.virginialiving.com/culture/culture-shock-in-shenandoah/">Culture Shock in Shenandoah</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="http://www.virginialiving.com/culture/culture-shock-in-shenandoah/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="http://www.virginialiving.com/downloads/19260/download/00046.jpg?cb=df22a069e8255e62002ccf527bad06a1" />
    <meta id="content-image-width" itemprop="width" content="1280" />
    <meta id="content-image-height" itemprop="height" content="850" />
</span>






  
  <div id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="http://www.virginialiving.com/culture/culture-shock-in-shenandoah/" />
            <meta itemprop="name" content="Culture Shock in Shenandoah" />
            <meta itemprop="description" content="A veteran returns home to the mountains with a young South Korean bride." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-09-12T09:13:24.334547" />
            <h1 itemprop="headline">Culture Shock in Shenandoah</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/bill_glose/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Bill Glose<meta itemprop="name" content="Bill Glose" /></a> </p>
    
    <time itemprop="datePublished" datetime="2019-09-12T08:30:00">
    <p class="date">September 12, 2019</p>
    <p class="time">8:30 AM</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>


<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead">A veteran returns home to the mountains with a young South Korean bride.</p>&#13;
&#13;
<div id="media-carousel-5630" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-5630-0">    <span id="close-btn-5630-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group5630 hidden" id="ms_5630-0" data-image-url="http://www.virginialiving.com/downloads/19259/download/00046.jpg?cb=c67d89c5547d37e8383b05fcaea6d859" data-image-id="19259" data-slot-media-path="/api/slot_media/23552/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="00046.jpg" data-src="http://www.virginialiving.com/downloads/19259/download/00046.jpg?cb=c67d89c5547d37e8383b05fcaea6d859&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/19259/download/00046.jpg?cb=c67d89c5547d37e8383b05fcaea6d859&amp;w=640" title="00046.jpg">                    </div>        <div class="media-content">            <p><em>The Shaman of Turtle Valley </em>by Clifford Garstang. Braddock Avenue Books, $16.95.</p>    </div>  </div>  </div></div><p>After publishing two critically acclaimed short-story collections (<em>In an Uncharted Country</em> and <em>What the Zhang Boys Know</em>, winner of the Library of Virginia Literary Award for Fiction), Clifford Garstang has turned his well-honed skills to long form. As with his earlier books, his novel <em>The Shaman of Turtle Valley</em> sings with lush prose that revels in the Appalachian landscape, a region the longtime resident of Staunton knows well.</p>&#13;
&#13;
<p>In an opening passage describing the main character’s homestead, Garstang writes, “Dermot took the time in spring to savor the flowering of the hillsides: the dogwoods that looked like drifts of snow among the evergreens; the redbuds, with their rivers of pink light flowing through the understory; the blossoms of the black locust that smelled, to him, like butter.”</p>&#13;
&#13;
<p>Garstang conceived of <em>The Shaman of Turtle Valley</em> as a short story about a veteran returning home and dealing with PTSD issues. But then Garstang remembered working for the Peace Corps teaching English in South Korea. He gave the veteran a young Asian bride, and the story veered off in a new direction. She kept demanding more page space, both for her shamanistic practices and for the reactions of rural Virginians befuddled by her contrary beliefs. </p>&#13;
&#13;
<p>“When I started writing it,” he says, “it didn’t really have anything to do with Korea, but when I realized the culture I wanted to write about was more universal than just Virginia, that led me to think of the study of shamanism and Korean Buddhism when I lived there. That began to creep into the story and basically take it over.”</p>&#13;
&#13;
<p>The bulk of <em>The Shaman of Turtle Valley</em> takes place in 1996. The main character, Aiken, is still haunted by deaths he witnessed in the Gulf War. Before exiting the Army, Aiken serves a tour in Seoul, where he meets Lee Soon-hee at a “wine house,” the Korean equivalent of a bar. Though neither speaks much of the other’s language, they fall into lust and wind up with an unwanted pregnancy. Married, with a child named Henry, the two come to Aiken’s home in Stillwater (a fictional Virginia town), where Soon-hee’s failure to assimilate leads to problems.</p>&#13;
&#13;
<p>As Garstang writes, “Aiken knows Soon-hee loves Henry, too. She tries her best with him, even if she doesn’t always know exactly how to ease a fever or calm an upset stomach. Instead of children’s Tylenol and damp, soothing towels, she chants over him, bangs pots and pans, brandishes a knife in the air above his head—until Aiken puts a stop to her nonsense. He tells her it’s only superstition, from her backward country, but she doesn’t listen.”</p>&#13;
&#13;
<p>But Aiken is considering only one side of things—<em>his</em> side—until he is forced to reexamine everything from other points of view. When Soon-hee wants to return to South Korea, he realizes that he had never considered the effect uprooting her from her home would have on her. When a cousin accuses him of statutory rape, he realizes how little he had questioned Soon-hee’s claim of being a college girl until after she was pregnant (she had been only 17). And when an old flame explains why she disappeared from his life years ago, he questions the heedless way he has ambled through life and wonders how he can change. Each woman’s view of Aiken chips away at his self-image, eroding the bedrock upon which he had once stood. By seeing himself through their lenses, he becomes a fuller person.</p>&#13;
&#13;
<p>“The change in the main character came as a surprise to me,” says Garstang. “Every fiction writer knows that your main character is supposed to go through some kind of a transformation, but I didn’t really know what that was supposed to be until I explored the relationships with the women around him.”</p>&#13;
&#13;
<p>From Aiken’s early point of view, we get the image of him as a dewy-eyed optimist whose only goal in life is to get away from the family farm. As he learns of the lasting impact on others of choices he had made only with his self-interest in mind, we witness the evolution of Aiken into a more considerate and reflective person. The way Garstang stitches together this patchwork quilt of conflicting viewpoints is masterful, crafting a complete picture impossible to view from one piece alone. That he accomplishes this with seamless elegance is a testament to the height of his literary skills. “I would like people to see Aiken as a man who is on a mission to take care of his family and to basically make up for whatever mistakes he’s made in the past,” says Garstang. “He’s not a perfect man, but he’s trying. And that’s all I can ask of him.” </p>&#13;
&#13;
<hr>&#13;
<p><em>This article originally appeared in our <a href="http://shopvirginialiving.com/Current-Issue-August-2019_p_1683.html" target="_blank">August 2019</a> issue.</em></p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.virginialiving.com/topics/books/" rel="tag" >Books</a>

                <a href="http://www.virginialiving.com/topics/shenandoah_valley/" rel="tag" >Shenandoah Valley</a>

                <a href="http://www.virginialiving.com/topics/august-2019-issue/" rel="tag" >August 2019 issue</a>

                <a href="http://www.virginialiving.com/topics/culture/" rel="tag" >Culture</a>

                <a href="http://www.virginialiving.com/topics/book-review/" rel="tag" >Book Review</a>

                <a href="http://www.virginialiving.com/topics/hp-carousel/" rel="tag" >HP carousel</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.virginialiving.com/topics/bill_glose/" rel="author"
       >Bill Glose</a> </p>
    
    <time datetime="2019-09-12T08:30:00">
    <p class="date">September 12, 2019</p>
    <p class="time">8:30 AM</p>
    </time>
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://www.virginialiving.com/api/content/76155aa2-c350-11e9-990c-12f1225286c6/" data-size="small" data-layout="standard" data-action="like"></div>

    <div class="share">
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    </div>

    <div class="share"><a class="RSS_link" href="http://www.virginialiving.com/culture/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="ea3e4522-d572-11e9-9887-12c154f8d1bc" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'ea3e4522-d572-11e9-9887-12c154f8d1bc';
        
        googletag.display('ea3e4522-d572-11e9-9887-12c154f8d1bc');
     });
 </script>
</div>
<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://signup.e2ma.net/signup/1859480/1805710/" onclick="window.open(this.href, 'SubscribetotheGoodLife', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no,width=500,left=800,height=500,top=300'); return false;" target="_parent"><img alt="TGL Subscribe Image" src="/downloads/12636/download/TGLweekly_subscribe-Sprocket_10.7.16.jpg" style="width: 384px; height: 348px;" /></a></div>

</div>
<section class="mp-classiclist mp-no-thumbs">
    <div class="mp-title">
      <h2><a href="/search/event/events-around-virginia/">Events</a></h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="9">
        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/beauty-beneath-bark-2019-tidewater-turners-virginia-art-exhibition/?occ_dtstart=2019-09-12T17:30" target="">“Beauty Beneath the Bark”  2019 Tidewater Turners of Virginia Art Exhibition</a></h3></div><p class="mp-infos mp-date"><span class="mp-start">Sep 12, 2019</span><span class="mp-datetime-divider"></span><span class="mp-end">Oct 25, 2019</span></p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/suffolk-center-for-cultural-arts/">Suffolk Center For Cultural Arts</a></p><p class="mp-infos mp-tags"><span>Art &amp; Exhibitions</span></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/confederate-gold-book-talk-signing/?occ_dtstart=2019-09-12T19:00" target="">Confederate Gold – Book Talk &amp; Signing</a></h3></div><p class="mp-infos mp-date"><span class="mp-start">Sep 12, 2019</span></p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/twin-hickory-area-library/">Twin Hickory Area Library</a></p><p class="mp-infos mp-tags"><span>Comedy</span>
                     <span>History</span>
                     <span>Talks &amp; Readings</span></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/jewish-film-series-fiddler-miracle-miracles/?occ_dtstart=2019-09-12T19:30" target="">Jewish Film Series: Fiddler: A Miracle of Miracles</a></h3></div><p class="mp-infos mp-date"><span class="mp-start">Sep 12, 2019</span></p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/weinstein-jcc/">Weinstein JCC</a></p><p class="mp-infos mp-tags"><span>Film</span></p></div></li>

        
    </ul>

        <a href="#"
                    data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                    data-offset="3"
                    data-seed="0.0"
                    data-section_id="9"
                    data-limit="3"
                    class="mp-view-more mp-hidden">View more</a>

</section>
<div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;trackcode=WEBSPROC"><img alt="Little Luxuries" src="/downloads/19367/download/Sprocket1_LittleLuxuries.png" style="width: 380px; height: 349px;" /></a></div>

</div>
<section class="mp-classiclist">
    <div class="mp-title">
      <h2>Most Popular</h2>
    </div>
    
    
    <ul class="mp-curated"
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/245/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="9">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/house-and-garden/a-remarkable-renovation/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="094_607_ORONOCO_STREET_218310_313326.jpg" data-src="http://www.virginialiving.com/downloads/18888/download/094_607_ORONOCO_STREET_218310_313326.jpg?cb=4cf0e395f30f116d4de3d75a692e2f95&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/18888/download/094_607_ORONOCO_STREET_218310_313326.jpg?cb=4cf0e395f30f116d4de3d75a692e2f95&amp;w=640" title="094_607_ORONOCO_STREET_218310_313326.jpg" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/house-and-garden/a-remarkable-renovation/" target="">A Remarkable Renovation</a></h3><p class="mp-description"><span>In turns Robert E. Lee’s boyhood home, a boarding house, and a museum, this Alexandria estate has seen its share of history.</span> <a href="http://www.virginialiving.com/house-and-garden/a-remarkable-renovation/" target="" class="mp-more-link" title="A Remarkable Renovation">Read more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/house-and-garden">House + Garden</a> </p><p class="mp-infos mp-comments-count"><a href="http://www.virginialiving.com/house-and-garden/a-remarkable-renovation/"><span>3</span></a></p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/travel/coastal-renaissance/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="_ATK6780 as Smart Object-1.jpg" data-src="http://www.virginialiving.com/downloads/18776/download/_ATK6780%20as%20Smart%20Object-1.jpg?cb=b92985f2a773a41897e4c166fa159d73&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/18776/download/_ATK6780%20as%20Smart%20Object-1.jpg?cb=b92985f2a773a41897e4c166fa159d73&amp;w=640" title="_ATK6780 as Smart Object-1.jpg" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/travel/coastal-renaissance/" target="">Coastal Renaissance</a></h3><p class="mp-description"><span>Revitalization in Cape Charles has helped establish the new Eastern Shore.</span> <a href="http://www.virginialiving.com/travel/coastal-renaissance/" target="" class="mp-more-link" title="Coastal Renaissance">Read more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/travel">Travel</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/food/elegant-eggs/" target=""><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="0110_VaLiving_Eggs17251.jpg" data-src="http://www.virginialiving.com/downloads/18519/download/0110_VaLiving_Eggs17251.jpg?cb=c1f64cfe4183d8f3728d03d9f662ceb3&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/18519/download/0110_VaLiving_Eggs17251.jpg?cb=c1f64cfe4183d8f3728d03d9f662ceb3&amp;w=640" title="0110_VaLiving_Eggs17251.jpg" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/food/elegant-eggs/" target="">Elegant Eggs</a></h3><p class="mp-description"><span>Dress up your picnic basket with decadent deviled eggs.</span> <a href="http://www.virginialiving.com/food/elegant-eggs/" target="" class="mp-more-link" title="Elegant Eggs">Read more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/food">Food</a> </p></div></li>

        
    </ul>

        

</section>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_drink">
	<a href="http://www.virginialiving.com/drink">Drink</a>
    
  </li>
  <li class="menu_section_house-and-garden">
	<a href="http://www.virginialiving.com/house-and-garden">House + Garden</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="selected menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_best-of-virginia-2019">
	<a href="http://www.virginialiving.com/best-of-virginia-2019">Best of Virginia</a>
    
  </li>
  <li class="menu_section_smoke-salt">
	<a href="http://www.virginialiving.com/smoke-salt">Smoke &amp; Salt</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_best-bbq">
        <a href="http://www.virginialiving.com/directories/best-bbq/best-bbq-awards-2019/">Best BBQ</a>
      </li>
      <li class="menu_subsection_best-oysters">
        <a href="http://www.virginialiving.com/directories/best-oysters/best-oyster-awards-2019/">Best Oysters</a>
      </li>
      <li class="menu_subsection_top-beverage-makers">
        <a href="http://www.virginialiving.com/directories/top-beverage-makers/top-beverage-makers-2018/">Top Beverage Makers</a>
      </li>
      <li class="menu_subsection_top-dentists">
        <a href="http://www.virginialiving.com/directories/top-dentists/top-dentists-2019/">Top Dentists</a>
      </li>
      <li class="menu_subsection_top-doctors">
        <a href="http://www.virginialiving.com/directories/top-doctors/top-doctors-2019/">Top Doctors</a>
      </li>
      <li class="menu_subsection_top-pediatricians">
        <a href="http://www.virginialiving.com/directories/top-pediatricians/top-pediatricians-2018/">Top Pediatricians</a>
      </li>
      <li class="menu_subsection_top-realtors">
        <a href="http://www.virginialiving.com/directories/top-realtors/top-realtors-2019/">Top Realtors</a>
      </li>
      <li class="menu_subsection_top-retirement-communities">
        <a href="http://www.virginialiving.com/directories/top-retirement-communities/top-retirement-communities-2019/">Top Retirement Communities</a>
      </li>
      <li class="menu_subsection_top-of-the-trades">
        <a href="http://www.virginialiving.com/directories/top-of-the-trades/top-of-the-trades-2019/">Top of the Trades</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/directories/top-wedding-vendors/top-wedding-vendors-2019/">Top Wedding Vendors</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletter">
        <a href="https://signup.e2ma.net/signup/1859480/1805710/" target="_blank">Newsletter</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.virginialiving.com/about.html">About</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/advertising-contact-information.html">Advertising Contact Information</a>
  </li>
  <li class=""
    >
    <a href="http://virginialiving.3dcartstores.com/" target="_blank">Shop Virginia Living</a>
  </li>
  <li class=""
    >
    <a href="/careers">Careers</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/contact_us.html">Contact Us</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/our-regions">Our Regions</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.virginialiving.com/abouttownsubmissions">About Town Submissions</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>© 2016 Cape Fear Publishing Co. Inc.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=26379';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>
  
    
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 5630, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;1c49b8a1-c1c6-4b63-ad38-1b5791a91126&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;is_pro&quot;: true, &quot;back_title&quot;: &quot;Return to \&quot;Culture Shock in Shenandoah\&quot;&quot;, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/76155aa2-c350-11e9-990c-12f1225286c6/get_comments&quot;, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;content_uuid&quot;: &quot;76155aa2-c350-11e9-990c-12f1225286c6&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;name_required&quot;: &quot;Name required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;}, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/76155aa2-c350-11e9-990c-12f1225286c6/get_related_links&quot;}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.bf76c379b3fc4427d18c42c73a870df2.js" data-config="{&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 5630, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;1c49b8a1-c1c6-4b63-ad38-1b5791a91126&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;is_pro&quot;: true, &quot;back_title&quot;: &quot;Return to \&quot;Culture Shock in Shenandoah\&quot;&quot;, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://www.virginialiving.com/api/content/76155aa2-c350-11e9-990c-12f1225286c6/get_comments&quot;, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;fb_app_id&quot;: &quot;188574244527926&quot;, &quot;content_uuid&quot;: &quot;76155aa2-c350-11e9-990c-12f1225286c6&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;name_required&quot;: &quot;Name required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;}, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;related_links_url&quot;: &quot;http://www.virginialiving.com/api/content/76155aa2-c350-11e9-990c-12f1225286c6/get_related_links&quot;}" id="_mp_page_content"></script>

  </body>
</html>
