<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"author": null, "section": "@top", "instance": "valiving", "tag": [], "subsection": null, "urlname": null, "type": "homepage"};
      </script>
      
      <title>Virginia Living - VirginiaLiving.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Virginia Living" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.56\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.968ecdeaf29c6daafe25ff80c3f3c32e.js"></script>


      
      <meta name="description" content="VirginiaLiving.com is the website for Virginia Living magazine"/>
      
      
      

      <link href="http://www.virginialiving.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Virginia Living - VirginiaLiving.com" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.231b5b18fdddd2816f139c111c8c1f31.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.virginialiving.com/api/design-db70eb3332a59d1d5648f14219d62d2b/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.49da54068be54de31009d96bd239fdbd.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.virginialiving.com/api/design-db70eb3332a59d1d5648f14219d62d2b/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-2907340-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  googletag.defineSlot('1016799/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  
  googletag.defineSlot('1016799/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1016799/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  googletag.defineSlot('1016799/mp_filmstrip_01', [728, 90], 'c720d902-d600-11e6-a7c8-0a4a30e2d8dc').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('1016799/mp_leaderboard_01', [728, 90], 'c7699f20-d600-11e6-a7c8-0a4a30e2d8dc').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
googletag.defineSlot('1016799/mp_filmstrip_02', [728, 90], 'c7776088-d600-11e6-a7c8-0a4a30e2d8dc').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('1016799/mp_filmstrip_03', [728, 90], 'c781be02-d600-11e6-a7c8-0a4a30e2d8dc').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = $.now();
  $(document).bind('refresh_ads', function () {
    if ($.now() - last_refresh > 1000) {
        last_refresh = $.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      
      
      

      

      

      
      
      
      
      <link href="http://cloud.typenetwork.com/projects/102/fontface.css/" rel="stylesheet" type="text/css">
<link rel=”stylesheet” type=”text/css” href=”https://cloud.typography.com/611940/7428152/css/fonts.css” />

<!-- This script is for Google Analytics outbound link tracking -->
<script>
document.addEventListener('click', function(e) {
        var target = e.target || e.srcElement;
        var url = target.getAttribute('href');
        // ga.q exists if analytics is not loaded yet or blocked
        if (target.nodeName == "A" && ga.q && url) {
                var a_target = target.getAttribute('target');
                ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
                        function () {
                                if (!a_target) {
                                        // no target on a, so open in this window after analytics registers the click
                                        document.location = url;
                                }
                        }
                });
                if (a_target) {
                        // target on a, so open in new window sync
                        // TODO: hmm, does the ga('send') get through in this case?
                        //       maybe disable open external links in new windows to be sure
                        window.open(url, a_target);
                }
                e.stopPropagation();
        }
}, false);
</script>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-homepage">

    <div id="body">
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="010631832835264625115:ckdsrwvhddq" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a>
        
            <a href="http://www.virginialiving.com/compendia-virginica">Compendia Virginica</a>
        
            <a href="http://www.virginialiving.com/real-estate">Real Estate</a>
        
            <a href="http://www.virginialiving.com/promotions">Promotions</a>
        
            <a href="https://virginialiving.3dcartstores.com/" target="_blank">Store</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/virginialivingmag/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/VirginiaLiving" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.pinterest.com/valivingmag/" class="chicklet pinterest" target="_blank">pinterest</a>
        <a href="https://www.instagram.com/virginialivingmagazine/" class="chicklet instagram" target="_blank">instagram</a>
    </div>
  <a rel="home" href="http://www.virginialiving.com" title="VirginiaLiving.com"><img src="http://www.virginialiving.com/api/design-db70eb3332a59d1d5648f14219d62d2b/VL_Logo_EDIT.png" class="standard" alt="VirginiaLiving.com" title="VirginiaLiving.com" />
    <meta id="logo-url" itemprop="url" content="http://www.virginialiving.com/api/design-db70eb3332a59d1d5648f14219d62d2b/VL_Logo_EDIT.png" />
    <meta id="logo-width" itemprop="width" content="1397" />
    <meta id="logo-height" itemprop="height" content="279" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.virginialiving.com/api/design-db70eb3332a59d1d5648f14219d62d2b/VL_Mobile_Logo_EDIT.png" class="responsive" alt="VirginiaLiving.com" title="VirginiaLiving.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_home">
	<a href="http://www.virginialiving.com/home">Home</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_health">
	<a href="http://www.virginialiving.com/health">Health</a>
    
  </li>
  <li class="menu_section_longform">
	<a href="http://www.virginialiving.com/longform">Longread</a>
    
  </li>
  <li class="menu_section_best-of-virginia-channel-landing-2016">
	<a href="http://www.virginialiving.com/best-of-virginia-channel-landing-2016">Best of VA</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="http://www.virginialiving.com/archive">Archive</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_dentists">
        <a href="http://www.virginialiving.com/search/location/top-dentists-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Dentists</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/search/location/top-wedding-vendors-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Weddings</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_end menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.virginialiving.com">Home</a></div>
        


	<div class="mp-section-wrapper">
    <a class="RSS_link" title="RSS button" href="http://www.virginialiving.com/api/rss/content.rss">RSS</a>
	<header class="sectiontitle">
	<h1>Homepage</h1>
	</header>
	<div class="mp-layout-container mp-grid-12"><div class="mp-layout-sprocket mp-grid-12"><section class="mp-carousel mp-swiper-container mp-swiper-container-fade" data-transition="fade" data-autoplay="5000">
    
    
    
    <ul class=" mp-swiper-wrapper"
                               data-sprocket_type="carousel"
                               data-view_more_url="http://www.virginialiving.com/api/sprocket/list/633/get_sprocket_data"
                               data-limit="5"
                               data-offset="0"
                               data-seed="0.0"
                               data-section_id="0">
          <div class="mp-swiper-but mp-prev-but"></div>
          <div class="mp-swiper-but mp-next-but"></div>
          
              <li class="mp-list-item  mp-swiper-slide">
    <div class="mp-item-wrapper"><div class="mp-thumb">
        <a href="http://www.virginialiving.com/culture/minimalist-cool/" target=""><noscript><img alt="needsupply-webprev.jpeg" src="http://www.virginialiving.com/downloads/13272/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/needsupply-webprev.jpeg?cb=2f213fe2dc5a66b58bd770cdef0e38ce" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="needsupply-webprev.jpeg" data-src="http://www.virginialiving.com/downloads/13272/download/needsupply-webprev.jpeg?cb=2f213fe2dc5a66b58bd770cdef0e38ce&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13272/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/needsupply-webprev.jpeg?cb=2f213fe2dc5a66b58bd770cdef0e38ce" />
            <div class="mp-slides-icon mp-overlay"></div>
        </a>
        <p class="mp-credits"></p>
    </div><div class="mp-text">
    
    <h3>
    	<a href="http://www.virginialiving.com/culture/minimalist-cool/" target="">Minimalist Cool</a>
    </h3>
    <p class="mp-description">
        <span>Need Supply Co.'s Chris Bossola and Gabriel Ricioppo have succeeded in the tough world of fashion retailing by keeping it personal.</span>
        <a href="http://www.virginialiving.com/culture/minimalist-cool/" class="mp-more-link" title="Minimalist Cool">more</a>
    </p>
    </div>
    
    
    
    
    
    </div>
</li>

          
              <li class="mp-list-item  mp-swiper-slide">
    <div class="mp-item-wrapper"><div class="mp-thumb">
        <a href="http://www.virginialiving.com/home/trading-spaces/" target=""><noscript><img alt="Pierce6.jpg" src="http://www.virginialiving.com/downloads/12713/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Pierce6.jpg?cb=7d4f7f98bee5e1bc16f78a50c9e92ea7" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Pierce6.jpg" data-src="http://www.virginialiving.com/downloads/12713/download/Pierce6.jpg?cb=7d4f7f98bee5e1bc16f78a50c9e92ea7&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/12713/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Pierce6.jpg?cb=7d4f7f98bee5e1bc16f78a50c9e92ea7" />
            <div class="mp-slides-icon mp-overlay"></div>
        </a>
        <p class="mp-credits"></p>
    </div><div class="mp-text">
    
    <h3>
    	<a href="http://www.virginialiving.com/home/trading-spaces/" target="">Trading Spaces</a>
    </h3>
    <p class="mp-description">
        <span>After renovating five different homes, restaurateur Julius C. Pierce has found his angle of repose.</span>
        <a href="http://www.virginialiving.com/home/trading-spaces/" class="mp-more-link" title="Trading Spaces">more</a>
    </p>
    </div>
    
    
    
    
    
    </div>
</li>

          
              <li class="mp-list-item  mp-swiper-slide">
    <div class="mp-item-wrapper"><div class="mp-thumb">
        <a href="http://www.virginialiving.com/food/amazing-grains/" target=""><noscript><img alt="ancient-grains.jpg" src="http://www.virginialiving.com/downloads/11964/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/ancient-grains.jpg?cb=77ffa3fac7d8d607ca03ec5b24135c1c" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="ancient-grains.jpg" data-src="http://www.virginialiving.com/downloads/11964/download/ancient-grains.jpg?cb=77ffa3fac7d8d607ca03ec5b24135c1c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 1918]" src="http://www.virginialiving.com/downloads/11964/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/ancient-grains.jpg?cb=77ffa3fac7d8d607ca03ec5b24135c1c" />
            
        </a>
        <p class="mp-credits"></p>
    </div><div class="mp-text">
    
    <h3>
    	<a href="http://www.virginialiving.com/food/amazing-grains/" target="">Amazing Grains</a>
    </h3>
    <p class="mp-description">
        <span>In praise of amaranth, barley, sorghum and other heirloom grains.</span>
        <a href="http://www.virginialiving.com/food/amazing-grains/" class="mp-more-link" title="Amazing Grains">more</a>
    </p>
    </div>
    
    
    
    
    
    </div>
</li>

          
              <li class="mp-list-item  mp-swiper-slide">
    <div class="mp-item-wrapper"><div class="mp-thumb">
        <a href="http://www.virginialiving.com/food/deep-cuts/" target=""><noscript><img alt="Charcuterie-Better.jpg" src="http://www.virginialiving.com/downloads/13057/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Charcuterie-Better.jpg?cb=b33986afd774a63d08df1909c194b4a1" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Charcuterie-Better.jpg" data-src="http://www.virginialiving.com/downloads/13057/download/Charcuterie-Better.jpg?cb=b33986afd774a63d08df1909c194b4a1&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13057/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Charcuterie-Better.jpg?cb=b33986afd774a63d08df1909c194b4a1" />
            <div class="mp-slides-icon mp-overlay"></div>
        </a>
        <p class="mp-credits"></p>
    </div><div class="mp-text">
    
    <h3>
    	<a href="http://www.virginialiving.com/food/deep-cuts/" target="">Deep Cuts</a>
    </h3>
    <p class="mp-description">
        <span>B Side in Fairfax is a newish restaurant with an old soul where the vibe manages to be both lively and intimate, and meat is the main event.</span>
        <a href="http://www.virginialiving.com/food/deep-cuts/" class="mp-more-link" title="Deep Cuts">more</a>
    </p>
    </div>
    
    
    
    
    
    </div>
</li>

          
              <li class="mp-list-item  mp-swiper-slide">
    <div class="mp-item-wrapper"><div class="mp-thumb">
        <a href="http://www.virginialiving.com/best-of-virginia-2017-vote/" target=""><noscript><img alt="fashion.jpg" src="http://www.virginialiving.com/downloads/13204/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/fashion.jpg?cb=4c259677bed1ed5b6e1bb6cc67c8680d" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="fashion.jpg" data-src="http://www.virginialiving.com/downloads/13204/download/fashion.jpg?cb=4c259677bed1ed5b6e1bb6cc67c8680d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 500]" src="http://www.virginialiving.com/downloads/13204/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/fashion.jpg?cb=4c259677bed1ed5b6e1bb6cc67c8680d" />
            <div class="mp-slides-icon mp-overlay"></div>
        </a>
        <p class="mp-credits"></p>
    </div><div class="mp-text">
    
    <h3>
    	<a href="http://www.virginialiving.com/best-of-virginia-2017-vote/" target="">Best of Virginia 2017</a>
    </h3>
    <p class="mp-description">
        <span>Vote now in our annual readers' survey!</span>
        <a href="http://www.virginialiving.com/best-of-virginia-2017-vote/" class="mp-more-link" title="Best of Virginia 2017">more</a>
    </p>
    </div>
    
    
    
    
    
    <p class="mp-infos mp-comments-count"><a href="http://www.virginialiving.com/best-of-virginia-2017-vote/"><span>69</span></a></p></div>
</li>

          
      </ul>
      <div class="mp-swiper-pagination"></div>
</section>
</div></div><div class="mp-layout-sprocket mp-grid-12"><div class="mp-block-header mp-html">
  <h2>The Latest</h2>

</div>
</div><div class="mp-layout-container mp-grid-8"><div class="mp-layout-sprocket mp-grid-12"><section class="mp-hl-posterboard mp-posterboard">
    
    
    
    <ul class=""
                             data-sprocket_type="posterboard"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/242/get_sprocket_data"
                             data-limit="11"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="0">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/weddings/hopkinsbarrett/" target=""><noscript><img alt="Teaser.jpg" src="http://www.virginialiving.com/downloads/13504/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Teaser.jpg?cb=6809e0177eea2179e998854ce5caab0f" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Teaser.jpg" data-src="http://www.virginialiving.com/downloads/13504/download/Teaser.jpg?cb=6809e0177eea2179e998854ce5caab0f&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1277]" src="http://www.virginialiving.com/downloads/13504/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Teaser.jpg?cb=6809e0177eea2179e998854ce5caab0f" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/weddings/hopkinsbarrett/" target="">Bride &amp; Groom</a></h3><p class="mp-description"><span>Amanda Hopkins &amp; Darden Barrett •
June 4, 2016  •  St. John’s Episcopal Church, Hampton</span> <a href="http://www.virginialiving.com/weddings/hopkinsbarrett/" class="mp-more-link" title="Bride &amp; Groom">more</a></p></div><p class="mp-infos mp-date">Jan 6, 2017</p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/weddings">Weddings</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/culture/minimalist-cool/" target=""><noscript><img alt="needsupply-webprev.jpeg" src="http://www.virginialiving.com/downloads/13272/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/needsupply-webprev.jpeg?cb=2f213fe2dc5a66b58bd770cdef0e38ce" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="needsupply-webprev.jpeg" data-src="http://www.virginialiving.com/downloads/13272/download/needsupply-webprev.jpeg?cb=2f213fe2dc5a66b58bd770cdef0e38ce&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13272/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/needsupply-webprev.jpeg?cb=2f213fe2dc5a66b58bd770cdef0e38ce" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/culture/minimalist-cool/" target="">Minimalist Cool</a></h3><p class="mp-description"><span>Need Supply Co.'s Chris Bossola and Gabriel Ricioppo have succeeded in the tough world of fashion retailing by keeping it personal.</span> <a href="http://www.virginialiving.com/culture/minimalist-cool/" class="mp-more-link" title="Minimalist Cool">more</a></p></div><p class="mp-infos mp-date">Jan 5, 2017</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/eden-stuart/">Eden Stuart</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/culture">Culture</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/the-daily-post/new-and-improved/" target=""><noscript><img alt="Entrance.jpg" src="http://www.virginialiving.com/downloads/13407/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Entrance.jpg?cb=6416de7b21998e31b7b5ddd759af1e69" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Entrance.jpg" data-src="http://www.virginialiving.com/downloads/13407/download/Entrance.jpg?cb=6416de7b21998e31b7b5ddd759af1e69&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13407/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Entrance.jpg?cb=6416de7b21998e31b7b5ddd759af1e69" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/the-daily-post/new-and-improved/" target="">New and Improved</a></h3><p class="mp-description"><span>The art museums of Colonial Williamsburg are set to expand.</span> <a href="http://www.virginialiving.com/the-daily-post/new-and-improved/" class="mp-more-link" title="New and Improved">more</a></p></div><p class="mp-infos mp-date">Jan 5, 2017</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/eric-j.-wallace/">Eric J. Wallace</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/food/amazing-grains/" target=""><noscript><img alt="ancient-grains.jpg" src="http://www.virginialiving.com/downloads/11964/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/ancient-grains.jpg?cb=77ffa3fac7d8d607ca03ec5b24135c1c" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="ancient-grains.jpg" data-src="http://www.virginialiving.com/downloads/11964/download/ancient-grains.jpg?cb=77ffa3fac7d8d607ca03ec5b24135c1c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 1918]" src="http://www.virginialiving.com/downloads/11964/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/ancient-grains.jpg?cb=77ffa3fac7d8d607ca03ec5b24135c1c" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/food/amazing-grains/" target="">Amazing Grains</a></h3><p class="mp-description"><span>In praise of amaranth, barley, sorghum and other heirloom grains.</span> <a href="http://www.virginialiving.com/food/amazing-grains/" class="mp-more-link" title="Amazing Grains">more</a></p></div><p class="mp-infos mp-date">Jan 4, 2017</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/phaedra_hise/">Phaedra Hise</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/food">Food</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/the-daily-post/higher-power/" target=""><noscript><img alt="Amazon-Solar-US-East-1.jpg" src="http://www.virginialiving.com/downloads/13406/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Amazon-Solar-US-East-1.jpg?cb=d63dba797d31aa9cb211d619e97003e4" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Amazon-Solar-US-East-1.jpg" data-src="http://www.virginialiving.com/downloads/13406/download/Amazon-Solar-US-East-1.jpg?cb=d63dba797d31aa9cb211d619e97003e4&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13406/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Amazon-Solar-US-East-1.jpg?cb=d63dba797d31aa9cb211d619e97003e4" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/the-daily-post/higher-power/" target="">Higher Power</a></h3><p class="mp-description"><span>Amazon announces Virginia solar farms project.</span> <a href="http://www.virginialiving.com/the-daily-post/higher-power/" class="mp-more-link" title="Higher Power">more</a></p></div><p class="mp-infos mp-date">Jan 4, 2017</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/eric-j.-wallace/">Eric J. Wallace</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/food/deep-cuts/" target=""><noscript><img alt="Charcuterie-Better.jpg" src="http://www.virginialiving.com/downloads/13057/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Charcuterie-Better.jpg?cb=b33986afd774a63d08df1909c194b4a1" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Charcuterie-Better.jpg" data-src="http://www.virginialiving.com/downloads/13057/download/Charcuterie-Better.jpg?cb=b33986afd774a63d08df1909c194b4a1&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13057/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Charcuterie-Better.jpg?cb=b33986afd774a63d08df1909c194b4a1" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/food/deep-cuts/" target="">Deep Cuts</a></h3><p class="mp-description"><span>B Side in Fairfax is a newish restaurant with an old soul where the vibe manages to be both lively and intimate, and meat is the main event.</span> <a href="http://www.virginialiving.com/food/deep-cuts/" class="mp-more-link" title="Deep Cuts">more</a></p></div><p class="mp-infos mp-date">Jan 3, 2017</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/logan-ward/">Logan Ward</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/food">Food</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/the-daily-post/on-the-road/" target=""><noscript><img alt="Teaser1.jpg" src="http://www.virginialiving.com/downloads/13487/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Teaser1.jpg?cb=33a2e7f502d641a0d8d2b00aaaf0054e" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Teaser1.jpg" data-src="http://www.virginialiving.com/downloads/13487/download/Teaser1.jpg?cb=33a2e7f502d641a0d8d2b00aaaf0054e&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13487/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Teaser1.jpg?cb=33a2e7f502d641a0d8d2b00aaaf0054e" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/the-daily-post/on-the-road/" target="">On the Road</a></h3><p class="mp-description"><span>Virginia duo visits 59 national parks in 59 weeks.</span> <a href="http://www.virginialiving.com/the-daily-post/on-the-road/" class="mp-more-link" title="On the Road">more</a></p></div><p class="mp-infos mp-date">Jan 3, 2017</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/eric-j.-wallace/">Eric J. Wallace</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/culture/there-and-back-again/" target=""><noscript><img alt="4254214994_e2646950cb_o.jpg" src="http://www.virginialiving.com/downloads/7011/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/4254214994_e2646950cb_o.jpg?cb=caaa54163d229acab9cb136a8e476009" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="4254214994_e2646950cb_o.jpg" data-src="http://www.virginialiving.com/downloads/7011/download/4254214994_e2646950cb_o.jpg?cb=caaa54163d229acab9cb136a8e476009&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 620]" src="http://www.virginialiving.com/downloads/7011/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/4254214994_e2646950cb_o.jpg?cb=caaa54163d229acab9cb136a8e476009" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits">vdot</p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/culture/there-and-back-again/" target="">There and Back Again</a></h3><p class="mp-description"><span>Four centuries of ferry service in the Old Dominion.</span> <a href="http://www.virginialiving.com/culture/there-and-back-again/" class="mp-more-link" title="There and Back Again">more</a></p></div><p class="mp-infos mp-date">Jan 2, 2017</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/chiles_t_a_larson/">Chiles T.A. Larson</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/culture">Culture</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/the-daily-post/beth-macy-speaks/" target=""><noscript><img alt="Teaser1.jpg" src="http://www.virginialiving.com/downloads/13488/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Teaser1.jpg?cb=c8128f431683c4e0445c9227b134ad97" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Teaser1.jpg" data-src="http://www.virginialiving.com/downloads/13488/download/Teaser1.jpg?cb=c8128f431683c4e0445c9227b134ad97&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13488/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Teaser1.jpg?cb=c8128f431683c4e0445c9227b134ad97" /><div class="mp-embed-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/the-daily-post/beth-macy-speaks/" target="">Beth Macy Speaks</a></h3><p class="mp-description"><span>Roanoke’s two-time New York Times best-selling author talks about her latest book, Truevine</span> <a href="http://www.virginialiving.com/the-daily-post/beth-macy-speaks/" class="mp-more-link" title="Beth Macy Speaks">more</a></p></div><p class="mp-infos mp-date">Jan 2, 2017</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/eric-j.-wallace/">Eric J. Wallace</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/the-daily-post/bare-all/" target=""><noscript><img alt="Cake-Table.jpg" src="http://www.virginialiving.com/downloads/13385/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Cake-Table.jpg?cb=fd2833b97ad45ff2229a2f97f31b1257" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Cake-Table.jpg" data-src="http://www.virginialiving.com/downloads/13385/download/Cake-Table.jpg?cb=fd2833b97ad45ff2229a2f97f31b1257&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13385/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Cake-Table.jpg?cb=fd2833b97ad45ff2229a2f97f31b1257" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/the-daily-post/bare-all/" target="">Bare All</a></h3><p class="mp-description"><span>Our favorite naked wedding cakes.</span> <a href="http://www.virginialiving.com/the-daily-post/bare-all/" class="mp-more-link" title="Bare All">more</a></p></div><p class="mp-infos mp-date">Dec 30, 2016</p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/culture/made-in-virginia-2016/" target=""><noscript><img alt="miv16-carousel.jpeg" src="http://www.virginialiving.com/downloads/12942/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/miv16-carousel.jpeg?cb=76f23b700c61200eb680cde69e33a47e" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="miv16-carousel.jpeg" data-src="http://www.virginialiving.com/downloads/12942/download/miv16-carousel.jpeg?cb=76f23b700c61200eb680cde69e33a47e&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/12942/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/miv16-carousel.jpeg?cb=76f23b700c61200eb680cde69e33a47e" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/culture/made-in-virginia-2016/" target="">Made In Virginia 2016 Awards</a></h3><p class="mp-description"><span>16 standout products created with passion, integrity and above all, quality craftsmanship. These are Virginia makers at their best.</span> <a href="http://www.virginialiving.com/culture/made-in-virginia-2016/" class="mp-more-link" title="Made In Virginia 2016 Awards">more</a></p></div><p class="mp-infos mp-date">Dec 29, 2016</p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/culture">Culture</a> </p></div></li>

        
    </ul>

        <a href="#"
                    data-view_more_url="http://www.virginialiving.com/api/sprocket/list/242/get_sprocket_data"
                    data-offset="11"
                    data-seed="0.0"
                    data-section_id="0"
                    data-limit="11"
                    class="mp-view-more mp-hidden">View more</a>

</section>
</div></div><div class="mp-layout-container mp-grid-4"><div class="mp-layout-sprocket mp-grid-12"><div id="c720d902-d600-11e6-a7c8-0a4a30e2d8dc" class="mp-ad-sprocket">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'c720d902-d600-11e6-a7c8-0a4a30e2d8dc';
        
        googletag.display('c720d902-d600-11e6-a7c8-0a4a30e2d8dc');
     });
 </script>
</div>
</div><div class="mp-layout-sprocket mp-grid-12"><div class="mp-imgteaser"><a href="http://www.virginialiving.com/best-of-virginia-2017-vote/" title="Vote Now"><img class="thumbnail" title="Vote Now" alt="Vote Now" src="http://www.virginialiving.com/downloads/13508/download/votenow-bg2.jpg?cb=f2d08c365e1a4e40797fd451832af5bd"/></a></div>
</div><div class="mp-layout-sprocket mp-grid-12"><div class="mp-html">
  <div style="width:100%;text-align:center;padding;0px;height:348px;"><a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg"><img alt="Take the Next Step - Subscribe" src="/downloads/13542/download/WeddingsSprocket2017-3.jpg" style="width: 380px; height: 345px;" /></a></div>

</div>
</div><div class="mp-layout-sprocket mp-grid-12"><section class="mp-classiclist">
    <div class="mp-title">
      <h2><a href="/search/event/events-around-virginia/">Events</a></h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="0">
        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/funday-monday-in-the-city-of-fairfax-1/" target="">Funday Monday in the City of Fairfax</a></h3></div><p class="mp-infos mp-date">Jan 9, 2017</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/old-town-hall/">Old Town Hall</a></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/hampton-roads-digital-photography-club-exhibit/" target="">Hampton Roads Digital Photography Club Exhibit</a></h3></div><p class="mp-infos mp-date">Jan 12, 2017</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/suffolk-center-for-cultural-arts/">Suffolk Center For Cultural Arts</a></p></div></li>

        
            <li class="mp-list-item mp-event-item"><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://www.virginialiving.com/events/artists-reception-mary-scurlock--pam-sutherland/" target="">Artists Reception: Mary Scurlock + Pam Sutherland</a></h3></div><p class="mp-infos mp-date">Jan 13, 2017</p><p class="mp-infos mp-location"><a href="http://www.virginialiving.com/locations/quirk-gallery/">Quirk Gallery</a></p></div></li>

        
    </ul>

        <a href="#"
                    data-view_more_url="http://www.virginialiving.com/api/sprocket/list/222/get_sprocket_data"
                    data-offset="3"
                    data-seed="0.0"
                    data-section_id="0"
                    data-limit="3"
                    class="mp-view-more mp-hidden">View more</a>

</section>
</div><div class="mp-layout-sprocket mp-grid-12"><section class="mp-classiclist">
    <div class="mp-title">
      <h2>Most Popular</h2>
    </div>
    
    
    <ul class="mp-curated"
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/245/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="0">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/travel/the-modern-art-of-the-chase/" target=""><noscript><img alt="Ewing_20121122_2991.jpg" src="http://www.virginialiving.com/downloads/6785/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Ewing_20121122_2991.jpg?cb=d8ed8e07b66f7496b3c4e2d1c882bda1" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Ewing_20121122_2991.jpg" data-src="http://www.virginialiving.com/downloads/6785/download/Ewing_20121122_2991.jpg?cb=d8ed8e07b66f7496b3c4e2d1c882bda1&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 620]" src="http://www.virginialiving.com/downloads/6785/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Ewing_20121122_2991.jpg?cb=d8ed8e07b66f7496b3c4e2d1c882bda1" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits">Adam Ewing</p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/travel/the-modern-art-of-the-chase/" target="">The Modern Art of the Chase</a></h3><p class="mp-description"><span>Deep Run Hunt Club celebrates 125 years and the future of foxhunting.</span> <a href="http://www.virginialiving.com/travel/the-modern-art-of-the-chase/" class="mp-more-link" title="The Modern Art of the Chase">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/travel">Travel</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/home/x-marks-the-spot/" target=""><noscript><img alt="_54X4800.jpg" src="http://www.virginialiving.com/downloads/10743/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/_54X4800.jpg?cb=bad795b688bd74f4a7b39d38610d350b" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="_54X4800.jpg" data-src="http://www.virginialiving.com/downloads/10743/download/_54X4800.jpg?cb=bad795b688bd74f4a7b39d38610d350b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/10743/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/_54X4800.jpg?cb=bad795b688bd74f4a7b39d38610d350b" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/home/x-marks-the-spot/" target="">X Marks the Spot</a></h3><p class="mp-description"><span>In an elegant and modern Alexandria home, functional is far from mundane.</span> <a href="http://www.virginialiving.com/home/x-marks-the-spot/" class="mp-more-link" title="X Marks the Spot">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/home">Home</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/the-daily-post/a-year-of-food/" target=""><noscript><img alt="DSC_6782.jpg" src="http://www.virginialiving.com/downloads/12813/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/DSC_6782.jpg?cb=95133f86b983eb0b34d7bdac411290c6" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="DSC_6782.jpg" data-src="http://www.virginialiving.com/downloads/12813/download/DSC_6782.jpg?cb=95133f86b983eb0b34d7bdac411290c6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/12813/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/DSC_6782.jpg?cb=95133f86b983eb0b34d7bdac411290c6" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/the-daily-post/a-year-of-food/" target="">A Year of Food</a></h3><p class="mp-description"><span>Our editors' favorite food photos from 2016.</span> <a href="http://www.virginialiving.com/the-daily-post/a-year-of-food/" class="mp-more-link" title="A Year of Food">more</a></p></div><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/the-daily-post">The Daily Post</a> </p></div></li>

        
    </ul>

        

</section>
</div><div class="mp-layout-sprocket mp-grid-12"><section class="mp-posterboard">
    
    
    <p class="mp-sprocket-desc mp-empty">Sorry, no results.</p>
    

        

</section>
</div></div><div class="mp-layout-container mp-grid-12"><div class="mp-layout-sprocket mp-grid-12"><div id="c7699f20-d600-11e6-a7c8-0a4a30e2d8dc" class="mp-ad-sprocket">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'c7699f20-d600-11e6-a7c8-0a4a30e2d8dc';
        
        googletag.display('c7699f20-d600-11e6-a7c8-0a4a30e2d8dc');
     });
 </script>
</div>
</div><div class="mp-layout-sprocket mp-grid-12"><div class="mp-block-header mp-html">
  <h2>More Stories</h2>

</div>
</div></div><div class="mp-layout-container mp-grid-4"><div class="mp-layout-sprocket mp-grid-12"><section class="mp-posterboard">
    <div class="mp-title">
      <h2>Food</h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="posterboard"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/231/get_sprocket_data"
                             data-limit="2"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="0">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/food/holiday-goodies/" target=""><noscript><img alt="holiday-goodies-thumb.jpg" src="http://www.virginialiving.com/downloads/11734/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/holiday-goodies-thumb.jpg?cb=0445a35f0c183a543cad92d25edeb9d6" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="holiday-goodies-thumb.jpg" data-src="http://www.virginialiving.com/downloads/11734/download/holiday-goodies-thumb.jpg?cb=0445a35f0c183a543cad92d25edeb9d6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/11734/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/holiday-goodies-thumb.jpg?cb=0445a35f0c183a543cad92d25edeb9d6" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/food/holiday-goodies/" target="">Holiday Goodies</a></h3><p class="mp-description"><span>The holiday season’s most impressive gifts can be food, from Russian coffee cake to cheesy walnut cookies.</span> <a href="http://www.virginialiving.com/food/holiday-goodies/" class="mp-more-link" title="Holiday Goodies">more</a></p></div><p class="mp-infos mp-date">Nov 28, 2016</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/tina_gomes_brand/">Tina Gomes Brand</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/food">Food</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/food/good-fortune/" target=""><noscript><img alt="GoodFortuneTeaser.jpg" src="http://www.virginialiving.com/downloads/13080/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/GoodFortuneTeaser.jpg?cb=944ba07d7a69b826e00270bf2ed3de08" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="GoodFortuneTeaser.jpg" data-src="http://www.virginialiving.com/downloads/13080/download/GoodFortuneTeaser.jpg?cb=944ba07d7a69b826e00270bf2ed3de08&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13080/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/GoodFortuneTeaser.jpg?cb=944ba07d7a69b826e00270bf2ed3de08" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/food/good-fortune/" target="">Good Fortune</a></h3><p class="mp-description"><span>Some of the best Cantonese, Sichuan and Hunan-style cooking in the country is being done by Virginia chefs who show us a world of Chinese cuisine that is so much more than run-of the-mill lo mein.</span> <a href="http://www.virginialiving.com/food/good-fortune/" class="mp-more-link" title="Good Fortune">more</a></p></div><p class="mp-infos mp-date">Nov 25, 2016</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/kendra-bailey-morris/">Kendra Bailey Morris</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/food">Food</a> </p></div></li>

        
    </ul>

        

</section>
</div></div><div class="mp-layout-container mp-grid-4"><div class="mp-layout-sprocket mp-grid-12"><section class="mp-posterboard">
    <div class="mp-title">
      <h2>Home</h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="posterboard"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/270/get_sprocket_data"
                             data-limit="2"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="0">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/home/trading-spaces/" target=""><noscript><img alt="Pierce6.jpg" src="http://www.virginialiving.com/downloads/12713/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Pierce6.jpg?cb=7d4f7f98bee5e1bc16f78a50c9e92ea7" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Pierce6.jpg" data-src="http://www.virginialiving.com/downloads/12713/download/Pierce6.jpg?cb=7d4f7f98bee5e1bc16f78a50c9e92ea7&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/12713/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Pierce6.jpg?cb=7d4f7f98bee5e1bc16f78a50c9e92ea7" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/home/trading-spaces/" target="">Trading Spaces</a></h3><p class="mp-description"><span>After renovating five different homes, restaurateur Julius C. Pierce has found his angle of repose.</span> <a href="http://www.virginialiving.com/home/trading-spaces/" class="mp-more-link" title="Trading Spaces">more</a></p></div><p class="mp-infos mp-date">Jan 6, 2017</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/valerie_hubbard/">Valerie Hubbard</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/home">Home</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/home/a-civilized-christmas/" target=""><noscript><img alt="DEC10exterior_Keswick.jpg" src="http://www.virginialiving.com/downloads/13274/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/DEC10exterior_Keswick.jpg?cb=e9a692340664b2e6c7dcd5a8d7cf28d5" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="DEC10exterior_Keswick.jpg" data-src="http://www.virginialiving.com/downloads/13274/download/DEC10exterior_Keswick.jpg?cb=e9a692340664b2e6c7dcd5a8d7cf28d5&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13274/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/DEC10exterior_Keswick.jpg?cb=e9a692340664b2e6c7dcd5a8d7cf28d5" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/home/a-civilized-christmas/" target="">A Civilized Christmas</a></h3><p class="mp-description"><span>In a season notorious for commercialism, Keswick Hall, in the heart of Virginia hunt country, offers a relaxed and resplendent respite from the madness.</span> <a href="http://www.virginialiving.com/home/a-civilized-christmas/" class="mp-more-link" title="A Civilized Christmas">more</a></p></div><p class="mp-infos mp-date">Dec 14, 2016</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/erin_parkhurst/">Erin Parkhurst</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/home">Home</a> </p></div></li>

        
    </ul>

        

</section>
</div></div><div class="mp-layout-container mp-grid-4"><div class="mp-layout-sprocket mp-grid-12"><section class="mp-posterboard">
    <div class="mp-title">
      <h2>Travel</h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="posterboard"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/260/get_sprocket_data"
                             data-limit="1"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="0">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/travel/a-christmas-story/" target=""><noscript><img alt="A Christmas Story" src="http://www.virginialiving.com/downloads/6580/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Grand-Place-Brussels-light-show-photo-by-Eric-Danhier.jpg?cb=0668e019f68461d2a7e962a741716825" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A Christmas Story" data-src="http://www.virginialiving.com/downloads/6580/download/Grand-Place-Brussels-light-show-photo-by-Eric-Danhier.jpg?cb=0668e019f68461d2a7e962a741716825&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 620]" src="http://www.virginialiving.com/downloads/6580/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Grand-Place-Brussels-light-show-photo-by-Eric-Danhier.jpg?cb=0668e019f68461d2a7e962a741716825" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits">Eric Danhier</p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/travel/a-christmas-story/" target="">A Christmas Story</a></h3><p class="mp-description"><span>An evening at the Brussels Christmas Market restores the spirit of the season for a self-confessed Scrooge.</span> <a href="http://www.virginialiving.com/travel/a-christmas-story/" class="mp-more-link" title="A Christmas Story">more</a></p></div><p class="mp-infos mp-date">Dec 23, 2016</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/kimberley_lovato/">Kimberley Lovato</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/travel">Travel</a> </p></div></li>

        
    </ul>

        

</section>
</div><div class="mp-layout-sprocket mp-grid-12"><div id="c7776088-d600-11e6-a7c8-0a4a30e2d8dc" class="mp-ad-sprocket">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'c7776088-d600-11e6-a7c8-0a4a30e2d8dc';
        
        googletag.display('c7776088-d600-11e6-a7c8-0a4a30e2d8dc');
     });
 </script>
</div>
</div></div><div class="mp-layout-sprocket mp-grid-12"><section class="mp-slider mp-slider mp-js_multislides">
    <div class="mp-title">
      <h2>Best of Virginia</h2>
    </div>

    
    
    <div class="mp-frame mp-js_frame">
            <ul class="mp-loading mp-slides mp-js_slides"
                             data-load_ajax="True"
                             data-sprocket_type="slider"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/235/get_sprocket_data"
                             data-limit="8"
                             data-offset="0"
                             data-section_id="0"
                             data-seed="0.268250587873">
                
            </ul>
            <span class="mp-slider-but mp-js_prev mp-prev-but"></span>
            <span class="mp-slider-but mp-js_next mp-next-but"></span>
    </div>
</section>
</div><div class="mp-layout-container mp-grid-8"><div class="mp-layout-sprocket mp-grid-12"><section class="mp-posterboard">
    
    
    
    <ul class=""
                             data-sprocket_type="posterboard"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/246/get_sprocket_data"
                             data-limit="6"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="0">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/culture/minimalist-cool/" target=""><noscript><img alt="needsupply-webprev.jpeg" src="http://www.virginialiving.com/downloads/13272/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/needsupply-webprev.jpeg?cb=2f213fe2dc5a66b58bd770cdef0e38ce" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="needsupply-webprev.jpeg" data-src="http://www.virginialiving.com/downloads/13272/download/needsupply-webprev.jpeg?cb=2f213fe2dc5a66b58bd770cdef0e38ce&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13272/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/needsupply-webprev.jpeg?cb=2f213fe2dc5a66b58bd770cdef0e38ce" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/culture/minimalist-cool/" target="">Minimalist Cool</a></h3><p class="mp-description"><span>Need Supply Co.'s Chris Bossola and Gabriel Ricioppo have succeeded in the tough world of fashion retailing by keeping it personal.</span> <a href="http://www.virginialiving.com/culture/minimalist-cool/" class="mp-more-link" title="Minimalist Cool">more</a></p></div><p class="mp-infos mp-date">Jan 5, 2017</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/eden-stuart/">Eden Stuart</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/culture">Culture</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/food/deep-cuts/" target=""><noscript><img alt="Charcuterie-Better.jpg" src="http://www.virginialiving.com/downloads/13057/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Charcuterie-Better.jpg?cb=b33986afd774a63d08df1909c194b4a1" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Charcuterie-Better.jpg" data-src="http://www.virginialiving.com/downloads/13057/download/Charcuterie-Better.jpg?cb=b33986afd774a63d08df1909c194b4a1&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13057/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Charcuterie-Better.jpg?cb=b33986afd774a63d08df1909c194b4a1" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/food/deep-cuts/" target="">Deep Cuts</a></h3><p class="mp-description"><span>B Side in Fairfax is a newish restaurant with an old soul where the vibe manages to be both lively and intimate, and meat is the main event.</span> <a href="http://www.virginialiving.com/food/deep-cuts/" class="mp-more-link" title="Deep Cuts">more</a></p></div><p class="mp-infos mp-date">Jan 3, 2017</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/logan-ward/">Logan Ward</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/food">Food</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/culture/made-in-virginia-2016/" target=""><noscript><img alt="miv16-carousel.jpeg" src="http://www.virginialiving.com/downloads/12942/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/miv16-carousel.jpeg?cb=76f23b700c61200eb680cde69e33a47e" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="miv16-carousel.jpeg" data-src="http://www.virginialiving.com/downloads/12942/download/miv16-carousel.jpeg?cb=76f23b700c61200eb680cde69e33a47e&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/12942/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/miv16-carousel.jpeg?cb=76f23b700c61200eb680cde69e33a47e" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/culture/made-in-virginia-2016/" target="">Made In Virginia 2016 Awards</a></h3><p class="mp-description"><span>16 standout products created with passion, integrity and above all, quality craftsmanship. These are Virginia makers at their best.</span> <a href="http://www.virginialiving.com/culture/made-in-virginia-2016/" class="mp-more-link" title="Made In Virginia 2016 Awards">more</a></p></div><p class="mp-infos mp-date">Dec 29, 2016</p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/culture">Culture</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/health/dynamic-duo/" target=""><noscript><img alt="EVMS-Sentara-12.jpg" src="http://www.virginialiving.com/downloads/13238/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/EVMS-Sentara-12.jpg?cb=1efd08da7f37c3aae7854ecd44699ff6" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="EVMS-Sentara-12.jpg" data-src="http://www.virginialiving.com/downloads/13238/download/EVMS-Sentara-12.jpg?cb=1efd08da7f37c3aae7854ecd44699ff6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13238/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/EVMS-Sentara-12.jpg?cb=1efd08da7f37c3aae7854ecd44699ff6" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/health/dynamic-duo/" target="">Dynamic Duo</a></h3><p class="mp-description"><span>Top Hospitals and Healthcare 2016: Norfolk's Sentara Heart Hospital and EVMS offer a joint program for cardiovascular patients with diabetes.</span> <a href="http://www.virginialiving.com/health/dynamic-duo/" class="mp-more-link" title="Dynamic Duo">more</a></p></div><p class="mp-infos mp-date">Dec 27, 2016</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/sandra_shelley/">Sandra Shelley</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/health">Health</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/health/skin-deep/" target=""><noscript><img alt="20161005_vlm_ino_018_INOVA.jpg" src="http://www.virginialiving.com/downloads/13239/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/20161005_vlm_ino_018_INOVA.jpg?cb=4c93a5d02d11d79ed89e5a4ae86adfcb" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="20161005_vlm_ino_018_INOVA.jpg" data-src="http://www.virginialiving.com/downloads/13239/download/20161005_vlm_ino_018_INOVA.jpg?cb=4c93a5d02d11d79ed89e5a4ae86adfcb&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13239/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/20161005_vlm_ino_018_INOVA.jpg?cb=4c93a5d02d11d79ed89e5a4ae86adfcb" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/health/skin-deep/" target="">Skin Deep</a></h3><p class="mp-description"><span>Top Hospitals and Healthcare 2016: New treatments from Inova's Melanoma and Skin Cancer Center.</span> <a href="http://www.virginialiving.com/health/skin-deep/" class="mp-more-link" title="Skin Deep">more</a></p></div><p class="mp-infos mp-date">Dec 27, 2016</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/sandra_shelley/">Sandra Shelley</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/health">Health</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/health/top-hospitals-healthcare-2016/" target=""><noscript><img alt="160924_258_aj_ar_HIPPA.jpg" src="http://www.virginialiving.com/downloads/13240/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/160924_258_aj_ar_HIPPA.jpg?cb=9e56ce340807cdbdd4464dbd5b8c6b96" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="160924_258_aj_ar_HIPPA.jpg" data-src="http://www.virginialiving.com/downloads/13240/download/160924_258_aj_ar_HIPPA.jpg?cb=9e56ce340807cdbdd4464dbd5b8c6b96&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13240/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/160924_258_aj_ar_HIPPA.jpg?cb=9e56ce340807cdbdd4464dbd5b8c6b96" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/health/top-hospitals-healthcare-2016/" target="">Hospitals &amp; Health Care 2016</a></h3><p class="mp-description"><span>Introducing Virginia Living's Top Hospital Awards, recognizing more than 50 hospitals for achievements in patient care.</span> <a href="http://www.virginialiving.com/health/top-hospitals-healthcare-2016/" class="mp-more-link" title="Hospitals &amp; Health Care 2016">more</a></p></div><p class="mp-infos mp-date">Dec 27, 2016</p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/health">Health</a> </p></div></li>

        
    </ul>

        <a href="#"
                    data-view_more_url="http://www.virginialiving.com/api/sprocket/list/246/get_sprocket_data"
                    data-offset="6"
                    data-seed="0.0"
                    data-section_id="0"
                    data-limit="6"
                    class="mp-view-more mp-hidden">View more</a>

</section>
</div></div><div class="mp-layout-container mp-grid-4"><div class="mp-layout-sprocket mp-grid-12"><section class="mp-posterboard">
    
    
    
    <ul class=""
                             data-sprocket_type="posterboard"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/247/get_sprocket_data"
                             data-limit="2"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="0">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/culture/the-12-days-of-christmas/" target=""><noscript><img alt="12DaysTeaser.jpg" src="http://www.virginialiving.com/downloads/13053/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/12DaysTeaser.jpg?cb=efb2c7a052e8d89d3a1839fc16e316ac" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="12DaysTeaser.jpg" data-src="http://www.virginialiving.com/downloads/13053/download/12DaysTeaser.jpg?cb=efb2c7a052e8d89d3a1839fc16e316ac&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13053/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/12DaysTeaser.jpg?cb=efb2c7a052e8d89d3a1839fc16e316ac" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/culture/the-12-days-of-christmas/" target="">The 12 Days of Christmas</a></h3><p class="mp-description"><span>A dozen of our favorite ways to trim, tipple, feast and make merry this holiday season.</span> <a href="http://www.virginialiving.com/culture/the-12-days-of-christmas/" class="mp-more-link" title="The 12 Days of Christmas">more</a></p></div><p class="mp-infos mp-date">Dec 22, 2016</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/taylor-pilkington/">Taylor Pilkington</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/culture">Culture</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/culture/essential-truth/" target=""><noscript><img alt="CharlieBrouwer1.jpg" src="http://www.virginialiving.com/downloads/13076/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/CharlieBrouwer1.jpg?cb=48b5267474e31897196ccc633529f784" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="CharlieBrouwer1.jpg" data-src="http://www.virginialiving.com/downloads/13076/download/CharlieBrouwer1.jpg?cb=48b5267474e31897196ccc633529f784&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13076/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/CharlieBrouwer1.jpg?cb=48b5267474e31897196ccc633529f784" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/culture/essential-truth/" target="">Essential Truth</a></h3><p class="mp-description"><span>Charlie Brouwer's transcendent sculptures.</span> <a href="http://www.virginialiving.com/culture/essential-truth/" class="mp-more-link" title="Essential Truth">more</a></p></div><p class="mp-infos mp-date">Dec 20, 2016</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/sarah_sargent/">Sarah Sargent</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/culture">Culture</a> </p></div></li>

        
    </ul>

        

</section>
</div><div class="mp-layout-sprocket mp-grid-12"><div id="c781be02-d600-11e6-a7c8-0a4a30e2d8dc" class="mp-ad-sprocket">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'c781be02-d600-11e6-a7c8-0a4a30e2d8dc';
        
        googletag.display('c781be02-d600-11e6-a7c8-0a4a30e2d8dc');
     });
 </script>
</div>
</div></div><div class="mp-layout-container mp-grid-12"><div class="mp-layout-sprocket mp-grid-12"><div class="mp-block-header mp-html">
  <h2>Even More Stories</h2>

</div>
</div><div class="mp-layout-sprocket mp-grid-3"><section class="mp-posterboard">
    <div class="mp-title">
      <h2>Culture</h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="posterboard"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/272/get_sprocket_data"
                             data-limit="2"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="0">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/culture/essential-truth/" target=""><noscript><img alt="CharlieBrouwer1.jpg" src="http://www.virginialiving.com/downloads/13076/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/CharlieBrouwer1.jpg?cb=48b5267474e31897196ccc633529f784" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="CharlieBrouwer1.jpg" data-src="http://www.virginialiving.com/downloads/13076/download/CharlieBrouwer1.jpg?cb=48b5267474e31897196ccc633529f784&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/13076/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/CharlieBrouwer1.jpg?cb=48b5267474e31897196ccc633529f784" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/culture/essential-truth/" target="">Essential Truth</a></h3><p class="mp-description"><span>Charlie Brouwer's transcendent sculptures.</span> <a href="http://www.virginialiving.com/culture/essential-truth/" class="mp-more-link" title="Essential Truth">more</a></p></div><p class="mp-infos mp-date">Dec 20, 2016</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/sarah_sargent/">Sarah Sargent</a></p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/culture">Culture</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/culture/arresting-images/" target=""><noscript><img alt="neal-guma.jpg" src="http://www.virginialiving.com/downloads/12613/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/neal-guma.jpg?cb=c09dfad60cc62da1da56abf86d074a51" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="neal-guma.jpg" data-src="http://www.virginialiving.com/downloads/12613/download/neal-guma.jpg?cb=c09dfad60cc62da1da56abf86d074a51&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://www.virginialiving.com/downloads/12613/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/neal-guma.jpg?cb=c09dfad60cc62da1da56abf86d074a51" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/culture/arresting-images/" target="">Arresting Images</a></h3><p class="mp-description"><span>Neal Guma Fine Art opens in Charlottesville.</span> <a href="http://www.virginialiving.com/culture/arresting-images/" class="mp-more-link" title="Arresting Images">more</a></p></div><p class="mp-infos mp-date">Dec 19, 2016</p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/culture">Culture</a> </p></div></li>

        
    </ul>

        

</section>
</div><div class="mp-layout-sprocket mp-grid-3"><section class="mp-posterboard">
    <div class="mp-title">
      <h2>Weddings</h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="posterboard"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/253/get_sprocket_data"
                             data-limit="2"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="0">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/weddings/hopkinsbarrett/" target=""><noscript><img alt="Teaser.jpg" src="http://www.virginialiving.com/downloads/13504/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Teaser.jpg?cb=6809e0177eea2179e998854ce5caab0f" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Teaser.jpg" data-src="http://www.virginialiving.com/downloads/13504/download/Teaser.jpg?cb=6809e0177eea2179e998854ce5caab0f&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1277]" src="http://www.virginialiving.com/downloads/13504/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Teaser.jpg?cb=6809e0177eea2179e998854ce5caab0f" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/weddings/hopkinsbarrett/" target="">Bride &amp; Groom</a></h3><p class="mp-description"><span>Amanda Hopkins &amp; Darden Barrett •
June 4, 2016  •  St. John’s Episcopal Church, Hampton</span> <a href="http://www.virginialiving.com/weddings/hopkinsbarrett/" class="mp-more-link" title="Bride &amp; Groom">more</a></p></div><p class="mp-infos mp-date">Jan 6, 2017</p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/weddings/favorite-weddings/" target=""><noscript><img alt="Untitled-1.jpg" src="http://www.virginialiving.com/downloads/13271/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Untitled-1.jpg?cb=39797136b3272633439170e46571a828" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Untitled-1.jpg" data-src="http://www.virginialiving.com/downloads/13271/download/Untitled-1.jpg?cb=39797136b3272633439170e46571a828&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1278]" src="http://www.virginialiving.com/downloads/13271/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Untitled-1.jpg?cb=39797136b3272633439170e46571a828" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/weddings/favorite-weddings/" target="">One Fine Day</a></h3><p class="mp-description"><span>Beautiful Virginia weddings.</span> <a href="http://www.virginialiving.com/weddings/favorite-weddings/" class="mp-more-link" title="One Fine Day">more</a></p></div><p class="mp-infos mp-date">Dec 12, 2016</p></div></li>

        
    </ul>

        

</section>
</div><div class="mp-layout-sprocket mp-grid-3"><section class="mp-posterboard">
    <div class="mp-title">
      <h2>Health</h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="posterboard"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/250/get_sprocket_data"
                             data-limit="2"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="0">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/health/dress-for-success/" target=""><noscript><img alt="stock-photo-an-adult-woman-practices-different-inversion-anti-gravity-yoga-positions-in-a-bright-well-lit-355565345.jpg" src="http://www.virginialiving.com/downloads/11455/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/stock-photo-an-adult-woman-practices-different-inversion-anti-gravity-yoga-positions-in-a-bright-well-lit-355565345.jpg?cb=2ba4cb94b373058273612fe7b2521c08" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="stock-photo-an-adult-woman-practices-different-inversion-anti-gravity-yoga-positions-in-a-bright-well-lit-355565345.jpg" data-src="http://www.virginialiving.com/downloads/11455/download/stock-photo-an-adult-woman-practices-different-inversion-anti-gravity-yoga-positions-in-a-bright-well-lit-355565345.jpg?cb=2ba4cb94b373058273612fe7b2521c08&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/11455/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/stock-photo-an-adult-woman-practices-different-inversion-anti-gravity-yoga-positions-in-a-bright-well-lit-355565345.jpg?cb=2ba4cb94b373058273612fe7b2521c08" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/health/dress-for-success/" target="">Dress for Success</a></h3><p class="mp-description"><span>The American College of Sports Medicine’s worldwide survey of fitness trends found that wearable technology is the number one trend for fitness in 2016. Here are some of our favorites.</span> <a href="http://www.virginialiving.com/health/dress-for-success/" class="mp-more-link" title="Dress for Success">more</a></p></div><p class="mp-infos mp-date">Jun 2, 2016</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/taylor-pilkington/">Taylor Pilkington</a></p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/home/good-screens/" target=""><noscript><img alt="iStock_000055458288Large.jpg" src="http://www.virginialiving.com/downloads/11090/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/iStock_000055458288Large.jpg?cb=dd772df510c30b560b84c84a1f62560c" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="iStock_000055458288Large.jpg" data-src="http://www.virginialiving.com/downloads/11090/download/iStock_000055458288Large.jpg?cb=dd772df510c30b560b84c84a1f62560c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/11090/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/iStock_000055458288Large.jpg?cb=dd772df510c30b560b84c84a1f62560c" /></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/home/good-screens/" target="">Good Screens</a></h3><p class="mp-description"><span>Screen time is a good thing. But how do you make sure you aren't going overboard?</span> <a href="http://www.virginialiving.com/home/good-screens/" class="mp-more-link" title="Good Screens">more</a></p></div><p class="mp-infos mp-date">Apr 18, 2016</p><p class="mp-infos mp-authors"><a rel="tag" href="http://www.virginialiving.com/topics/erin_parkhurst/">Erin Parkhurst</a></p></div></li>

        
    </ul>

        

</section>
</div><div class="mp-layout-sprocket mp-grid-3"><section class="mp-posterboard">
    <div class="mp-title">
      <h2>Party Pics</h2>
    </div>
    
    
    <ul class=""
                             data-sprocket_type="posterboard"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/268/get_sprocket_data"
                             data-limit="2"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="0">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/party-pics/Best%20of%20Virginia%20Celebration%202015/" target=""><noscript><img alt="BofVA2015-88.jpg" src="http://www.virginialiving.com/downloads/9896/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/BofVA2015-88.jpg?cb=953ecc538fbdba0c01b1bd8792d1a1e4" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="BofVA2015-88.jpg" data-src="http://www.virginialiving.com/downloads/9896/download/BofVA2015-88.jpg?cb=953ecc538fbdba0c01b1bd8792d1a1e4&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/9896/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/BofVA2015-88.jpg?cb=953ecc538fbdba0c01b1bd8792d1a1e4" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/party-pics/Best%20of%20Virginia%20Celebration%202015/" target="">Best of Virginia Celebration 2015</a></h3><p class="mp-description"><span>Hundreds of guests gathered in the Grand Ballroom of Richmond's Altria Theater June 17 to celebrate the winners from our annual readers' survey at Virginia Living's inaugural Best of Virginia Celebration!</span> <a href="http://www.virginialiving.com/party-pics/Best%20of%20Virginia%20Celebration%202015/" class="mp-more-link" title="Best of Virginia Celebration 2015">more</a></p></div><p class="mp-infos mp-date">Jun 19, 2015</p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/party-pics">Party Pics</a> </p></div></li>

        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-thumb"><a href="http://www.virginialiving.com/party-pics/casa-evening-under-the-stars-manassas/" target=""><noscript><img alt="Bob-Hanifin-&amp;-Juanita-Mayhugh_e.jpg" src="http://www.virginialiving.com/downloads/10570/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Bob-Hanifin-%26-Juanita-Mayhugh_e.jpg?cb=e8c4f7852c3b83d957013d0d3e374fda" /></noscript><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Bob-Hanifin-&amp;-Juanita-Mayhugh_e.jpg" data-src="http://www.virginialiving.com/downloads/10570/download/Bob-Hanifin-%26-Juanita-Mayhugh_e.jpg?cb=e8c4f7852c3b83d957013d0d3e374fda&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.virginialiving.com/downloads/10570/download/bitblt-640xNone-62948b14a3b4192e529d5aa419e0002a1e776b5e/Bob-Hanifin-%26-Juanita-Mayhugh_e.jpg?cb=e8c4f7852c3b83d957013d0d3e374fda" /><div class="mp-slides-icon mp-overlay"></div></a><p class="mp-credits"></p></div><div class="mp-text"><h3><a href="http://www.virginialiving.com/party-pics/casa-evening-under-the-stars-manassas/" target="">CASA's Evening Under the Stars</a></h3><p class="mp-description"><span>Sept. 15, 2015 • Loy E. Harris Pavilion, Manassas</span> <a href="http://www.virginialiving.com/party-pics/casa-evening-under-the-stars-manassas/" class="mp-more-link" title="CASA's Evening Under the Stars">more</a></p></div><p class="mp-infos mp-date">Jan 8, 2016</p><p class="mp-infos mp-section"><a href="http://www.virginialiving.com/party-pics">Party Pics</a> </p></div></li>

        
    </ul>

        

</section>
</div><div class="mp-layout-sprocket mp-grid-12"><section class="mp-slider mp-slider mp-js_multislides">
    <div class="mp-title">
      <h2>Compendia Virginica</h2>
    </div>

    
    
    <div class="mp-frame mp-js_frame">
            <ul class="mp-loading mp-slides mp-js_slides"
                             data-load_ajax="True"
                             data-sprocket_type="slider"
                             data-view_more_url="http://www.virginialiving.com/api/sprocket/list/241/get_sprocket_data"
                             data-limit="8"
                             data-offset="0"
                             data-section_id="0"
                             data-seed="0.456137555437">
                
            </ul>
            <span class="mp-slider-but mp-js_prev mp-prev-but"></span>
            <span class="mp-slider-but mp-js_next mp-next-but"></span>
    </div>
</section>
</div></div><div class="mp-layout-sprocket mp-grid-12"><div class="mp-html">
  <script>

    $.fn.filterNode = function(name) {
        return this.find('*').filter(function() {
           return this.nodeName === name;
        });
    };

    function make_list_item(item) {

        var list_item = $('<li />', {'class': 'mp-list-item sponsored'}).append(
                $('<div/>', {'class': 'mp-thumb'}).append(
                    $('<a/>', {'href': item.link}).append(
                        $('<img>', {'src': item.media})
                    ).append(
                        $('<p>', {'class': 'mp-credits'})
                    )
                )
            ).append(
                $('<div/>', {'class': 'mp-text'}).append(
                    $('<h3/>').append(
                        $('<a/>', {'href': item.link,
                                   'text': item.title})
                    )
                ).append($('<p>', {'class': 'mp-description'}).append(
                    $('<span/>', {text: item.description})
                    ).append(
                        $('<a/>', {'href': item.link,
                                   'text': 'more »',
                                   'class': 'mp-more-link',
                                   'title': item.title})
                        )
                )
            );
        return list_item;
    }


    function load_sponsored_content() {
        var tag_url = 'sponsored-hp',
            rssurl = '/topics/' + tag_url + '/index.rss',
            li_items = [],
            li_dom_items = [],
            posterboard,
            posterboard_items;
        posterboard = $('section.mp-posterboard')[0];
        posterboard.setAttribute('mp_sponsored_loaded', '1');
        posterboard_items = $('section.mp-posterboard > ul > li');
        $.get(rssurl, function(data) {
            var $xml = $(data);
            $xml.find("item").each(function() {
                var $this = $(this),
                    item = {
                        title: $this.find("title").text(),
                        link: $this.find("link").text(),
                        description: $this.find("description").text(),
                        pubDate: $this.find("pubDate").text(),
                        author: $this.filterNode('dc:creator').text(),
                        media: $this.filterNode('media:content')[0].getAttribute('url')
                };
                li_items.push(make_list_item(item));
                if (li_items.length == 2) {
                    return false;
                }
            });
            if (posterboard_items.length > 2 && li_items.length > 0) {
                li_items[0].insertAfter( posterboard_items[1] );
                li_dom_items.push(li_items[0][0]);
            }
            if (posterboard_items.length > 5 && li_items.length > 1) {
                li_items[1].insertAfter( posterboard_items[5] );
                li_dom_items.push(li_items[1][0]);
            }

            eventMoreLoaded = new Event('mp_more_loaded');
            eventMoreLoaded.new_items = li_dom_items;
            document.dispatchEvent(eventMoreLoaded);

        });
    }

    function cancel_load_sponsored_content(minigrid_container) {
        var timeout_id = minigrid_container.getAttribute('data-timeout_id');
        if (timeout_id !== undefined) {
            clearTimeout(timeout_id);
            minigrid_container.setAttribute('data-timeout_id', undefined);
        }
    }

    function load_sponsored_content_delayed(e) {
        var timeout_id,
            minigrid_container = $('section.mp-posterboard')[0];
        if (minigrid_container.getAttribute('mp_sponsored_loaded') != '1') {
            cancel_load_sponsored_content(minigrid_container);
            timeout_id = setTimeout(load_sponsored_content, 100);
            minigrid_container.setAttribute('data-timeout_id', timeout_id);
        }
    }


    var poster_images = document.querySelectorAll('section.mp-posterboard img');
    [].forEach.call(poster_images, function (i) {
      i.addEventListener("load", load_sponsored_content_delayed);
    });


</script>

</div>
</div>
	</div>



        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_home-redirect">
	<a href="/">Home Redirect</a>
    
  </li>
  <li class="menu_section_food">
	<a href="http://www.virginialiving.com/food">Food</a>
    
  </li>
  <li class="menu_section_home">
	<a href="http://www.virginialiving.com/home">Home</a>
    
  </li>
  <li class="menu_section_travel">
	<a href="http://www.virginialiving.com/travel">Travel</a>
    
  </li>
  <li class="menu_section_culture">
	<a href="http://www.virginialiving.com/culture">Culture</a>
    
  </li>
  <li class="menu_section_weddings">
	<a href="http://www.virginialiving.com/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_health">
	<a href="http://www.virginialiving.com/health">Health</a>
    
  </li>
  <li class="menu_section_longform">
	<a href="http://www.virginialiving.com/longform">Longread</a>
    
  </li>
  <li class="menu_section_best-of-virginia-channel-landing-2016">
	<a href="http://www.virginialiving.com/best-of-virginia-channel-landing-2016">Best of VA</a>
    
  </li>
  <li class="menu_section_archive">
	<a href="http://www.virginialiving.com/archive">Archive</a>
    
  </li>
  <li class="menu_section_directories">
	<a href="http://www.virginialiving.com/directories">Directories<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_dentists">
        <a href="http://www.virginialiving.com/search/location/top-dentists-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Dentists</a>
      </li>
      <li class="menu_subsection_end menu_subsection_top-wedding-vendors">
        <a href="http://www.virginialiving.com/search/location/top-wedding-vendors-2016/#letter_filter=all&amp;ord=last_modified&amp;page=1">Weddings</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://service.qfie.com/valiv/clsVLPubsite.asp" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_new">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?straspreason=210&amp;pubcode=VALIV&amp;strAspViewport=lg" target="_blank">New</a>
      </li>
      <li class="menu_subsection_gift">
        <a href="https://service.qfie.com/valiv/clsVLNewOrdForm.asp?strAspReason=210&amp;PubCode=VALIV&amp;TrackCode=GIFTWB&amp;TwoParty=true&amp;strAspViewport=lg" target="_blank">Gift</a>
      </li>
      <li class="menu_subsection_renew">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Renew</a>
      </li>
      <li class="menu_subsection_end menu_subsection_manage">
        <a href="https://service.qfie.com/valiv/clsVLLookup.asp?strAspViewport=lg" target="_blank">Manage</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.virginialiving.com/about.html">About</a>
  </li>
  <li class=""
    >
    <a href="http://www.virginialiving.com/advertising-contact-information.html">Advertising Contact Information</a>
  </li>
  <li class=""
    >
    <a href="http://virginialiving.3dcartstores.com/" target="_blank">Shop Virginia Living</a>
  </li>
  <li class=""
    >
    <a href="/careers">Careers</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.virginialiving.com/contact_us.html">Contact Us</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>©2016 Cape Fear Publishing Co. Inc.</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=26379';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>
  
    
  

    

    

    

    

    
    <script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp_bottom.1deec83a6788e9348b9bc7ecbe5680f5.js" id="_mp_mp_bottom"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/minigrid.19533de5e053824601a68096cecb171b.js" id="_mp_minigrid"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/swiper.6b3ca7b6a106e1bb2f5f0e3c3f5d9ce0.js" id="_mp_swiper"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/lory.5eb5d74636e8100dacaf96d46083dc99.js" id="_mp_lory"></script>

  </body>
</html>
